Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1680 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Probleme d'overclocking Q6600/ P5N-E SLI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme d'overclocking Q6600/ P5N-E SLI

n°1768219
malarki
Posté le 07-07-2008 à 05:36:50  profilanswer
 

Bonjour à tous,
J'ai reussi à o/c mon Q6600 @ 3,1ghz (9*345) à 1,306V mais cela ne boot qu en mode sync mode (c'est à dire 2*fsb=ram).J'ai donc essayer de remettre la ram à sa fréquence d'origine (c'est à dire 800mhz, Corsair XMS2 PC 6400 cas 5) en unlinked mais impossible de boot :/
 
Quelqu'un aurait une idee ? ca m'embete un peu d'avoir de la PC 6400 qui tourne a 667 mhz :')

mood
Publicité
Posté le 07-07-2008 à 05:36:50  profilanswer
 

n°1768226
Olio
Posté le 07-07-2008 à 07:55:26  profilanswer
 

Mes anciennes Corsair XMS2 PC6400 ( cas 4 par contre ) passaient tres mal sur cette carte mere , va savoir pourquoi

n°1768263
dudu et so​n chien
ah bon?
Posté le 07-07-2008 à 11:19:41  profilanswer
 

t'a quelle version du bios? je les ai un peu toutes faites et certaines marchent pas en desynchronisé et les nouvelles versions supportent mieux certaines ram.sinon pour la ram j'ai la xms2 en cas 4 et ca tient à 1000mhz en synchro comme en desynchro si je continues d'augmenter le cpu.t'a bien réglé tous les timing pour cette ram?
 
 
(ptite question aux possesseurs de cette cm) : j'ai aussis un pti soucis au niveau du débit de la ram sans oc je tourne a 3600-3700 mo/sc et avec oc a 4000 mo/sc alors qu'avec une ram pareille on atteint facilement les 4700-5000 grace au dual channel.ca vous le fait aussis?


---------------
foncer tête baissée est l'avant dernière chose à faire..... la dernière étant de réfléchir ^^
n°1768301
Olio
Posté le 07-07-2008 à 13:04:18  profilanswer
 

J'ai également cette carte mère
 
Mais tu parles de quels débits ???
 
 
Voici mes scores :  avec de la PC6400 4-4-4-12  
 
http://img133.imageshack.us/img133/8358/image2og5.th.jpg
 

n°1768321
dudu et so​n chien
ah bon?
Posté le 07-07-2008 à 13:56:51  profilanswer
 

le lien ne marche pas


---------------
foncer tête baissée est l'avant dernière chose à faire..... la dernière étant de réfléchir ^^
n°1768334
malarki
Posté le 07-07-2008 à 14:32:27  profilanswer
 

J'ai la version 0803 du bios.Il faut augmenter le Vcore pour que la ram soit stable alors que le fsb et le coef ne bouge pas ? O_O

n°1768345
dudu et so​n chien
ah bon?
Posté le 07-07-2008 à 14:54:49  profilanswer
 

malarki j'ai la version 901 du bios et j'ai mis le voltage de la ram a 2.178 et ca passe nickel
 
j'avais aussi un probleme de reconnaissance de freq ram et j'ai résolu mon probleme si tu peux trouver quelques pistes va voir le topic unique
(olio j'ai aussis résolu le prob de debits que j'avais si ca t'interesse)
http://forum.hardware.fr/hfr/Hardw [...] 14_163.htm


Message édité par dudu et son chien le 07-07-2008 à 15:13:41

---------------
foncer tête baissée est l'avant dernière chose à faire..... la dernière étant de réfléchir ^^
n°1768362
malarki
Posté le 07-07-2008 à 15:30:31  profilanswer
 

merci dudu je vais regarder ca de suite :)

n°1768368
malarki
Posté le 07-07-2008 à 15:39:58  profilanswer
 

2,178 pour faire passer les rams a leur frequence d'origine (a 1,8V)  :s bizarre comme carte mere

n°1768385
malarki
Posté le 07-07-2008 à 16:12:23  profilanswer
 

je viens de faire quelques test
A 2,178V pas moyen de boot en desynchro des que je depasse les 700 (350 donc)  
et en synchro 3:2 ca me ferait 1380 FSB et 920ram donc aucun espoir de boot :s
 
Me voila un peu bloqué ^^'
 
Edit : Test a 830. Boot mais plus stable :/


Message édité par malarki le 07-07-2008 à 16:45:55
mood
Publicité
Posté le 07-07-2008 à 16:12:23  profilanswer
 

n°1768435
ciguite
Posté le 07-07-2008 à 17:42:06  profilanswer
 

salut j'ai la même carte mère que toi et la dernière mise à jour du bios est la version 1404
 
essaie de flasher ton bios pour voir si ça améliore la chose

n°1768448
malarki
Posté le 07-07-2008 à 18:06:46  profilanswer
 

Ou trouver la 1404 stp?
J'ai ete sur le site d asus et ne voit que la 1102 en beta?
Tu n'aurais pas une P5N32 E SLI plutot?

n°1768453
ciguite
Posté le 07-07-2008 à 18:11:37  profilanswer
 

oups désolé j'ai lu trop vite j'ai bien la p5n32
 
et chez nvidia tu as fais un passage voir si eux on pas des mises à jour carte mère à proposer


Message édité par ciguite le 07-07-2008 à 18:12:57
n°1768637
dudu et so​n chien
ah bon?
Posté le 07-07-2008 à 22:29:57  profilanswer
 

malarki ne fais pas de desynchro pour le moment c'est trop l'embrouille avec cette cm.par contre a 2.178 volts pour la ram et ptet modifier le vcore pas le lmaisser en auto mais juste un peu au dessus de la valeur constructeur tu devrais essayer en 3:2 à 1200mhz de bus et 800 pour al ram chez moi c'ets stable sachant que t'a un cpu qui fonctionne normalement sur un bus plus haut que le mien


Message édité par dudu et son chien le 07-07-2008 à 22:33:24

---------------
foncer tête baissée est l'avant dernière chose à faire..... la dernière étant de réfléchir ^^

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Probleme d'overclocking Q6600/ P5N-E SLI

 

Sujets relatifs
Overclocking Intel Core 2 Duo E8200Aide overclocking - 2600 Pro GDDR2
Potentiel d'overclocking pour ma cette configue?Thermalright HR-05 IFX et HR-05 SLi/IFX
Probleme Ballistix Tracer PC8500Q6600 Bloqué à 2,8Ghz ...
Overclocking Q6600 sur MSI P45 neo3Overclocking de ma config
Premier pas Overclocking Athlon 2800 barton 
Plus de sujets relatifs à : Probleme d'overclocking Q6600/ P5N-E SLI


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR