Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2324 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Overclocking Intel Core 2 Duo E8200

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Overclocking Intel Core 2 Duo E8200

n°1767914
thonydark
Dj ThOnY
Posté le 06-07-2008 à 04:57:06  profilanswer
 

Bonjour à tous !!
Je voudrais donc savoir si ce que j’ais fait c’est bon je ne suis pas très très  fort donc j'aurai besoin de votre aide !!
Donc je vous présente ma configuration :
 
Processeur : Intel Core 2 Duo E8200  
>Socket Socket 775
> Core Nombre de cœurs 2
> Fréquence 2,66 GHz (Déja overcloker a 450Mhz (3.6Ghz))
>Cache L2 total 6 Mo  
>Fréquence de bus 1333 MHz  
>Finesse de gravure 0,045 microns

Refroidissement :
Noctua NH-U12P
>Matériau Aluminium  
>Technologie Caloducs  
> 1300tour/minute max  
 
Carte Graphique : Ati Radeon HD 2900 GT
>PCI Express x16
>256 Mo
 
Écran:Lifetec
>Résolution:1280x1024

Carte Mère :
Gigabyt GA-P35-DS3R  
> [ www.materiel.net... ]
 
Mémoire : G-Skill 1024Mbx2
>Type DDRII  
> Capacité totale 2048 Mo  
>Fréquence PC6400 (800 MHz)  
>Nombre de barrettes 2  
 
Alimentation :
> Puissance 700 Watts
 
Systeme D'Exploitation:Vista
>64Bits
 

>>>>>>>>Overclocking déjà essayé<<<<<<<<<

a partir du bios !
CPU Clock Ratio : 8*
 
FSB Mémoire : auto dois-je le modifié ?  
 
FSB CPU :    >400Mhz (3.2Ghz (Tourne impec)
                  >425Mhz (3.4Ghz (Tourne impec)
                  >450Mhz (3.6Ghz (Tourne impec)
                  >475Mhz (3.8Ghz (Tourne en se moment même)  
                  >488Mhz (3.9Ghz (reboot)) Pourquoi ? :fou:  :fou:  
                  >500Mhz (4Ghz (10min puis reboot !)) :cry:  :cry:  :cry:  
 
FSB PCI Express Frequency: 101Mhz
 
System Memory Multiplier (SPD) : 2.00
 
Memory Frequency (Mhz) :  800     1000
 
DDR2 OverVoltage Control : +0.2
 
MCH OverVoltage Control : +0.1
 
CPU Voltage Control : Avec 450Mhz (3.6Ghz) est de 1.2875 V  
                              Avec 475Mhz (3.8Ghz) est de 1.36... V
                Avec 500Mhz (4Ghz) était de 1.3500 V  
 
Est-ce bon??????? :??:  :??:  :??:  :??:  
 
 
Pourais-je poussai plus ? car je voudrais savoir comment il y en a qui arrive a aller jusque 4Ghz (500Mhz) sans probléme :??: !!alor que moi a 3.9Ghz(488Mhz) il reboot !! :cry:  :fou:  
 
Et si oui comment faire s’il vous plait merci beaucoup d’avance pour vos réponses
 
View:
Test 3D Mark 06:>  
http://dc70.4shared.com/download/54094568/316db07b/testdsf.jpg?tsid=20080706-152638-a2b81222
 
 
Température des core (OCCT):>
core 1 et 2 >  
http://dc63.4shared.com/download/54116531/64e3ac75/CPU1et2souscrysis.jpg?tsid=20080706-151346-1fcfe6ce
 
Vcore volt et Carte Graphique(GPU Température):>  
 http://dc63.4shared.com/download/54116530/13e49ce3/temp_cg_et_tens_vcore_sous_crysis.jpg?tsid=20080706-151342-52afc24c
 
Tensions 3.3V et 12V :>
 http://dc63.4shared.com/download/54116532/fdeafdcf/tens_33v_et_12v.jpg?tsid=20080706-151343-e5d5dff3
 
Mon PC:>
http://dc22.4shared.com/img/54026973/6b67584c/S60005761__5_.JPG?sizeM=3http://dc67.4shared.com/img/54032472/a6ba456e/S60005761__4_.JPG?sizeM=3
 
 
 
 
Merci d'avance pour vos réponse a+
 
 
ThOnY


Message édité par thonydark le 08-07-2008 à 00:52:57

---------------
Le futur sert a ne pas refaire les mêmes erreurs qu'au passé :D
mood
Publicité
Posté le 06-07-2008 à 04:57:06  profilanswer
 

n°1767955
nans'
Posté le 06-07-2008 à 12:28:28  profilanswer
 

:hello:

 
Citation :

FSB Mémoire : auto dois-je le modifié ?
 

 

FSB CPU : >400Mhz (3.2Ghz (Tourne impec))
               >425Mhz (3.4Ghz (Tourne impec))
               >475Mhz (3.8Ghz (Tourne en se moment même))
               >488Mhz (3.9Ghz (reboot !!:@)) Pourquoi ?
               >500Mhz (4Ghz non testé)
 

 

FSB PCI Express : 101Mhz
 

 

Voltage Ram : >Avec 475Mhz (3.8Ghz) est de +0.2V est-ce bon ? :??:
 

 

Voltage Vcore : >Avec 475Mhz (3.8Ghz) est de 1.2875 V est-ce bon ? :??:
 

 

Pourais-je poussai plus ? car je voudrais savoir comment il y en a qui arrive a aller jusque 4Ghz (500Mhz) sans probléme ?alor que moi a 3.9Ghz(488Mhz) il reboot !!

 

Alors pour la mémoire oui tu dois la ramener à un ratio 1:1 par rapport au FSB, c'est à dire qu'il faut que sa fréquence soit égale au FSB (n'oublies pas que la ram c'est aussi une fréquence réelle et une fréquence théorique, dans le bios ils mettent surement la fréquence réelle (*2).

 

Ensuite, pour le PCI Express, bloques le plutôt à 100Mhz, chez moi j'ai moins de problème de stabilité avec 100Mhz (voir ma config si tu veux).

 

Voltage ram : Oui, niquel.

 

Voltage Vcore : à 1.2875V pour 3.8Ghz c'est très bon mais il ne faut même pas t'attendre à tenir 4Ghz avec ca. Essayes de mettre directement 1.35V en surveillant bien les températures pour espérer tenir 4Ghz (mon E8200 a besoin de 1.39V pour 4Ghz :whistle:).

 

Tu peux aussi augmenter le Vmch, le voltage chipset, à haut FSB il est souvent conseillé de l'augmenter. Pareil il faut toujours que tu surveilles les températures (via Everest par exemple) mais +0.1 ou +0.2V serait le bien venu une fois passé 500Mhz de FSB.

 

Donc pour moi Oui tu peux pousser plus loin mais en augmentant le Vcore et en faisant bien gaffe à la fréquence de la ram, sans oublier de surveiller la température de tout le bouzin. ;)


Message édité par nans' le 06-07-2008 à 12:28:47
n°1768076
thonydark
Dj ThOnY
Posté le 06-07-2008 à 17:42:27  profilanswer
 

ok merci beaucoup pour cette réponse qui m'est convaincante  
pourais-tu m'expliquer les manip qu'il faut suivre

Citation :

Alors, a côté de System Memory Multiplier, il faut que tu tombes sur une valeur proche de 425*2 = 850Mhz (là tu es à 1020).  
 
Ensuite tu peux augmenter le vMCH là (mets +0.1V), juste au dessus du vCore (dans le bios), le vcore lui que tu peux mettre à 1.35V si tu veux tenir 4Ghz stable.

s'il vous plait merci d'avance  :D  
 
(dsl je me sus trompée je ne suis pas en 488Mhz(3.8Ghz) mais en 450Mhz(3.6Ghz))
 
Merci pour toutes vos réponses  
 
ThOnY


Message édité par thonydark le 07-07-2008 à 03:56:31
n°1768083
nans'
Posté le 06-07-2008 à 18:05:13  profilanswer
 

Alors, a côté de System Memory Multiplier, il faut que tu tombes sur une valeur proche de 425*2 = 850Mhz (là tu es à 1020).

 

Ensuite tu peux augmenter le vMCH là (mets +0.1V), juste au dessus du vCore (dans le bios), le vcore lui que tu peux mettre à 1.35V si tu veux tenir 4Ghz stable.

 

Je vois pas trop comment t'expliquer, c'est simple non ? :/


Message édité par nans' le 06-07-2008 à 18:07:47
n°1768085
thonydark
Dj ThOnY
Posté le 06-07-2008 à 18:15:30  profilanswer
 

merci beaucoup je test et je reviens de suite encore merci
 
Voila ou j'en suis;Merci de m'avoir amener jusque là mais c'est pas fini il me reste du chemin a parcourir pour aller chercher mes 500Mhz (4.00Ghz) si vous pouvez m'aider Merci
http://dc78.4shared.com/img/54154829/2472e81e/ou_jen_ss.jpg?sizeM=3
 
Pressé d'avoir une réponse!!
 
Merci  
 
ThOnY


Message édité par thonydark le 07-07-2008 à 04:09:22
n°1768240
arker37
Chiiiiiii ch'est bo
Posté le 07-07-2008 à 09:17:17  profilanswer
 

il faudrait commencé par deux choses si ce n'est pas fait :
 
- Mettre le BIOS à jours
- Mettre le coeff du processeur sur 6 pour voir où s'arrete ton cpu en FSB ensuite tu cherchera la fréquence mais pas avant. Ton CPU ne tiens peut être pas les 500 de FSB tout simplement.
 
Ou ta RAM es tu sur qu'elle n'a pas besoins de plus de voltage ? car +0.2 ne fait que 2.0 Volt.  
 
Les Gskill ont souvent besoins de 2.1 ou 2.2 donc +0.3 ou +0.4
 


Message édité par arker37 le 07-07-2008 à 09:22:03

---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1768299
thonydark
Dj ThOnY
Posté le 07-07-2008 à 12:53:15  profilanswer
 

slt
pourais-tu m'aider a mettre mon bios a jour STP
 
Car la je suis en 475Mhz(3.8Ghz) et le Vcore et a 1.5V met les temperature donne  
 
Core1:> 69° en full  82°en burn :ouch:  
 
Core2:> 46° en full  52° en burn
 
Proco:>30° en full et il ne bouge pas en burn

Message cité 1 fois
Message édité par thonydark le 07-07-2008 à 12:57:50
n°1768313
arker37
Chiiiiiii ch'est bo
Posté le 07-07-2008 à 13:20:29  profilanswer
 

thonydark a écrit :

slt
pourais-tu m'aider a mettre mon bios a jour STP
 
Car la je suis en 475Mhz(3.8Ghz) et le Vcore et a 1.5V met les temperature donne  
 
Core1:> 69° en full  82°en burn :ouch:  
 
Core2:> 46° en full  52° en burn
 
Proco:>30° en full et il ne bouge pas en burn


 
ben tu vas dans le topic dédié à la CM et c'est expliqué.
 
Pour tes températures il est bizarre qu'il y est autant d'écart entre les 2 cores en full ..... Revois le montage de ton rad


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1768315
thonydark
Dj ThOnY
Posté le 07-07-2008 à 13:32:08  profilanswer
 

merci beaucoup
 
Et pour le bios?
 
A+
 
 
ThOnY

n°1768328
arker37
Chiiiiiii ch'est bo
Posté le 07-07-2008 à 14:12:28  profilanswer
 

ben tu vas dans le topic dédié à la CM et c'est expliqué en première page :
 
http://forum.hardware.fr/hfr/Hardw [...] 7923_1.htm


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
mood
Publicité
Posté le 07-07-2008 à 14:12:28  profilanswer
 

n°1768350
thonydark
Dj ThOnY
Posté le 07-07-2008 à 15:10:00  profilanswer
 

Merci
 
Mais sa ne me dis rien sur la mise a jour du bios!!
 
A+  
 
 
 
ThOnY

n°1768357
arker37
Chiiiiiii ch'est bo
Posté le 07-07-2008 à 15:20:45  profilanswer
 

ben tu utilise @Bios et tu télécharge le dernier selon la révision de ta Cm (1.0, 2.0 ou 2.1)


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1768424
thonydark
Dj ThOnY
Posté le 07-07-2008 à 17:21:25  profilanswer
 

Merci  
 
Et c'est bon pour les températures j'ai rajouter 3 ventilos j'ai gagner une dizaine de dégrées partout
 
il me reste le problème de passer en 500mhz(4.00Ghz)
 
Est-ce que mon timing RAM est bon?! :??: (soit:5/5/5/15(voir si dessus))
 
Merci A+
 
 
ThOnY


Message édité par thonydark le 07-07-2008 à 18:42:37
n°1768558
nans'
Posté le 07-07-2008 à 20:46:41  profilanswer
 

Oui, les timings sont bons.
 
Baisse tout de suite ton PCI-E voltage !
 
+0.1V c'est trop !
 
C'est l'équivalent du vPLL et c'est clairement ce qui dégrade les Penryn sur le long terme. Le reste ca m'a l'air oké. Après tu peux directement mettre le FSB à 500Mhz je pense que ca devrait booter.

n°1768607
thonydark
Dj ThOnY
Posté le 07-07-2008 à 22:01:09  profilanswer
 

Ok je test le FSB à 500Mhz(4.00Ghz)  
Aprés sa aucun boot a 488Mhz(3.9Ghz) ni a 500Mhz(4.00Ghz) en chageant just le FSB
 
 
[Mais il ne faut pas augmenter le Vcore??]
 
Merci A+
 
 
ThOnY


Message édité par thonydark le 07-07-2008 à 22:18:33
n°1768634
nans'
Posté le 07-07-2008 à 22:26:48  profilanswer
 

T'es déjà à 1.46V bios, c'est pas mal et ca suffit largement pour tenir 4Ghz.
 
Sinon "Refresh to ACT delay" pourquoi tu l'as mis à 0 ? :o
 
Mets le à 40/42 ou en auto.

n°1768657
thonydark
Dj ThOnY
Posté le 07-07-2008 à 22:47:40  profilanswer
 

Daccord merci c'est repârti pour un test en FSB 500Mhz a tt de suite

Voila le test fait je n'arive pas sur le bureau ecran bleu puis reboot :fou:

Citation :

 
Sinon "Refresh to ACT delay" pourquoi tu l'as mis à 0 ? :o
 
Mets le à 40/42 ou en auto.

je comprend pas car les choix que j'ai c'est de choisir un nombre entre 0 et 200 quelque chose j'ai essayer de le mettre a 40/42 met c'été pire donc je lés remis a 0 (il ny a pas de "auto" )
 
ThOnY


Message édité par thonydark le 07-07-2008 à 23:03:40
n°1768683
arker37
Chiiiiiii ch'est bo
Posté le 07-07-2008 à 23:09:20  profilanswer
 

as tu mis ton coeff à 6 pour voir si ton proc supporte le FSB de 500 déjà ?
 
500*6 = 3000 donc fréquence d'origine du E8400 donc ça doit passer avec un léger Vcore si ça passe pas et bien ton cpu ne prends pas le FSB de 500 déjà.  
 
Et ta RAM elle le prends tu es sur ? As tu essayer déjà de faire ça :
 
FSB système : 400
Ratio : 2.5 donc RAM à 500 et faire un memtest ou même booter sous windows.
 
Tu va beaucoup trop vite et tu grilles des étapes essentielles


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1768700
thonydark
Dj ThOnY
Posté le 07-07-2008 à 23:25:02  profilanswer
 

Je mets le Vcore a combien?!
 
je met 500*6 en laissant les autre option comme elles sont?
ou je remet tout par défaut?! :??:  
(

Citation :

Tu va beaucoup trop vite et tu grilles des étapes essentielles

merci de me reprendre car je ny connait pas grand chose encore merci je suis ici pour apprendre :) )
Voici ma confg biospour le moment:
 
« Advanced BIOS features »
Limit CPUID Max to 3. : DISABLED
CPU Enhanced Halt ( C1E): DISABLED
CPU Thermal Monitor 2 (TM2): DISABLED
CPU EIST Fonction: DISABLED
Full Screen Logo Show: DISABLED
 
« PC HEALTH Statu »
CPU Warning Temperature: DISABLED
CPU Fan Fail Warning: DISABLED
SYSTEM FAN1: DISABLED
SYSTEM FAN2: DISABLED
POWER FAN Fail warning: DISABLED
 
"MB Intelligent Tweaker(M.I.T.)"
CPU Host Clock Control : ENABLED
CPUClock Ratio : 8x
CPU Host Frequency : 475 Mhz
PCI Express Frequency: 101Mhz
C.I.A.2: DISABLED
System Memory Multiplier: 2.00
DRAM Timing Selectable : Manuel
5
5
5
15
Pour les autres j’ais laissé en auto
 
« System voltage optimised »
System voltage control : Manuel
DDR2 Over Voltage Contrôle: +0.2V
FSB OverVoltage Control: +0.1
MCH Overvoltage Control: +0.1 à la fois.
CPU Voltage Control : 1.3000V
 
sa a l'ère d'être stable!!

Comment faire pour avoir 4.00Ghz ou 3.9Ghz :??:

 
 
 
ThOnY


Message édité par thonydark le 08-07-2008 à 02:50:21
n°1768787
arker37
Chiiiiiii ch'est bo
Posté le 08-07-2008 à 08:08:50  profilanswer
 

Pour commencer on va tester ta RAM donc tu balance ces réglages :  
 

Citation :


Robust Graphics Booster : Auto
 
CPU Clock Ratio : 6
 
CPU Host Clock Control : Enabled
 
CPU Host Frequency (Mhz) : 400
 
PCI Express Frequency (Mhz) : 101
 
C.I.A.2 : Disabled
 
System Memory Multiplier (SPD) : 2.5
 
High Speed DRAM DLL Settings : Option 1 ou Option 2
 
DRAM Timing Selectable (SPD) : Manual
 
Standard Timing Control :
 
CAS Latency Time : Auto
DRAM RAS# to CAS# Delay : Auto
DRAM RAS# Precharge : Auto
Precharge delay (tRAS) : Auto
 
Advanced Timing Control :  
 
ACT to ACT Delay (tRRD) : Auto
Rank Write To READ Delay : Auto
Write To Precharge Delay : Auto
Refresh to ACT Delay : Auto
Read To Precharge Delay : Auto
Static tRead Value : Auto
Static tRead Phase Adjust : Auto
 
System Voltage Control : Manual
 
DDR2 OverVoltage Control : +0.2 enfin ça dépend de la specification constructeur (Normal = 1.8 donc à toi de calculer ;) )
 
PCI-E OverVoltage Control : Normal
 
FSB OverVoltage Control : Normal
 
MCH OverVoltage Control : Normal
 
CPU Voltage Control : 1.30


 
Si Windows Boot et bien tente un occt ou autre pour tester si tout va bien. Ensuite tente un memtest.
 
Si pas de souci alors ta RAM prends bien le FSB de 500. et on passera au test CPU mais pas avant


Message édité par arker37 le 08-07-2008 à 08:11:41

---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1768894
thonydark
Dj ThOnY
Posté le 08-07-2008 à 13:34:38  profilanswer
 

Voila Memtest fait (0 Erreur) et OCCT passé pendant 3h24min (PC Stable!)
 
(il y a just mais temperature qui sont a :  
core 1 :>70°
core 2 :>48°
Processeur :>34°
Cm :>44°  
Vu apré le memtest et OCCT fait:>
http://dc22.4shared.com/download/54345119/c89a6f8c/test_apr_OCCT.jpg?tsid=20080708-063811-227abc37
(En memtest))

 
 
ThOnY


Message édité par thonydark le 08-07-2008 à 13:39:00
n°1768900
arker37
Chiiiiiii ch'est bo
Posté le 08-07-2008 à 13:52:12  profilanswer
 

Donc si tu as bien mis un ratio de 2.5 ta ram prends le FSB de 500 ;)
 
Maintenant il suffit de tester le processeur :
 

Citation :


Robust Graphics Booster : Auto
 
CPU Clock Ratio : 6
 
CPU Host Clock Control : Enabled
 
CPU Host Frequency (Mhz) : 500
 
PCI Express Frequency (Mhz) : 101
 
C.I.A.2 : Disabled
 
System Memory Multiplier (SPD) : 2
 
High Speed DRAM DLL Settings : Option 1 ou Option 2
 
DRAM Timing Selectable (SPD) : Manual
 
Standard Timing Control :
 
CAS Latency Time : Auto
DRAM RAS# to CAS# Delay : Auto
DRAM RAS# Precharge : Auto
Precharge delay (tRAS) : Auto
 
Advanced Timing Control :  
 
ACT to ACT Delay (tRRD) : Auto
Rank Write To READ Delay : Auto
Write To Precharge Delay : Auto
Refresh to ACT Delay : Auto
Read To Precharge Delay : Auto
Static tRead Value : Auto
Static tRead Phase Adjust : Auto
 
System Voltage Control : Manual
 
DDR2 OverVoltage Control : +0.2 enfin ça dépend de la specification constructeur (Normal = 1.8 donc à toi de calculer ;) )
 
PCI-E OverVoltage Control : Normal
 
FSB OverVoltage Control : Normal
 
MCH OverVoltage Control : Normal
 
CPU Voltage Control : 1.35


 
Donc là ton processeur sera à 500*6 = 3000 donc si ça passe et bien il prend le FSB de 500. Par contre les températures aussi différente je trouve ça vraiment bizarre. Tu es sur que le RAD est bien monté ?


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1768902
nans'
Posté le 08-07-2008 à 13:56:07  profilanswer
 

C'est bizzare une telle différence de température entre les 2 cores.
 
En full, 70/48 ... c'est clairement que le core 2 ne se met pas en full ... :/
 
défectueux ? :(

n°1768952
arker37
Chiiiiiii ch'est bo
Posté le 08-07-2008 à 15:27:09  profilanswer
 

il peut le voir dans le  gestionnaire des taches ^^
 
Thony : Est ce que quand tu lance occt les DEUX cores sont full dans le gestionnaire des taches (ou speedfan) ?


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1768994
thonydark
Dj ThOnY
Posté le 08-07-2008 à 17:28:11  profilanswer
 

Jevois pas où je peu voir que mes core sont en full??
 
 
Screen:>
http://dc53.4shared.com/download/54368936/ecaaca9a/gestionaire_dtache_occt.jpg?tsid=20080708-102658-fa121766
 
Test  CPU fait tourne impec
 
 
ThOnY


Message édité par thonydark le 08-07-2008 à 17:41:30
n°1769001
nans'
Posté le 08-07-2008 à 17:43:05  profilanswer
 

"Historique de l'utilisation du processeur"
 
Les 2 graphiques sont bien à fond au même moment : les 2 cores sont bien en full.

n°1769011
arker37
Chiiiiiii ch'est bo
Posté le 08-07-2008 à 17:54:50  profilanswer
 

Ouep ils sont tous les deux en full.
 
Soit un mauvais montage du rad soit une sonde du E8200 deffectueuse.
 
Bon ton proc et ta RAM prennent 500 donc on passe à l'étape suivante :
 

Citation :


Robust Graphics Booster : Auto
 
CPU Clock Ratio : 7
 
CPU Host Clock Control : Enabled
 
CPU Host Frequency (Mhz) : 500
 
PCI Express Frequency (Mhz) : 101
 
C.I.A.2 : Disabled
 
System Memory Multiplier (SPD) : 2
 
High Speed DRAM DLL Settings : Option 1 ou Option 2
 
DRAM Timing Selectable (SPD) : Manual
 
Standard Timing Control :
 
CAS Latency Time : Auto
DRAM RAS# to CAS# Delay : Auto
DRAM RAS# Precharge : Auto
Precharge delay (tRAS) : Auto
 
Advanced Timing Control :  
 
ACT to ACT Delay (tRRD) : Auto
Rank Write To READ Delay : Auto
Write To Precharge Delay : Auto
Refresh to ACT Delay : Auto
Read To Precharge Delay : Auto
Static tRead Value : Auto
Static tRead Phase Adjust : Auto
 
System Voltage Control : Manual
 
DDR2 OverVoltage Control : +0.2 enfin ça dépend de la specification constructeur (Normal = 1.8 donc à toi de calculer ;) )
 
PCI-E OverVoltage Control : Normal
 
FSB OverVoltage Control : Normal
 
MCH OverVoltage Control : Normal
 
CPU Voltage Control : 1.35  


 
Là on est à 500*7 = 3500 et Vcore 1.35.
 
Ne touche qu'au Vcore palier par palier tant que ce n'est pas stable ou que ça ne boot pas ;)
 
Une fois stable (et donc OCCT fait) vérifie tes temperatures en full ;)
 
PENSE A VERIFIER LE MONTAGE DE TON RAD
 
Normalement si tu es en Bios F12f Beta tu dois avoir les demis coeff donc essaye 7.5 (même principe Vcore palier par palier) et enfin 8 pour avoir tes 4 GHz.
 
C'est mong et fastidieux mais cela peut te permettre de connaitre ton processeur


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1769012
thonydark
Dj ThOnY
Posté le 08-07-2008 à 17:55:54  profilanswer
 

Ok ba oui ils sont bien a fond a 2 en même temps donc c'est bon de se coter!! puis le test du CPU a 500*6 avec un CPU Voltage a 1.3500V c bon
Et maitenant?!
 
Merci  
 
 
ThOnY

n°1769013
arker37
Chiiiiiii ch'est bo
Posté le 08-07-2008 à 17:57:37  profilanswer
 

regarde mon poste juste au dessus on a poster en même temps


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1769015
thonydark
Dj ThOnY
Posté le 08-07-2008 à 18:00:05  profilanswer
 

oui j'ai vu lol merci
 
le montage de mon rad et refet aujourd'hui même pate thermique changer et refet a neuf donc de se coter je peu plus y fair grand chose  
 
 
Merci
 
 
ThOnY


Message édité par thonydark le 08-07-2008 à 18:02:10
n°1769016
arker37
Chiiiiiii ch'est bo
Posté le 08-07-2008 à 18:03:56  profilanswer
 

oki doki.
 
Tant que ton processeur ne se met pas en sécurité c'est que ça va ;)


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1769022
thonydark
Dj ThOnY
Posté le 08-07-2008 à 18:14:24  profilanswer
 

Ok  
Bon là je suis comme sa :
> CPU Clock Ratio : 7  
Mais avec un Vcore de 1.36 et des brouette

n°1769025
arker37
Chiiiiiii ch'est bo
Posté le 08-07-2008 à 18:18:46  profilanswer
 

tant que c'est pas stable tu monte le Vcore mais ne dépasse pas 1.45.
 
Grand maximum 1.50 mais ça commence à faire beaucoup.
 
Donc maintenant que tu as les clefs de l'OC (de base) vas y fonce


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1769027
thonydark
Dj ThOnY
Posté le 08-07-2008 à 18:20:10  profilanswer
 

Ok merci beaucoup
 

Voila je suis a 500Mhz soit 4.00Ghz a un Vocore de 1.37..V  :)  
Temp:
>core 1 :70° :sweat:  
>core 2 :42°
>processeur : 27°
>cm : 41°
 
Donc dite moi ce que vous en pensez?!!  :p  
tout commentaire et bon a prendre!! :D


Message édité par thonydark le 09-07-2008 à 14:36:21
n°1769263
arker37
Chiiiiiii ch'est bo
Posté le 09-07-2008 à 08:11:42  profilanswer
 

Correction ;) : On dis je suis à 500*8 soit 4.00 Ghz car 500 Mhz n'inclue pas que tu sois à 4.00 Ghz en soit ;)
 
Sinon ben c'est superbe comme OC.
 
Juste le problème de la température du core1 ;) ou plutôt du Core2 je dirais


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1769438
thonydark
Dj ThOnY
Posté le 09-07-2008 à 14:00:59  profilanswer
 

Enfet j'ai parler trop vite je n'arrive plus a booter sur windows se matin même, il me fait "initialisation de l'ouverture de sessions na pas pu démarrer"
 
je pense que c'est plus la faute au windows qui est un 64 bits (vista) car mon O/C marche correctement  

 
 
Merci de vos reponse
 
 
 
ThOnY


Message édité par thonydark le 09-07-2008 à 14:03:35
n°1769444
arker37
Chiiiiiii ch'est bo
Posté le 09-07-2008 à 14:15:36  profilanswer
 

ben augment un peu le voltage du Vcore.
 
Ca m'arrive sous XP aussi ;)


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1769459
thonydark
Dj ThOnY
Posté le 09-07-2008 à 14:35:19  profilanswer
 

Ok j'essaye mais rien na faire "échec de l'initialisation de l'ouverture de session'' et beau monter le Vcore je suis a 1.43... rein a faire je monte encore?!
 
Merci
 
 
 
ThOnY


Message édité par thonydark le 09-07-2008 à 14:36:12
n°1769468
arker37
Chiiiiiii ch'est bo
Posté le 09-07-2008 à 14:50:31  profilanswer
 

Non redescend le coeff à 7 tu sera à 3.5 Ghz ce qui est déjà pas mal ;)


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°1769470
thonydark
Dj ThOnY
Posté le 09-07-2008 à 14:53:22  profilanswer
 

d accord encore merci pour tout  

Mais c'est toujours pas sa :(  voila je suis a 3.5Ghz avec un Vcore de 1.27...V et toujours pareille "echec de l'initialisation du processus d'ouverture session"

 
 
ThOnY


Message édité par thonydark le 09-07-2008 à 14:57:38
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Overclocking Intel Core 2 Duo E8200

 

Sujets relatifs
Aide overclocking - 2600 Pro GDDR2Potentiel d'overclocking pour ma cette configue?
[ O/C ] C2D E8200Ventilateur Intel Socket 775
Overclocking Q6600 sur MSI P45 neo3Overclocking de ma config
O/C Intel E8400 - Asus P5EPremier pas Overclocking Athlon 2800 barton
Overclocking Aide DébutantOverclocking d'un E6600 obstiné!
Plus de sujets relatifs à : Overclocking Intel Core 2 Duo E8200


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR