Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1731 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Petit soucis overclock

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Petit soucis overclock

n°1653587
ismqel
upgrade your life !
Posté le 24-11-2007 à 21:35:21  profilanswer
 

Salut
 
J'ai tenté d'overclock mon pc @3.4 ghz sous windows avec un timing 4 4 4 12 c parfaitement stable, 3dmark lancé plusieur fois + autre benchmark aucun plantage. Sous OCCT il me detecte une erreur. Je ne sais pas si c grave ou pas. Pourtant mon pc à l'air de bien tenir l'overclock reçu. Par contre a 3.2 ghz la il détécte aucune erreur "pc stable". J'ai actuellement donc un E6750 sur une carte mere asus p5kc. Mes témparuture en idle est de 20 degré et en full 30 sur un boitier antec nine hundred bien ventilé.
 
Mon autre question est: pk ai-je un cold boot lors de mon overclock ? Ce qui veut dire mon pc boot une premiere fois s'éteint et se réallume de suite automatiquement suite à l'overclock ? Une fois la prise du courant éteint et que je veux réallumer mon pc il me fait ca. A chaud il y a pas de double boot. C'est grave ca ? Dangereux pour les composants c double démarrage ?
 
Merci à vous
 
E6750@3400 mhz
asus silent square
2x1024 mb corsair xms 2 pro
boitier nine hundred
alim bluestorm 2

mood
Publicité
Posté le 24-11-2007 à 21:35:21  profilanswer
 

n°1653597
jesaipacki
Posté le 24-11-2007 à 22:23:22  profilanswer
 

Je pense que ton problème de double boot  vient du fait que le Vcore est faiblard pour l'overclock dédié. Donc il faudra juste un peu monté le Vcore.

n°1653608
ismqel
upgrade your life !
Posté le 24-11-2007 à 22:52:03  profilanswer
 

J'ai mis mon voltage a 1.4 au lieu de 1.325 mais sa le fait toujours. Je crois que c generale sur les P35.  
 
Voila ce que j'ai, j'ai trouvé une video sur youtube ayant le cold boot aussi:)
 
http://fr.youtube.com/watch?v=-gqYSQOyO84


Message édité par ismqel le 25-11-2007 à 00:44:40
n°1653667
jesaipacki
Posté le 25-11-2007 à 10:33:33  profilanswer
 

Moi ça me le fait avec ma config, en montant le FSB à 360Mhz avec le Vcore stock.

n°1653668
flagadadim
harley quinn fanboy
Posté le 25-11-2007 à 10:36:07  profilanswer
 

Double boot aussi avec une P5B.... par contre utilise coretemp pour tes temps: 30° en full et O/C, il doit faire froid chez toi...


Message édité par flagadadim le 25-11-2007 à 10:36:37

---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°1653670
jesaipacki
Posté le 25-11-2007 à 10:43:35  profilanswer
 

Salut flagadadim, j'ai regardé ta config, et je vois que tu as monté jusqu'à 1.5750V pour Vcore pour avoir du 3.6Ghz.
Tu as quoi comme température avec cette tension?

n°1653680
ismqel
upgrade your life !
Posté le 25-11-2007 à 11:04:57  profilanswer
 

Je crois que ce double boot fait défaut sur certaine serie p5k (b-c ... ) Sur certain site j'ai entendu parler d'un bios fix mais bon je comprend pas très bien l'allemand sur les forum. J'ai mis le dernier bios 0804 mais sa le fait tjrs.

n°1653712
flagadadim
harley quinn fanboy
Posté le 25-11-2007 à 12:19:04  profilanswer
 

jesaipacki a écrit :

Salut flagadadim, j'ai regardé ta config, et je vois que tu as monté jusqu'à 1.5750V pour Vcore pour avoir du 3.6Ghz.
Tu as quoi comme température avec cette tension?


 
 
78° en full sous TAT cet été, je tiens 3650MHz mais que pour les benchs... sinon je tourne à 3.2GHz avec les ventilos au mini...


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°1653715
jesaipacki
Posté le 25-11-2007 à 12:27:59  profilanswer
 

Actuellement, je tourne à 3294 Mhz (366*9).
OCCT Test Stable.
Sous TAT (Workload Level), j'ai 64-62 en Full (ventilo mini), dans ma chambre fait bien chaud pendant l'hiver parce que fenetre ouverte je chute vraiment.
 
ismqel, je trouve tes températures vraiment basses. Tu utilises quel logiciel pour relever tes températures?  

n°1653718
jesaipacki
Posté le 25-11-2007 à 12:33:56  profilanswer
 

ismqel a écrit :

Je crois que ce double boot fait défaut sur certaine serie p5k (b-c ... ) Sur certain site j'ai entendu parler d'un bios fix mais bon je comprend pas très bien l'allemand sur les forum. J'ai mis le dernier bios 0804 mais sa le fait tjrs.


 
Tu as branché la 4 broches ou la 8 broches pour le CPU? Parce que le connecteur EPS12V 8 broches est plus stable pour les tensions.

mood
Publicité
Posté le 25-11-2007 à 12:33:56  profilanswer
 

n°1653726
ismqel
upgrade your life !
Posté le 25-11-2007 à 12:50:19  profilanswer
 

j'utilise everest ou le soft reçu avec ma carte mere asus ..... L'ancien boitier que javais un swing thermaltake mes température était dans les 35 +- en idle. J'ai acheté le boitier antec nine hundred et la grosse baise en température se fait savoir. 20 degré en iddle et full max on va dire grand max 35-40. Le gros ventilo de 20 cm du boitier situé au dessus du processeur en plus du ventirad asus silent square le refroidit très très bien.  
 
Pour info, j'ai un ami a moi qui a aussi le même boitier et il me disait qu'il avait 15 degré en idle et défois encore moins. J'y croyais pas non plus, mais une fois acheté j'ai vite remarqué qu'il disait pas des mytho.
 
Pour le cpu j'ai un connecteur 4 broches 12 v.

Message cité 1 fois
Message édité par ismqel le 25-11-2007 à 12:52:44
n°1653734
flagadadim
harley quinn fanboy
Posté le 25-11-2007 à 13:08:01  profilanswer
 

ismqel a écrit :

j'utilise everest ou le soft reçu avec ma carte mere asus ..... L'ancien boitier que javais un swing thermaltake mes température était dans les 35 +- en idle. J'ai acheté le boitier antec nine hundred et la grosse baise en température se fait savoir. 20 degré en iddle et full max on va dire grand max 35-40. Le gros ventilo de 20 cm du boitier situé au dessus du processeur en plus du ventirad asus silent square le refroidit très très bien.  
 
Pour info, j'ai un ami a moi qui a aussi le même boitier et il me disait qu'il avait 15 degré en idle et défois encore moins. J'y croyais pas non plus, mais une fois acheté j'ai vite remarqué qu'il disait pas des mytho.
 
Pour le cpu j'ai un connecteur 4 broches 12 v.


 
 
 
C'est tout simplement impossible en aircooling que la temp proce (meme en idle) soit inferieure a la temp ambiante... je traite personne de menteur, je pense que c'est un probleme de sondes...
 
Dans une piece à 20-22°, l'intérieur d'un boitier bien ventilé doit etre de 25° au mini donc la temp mini pour un proce doit etre de 30° en idle... en full, 65W dans une puce de cette taille avec le meilleur ventirad de la planete ça doit monter à 40° au mini de chez mini et non O/C...


Message édité par flagadadim le 25-11-2007 à 13:11:44

---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°1653735
jesaipacki
Posté le 25-11-2007 à 13:09:46  profilanswer
 

Ca se trouve il vit en antarctique! :pt1cable:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Petit soucis overclock

 

Sujets relatifs
[résolu] overclock impossible avec riva tunerquelle CM pour overclock
Vitesse réel Overclock avec X2 3800+ sur Asus A8N5XMon overclock de e6750 + Asus P5K
Problème d'overclock E6600aide pour overclock opteron 185 et asus a8n32 deluxe
Problème suite à overclock e6750Overclock E6850 et Vcore
Overclock toute petite configProblème overclock E4300
Plus de sujets relatifs à : Petit soucis overclock


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR