Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1936 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  overclock c2d au secour!!(resolu plus ou moin)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

overclock c2d au secour!!(resolu plus ou moin)

n°1744060
clapton13
Posté le 07-05-2008 à 13:27:57  profilanswer
 

alor je resume mon probleme: jai tenté d'overclocké mon intel core 2 duo 6300 avc 1.86ghz
j'ai utilisé cpu cool et ca marchai pluto bien je suis arivé a 2100 ghz et je croyai que ca marchai alor jai quité l'aplication et jai enregistré comme un idiot
le probleme c'est que ca marchai pas enfet! 3 seconde plus tard jai donc l'ecran bleu.meme au redemarage...
alor je pourai aller dans le bios mais le hic c'est que jai un pacardbell donc jai pas accé au fsb dans le bios
vu que le problem est surement un sous voltage je devrai augmenté  le vcore dans le bios mais la encore je ny ai pas accé.
 alor si quelqun pouvai m'aider a trouver une solution pour sois baissé le fsb de mon processeur sois augmenté le vcore sans bios et sans window ce serai cool!^^ parce que la je suis dans le petrin :heink:
ou encore reinitialiser le bios mais clear cmos je le trouve pas alor fodrai le fair manuelement...


Message édité par clapton13 le 15-06-2008 à 23:25:51
mood
Publicité
Posté le 07-05-2008 à 13:27:57  profilanswer
 

n°1744069
beretta93
Posté le 07-05-2008 à 13:41:50  profilanswer
 

Clear cmos.


---------------
>>>FEED<<<
n°1744107
clapton13
Posté le 07-05-2008 à 14:49:39  profilanswer
 

dans le bios? c'est le truc ki remet au setup du debut donc? jai deja fait mais ca marche pas jvai reessayé alor merci

n°1744114
clapton13
Posté le 07-05-2008 à 14:59:57  profilanswer
 

alor jai cherché clear cmos mais je le trouve pas tel quel dans le bios sinon celui qui charge les parametre originaux par defaut ne fonctionne pas


Message édité par clapton13 le 07-05-2008 à 17:01:53
n°1744221
clapton13
Posté le 07-05-2008 à 18:07:27  profilanswer
 

c'est bon je vais fair la manip sur la carte mere ou il faut desenclenché le cavalié et tout ^^

n°1744228
clapton13
Posté le 07-05-2008 à 18:23:38  profilanswer
 

le clear cmos  na pas resolu le problem :s
donc je suis toujour dans le petrin!^^
de l'aide pleaze!

n°1744314
Mister Max
overclocker du dimanche
Posté le 07-05-2008 à 21:12:45  profilanswer
 

T'es sur que le clear Cmos a bien été fait? je ne met pas en cause t'es capacité loin de là mais en général ca remet les parametre a leur valeur par défaut, y compris le voltage et le fsb! donc étrange que ça ne marche pas. Plutot que de t'embeter avec un cavalier prend un tournevis pour faire contact entre les 2 picots prévu a cet effet. Retente une fois on sais jamais ... Sinon ca va etre dur.  
 
Mais ton pc ne boot plus?  


---------------
Envi d'un voilier ou simplement d'une croisière? http://www.ac-voile.com/
n°1744324
clapton13
Posté le 07-05-2008 à 21:35:51  profilanswer
 

alors le  cmos a été fait c'est sur puisque apres dans le bios il ny avais plus de mot passe  utilisateur donc c'est sur que jai fait clear cmos.
j'imagine que comme c'est un pc de marque les valeurs du fsb et du voltage ne sont pas defini par le bios lui meme je l'ai lu ici:
http://leblogdeclaude.blogspot.com [...] rques.html
donc pas besoin de fair le contact avec le tournevis jpense jai meme enlevé la pile interne pour etre sur.
donc enfet mon pc s'allume normalement il y a le pti chargement window et avant que je vois  la page ou il faut mettre son code l'ecran devien bleu avec des avertissement et tout.
donc je trouve pas de solution c'est dur!^^
merci de m'aider encore :)


Message édité par clapton13 le 07-05-2008 à 21:36:11
n°1744327
beretta93
Posté le 07-05-2008 à 21:44:02  profilanswer
 

Alors ça n'a rien à voir avec la manip que tu as faite. Je pense que tu as un problème hardware.
 
Essayes un démarrage en mode sans échec et vois ce qui se passe, ensuite essaye un formatage + réinstall. Mais perso je crois pas que ce soit un problème software...


---------------
>>>FEED<<<
n°1744330
clapton13
Posté le 07-05-2008 à 21:50:20  profilanswer
 

oui j'ai deja essayé le mode sans echec mais ca n'a pas fonctionné :s
le probleme vien du fait que jai validé un overclocking trop grand avec cpu cool et que comme je n'ai pas accé au  fsb ou au voltage je ne peut pas l'inverser
donc les solution sont du genre : formatage(mais je prefere evité^^)
augmentation du voltage sans bios ni window
ou diminution du fsb sans bios ni window
enfin je me sens pas de bidouiller mon alimentation donc voila
si quelqun a une idée...

mood
Publicité
Posté le 07-05-2008 à 21:50:20  profilanswer
 

n°1744350
beretta93
Posté le 07-05-2008 à 22:34:19  profilanswer
 

Nan mais un overclock sous windows est annulé après un clear cmos. Donc je doute fort que le problème vienne de là.  
 
Bidouille surtout pas ton alim, tu vas tout flinguer....
 
Au pire, tu peux essayer un pencil mod. Ca va augmenter un peu ton Vcore. Renseigne toi par rapport au modèle de ta carte mère.


---------------
>>>FEED<<<
n°1744354
clapton13
Posté le 07-05-2008 à 22:41:51  profilanswer
 

oui le pencil mod ca a l'aire bien  jvai voir si je trouve ou le fair merci!

n°1744359
clapton13
Posté le 07-05-2008 à 22:56:52  profilanswer
 

le problem c'est que je trouve pas de schema pour le pencil mod et je commence a me demander si c'est pas un problem de ram..

n°1744378
beretta93
Posté le 07-05-2008 à 23:48:11  profilanswer
 

fmemtest


---------------
>>>FEED<<<
n°1744380
beretta93
Posté le 07-05-2008 à 23:49:07  profilanswer
 

Fais un test avec memtest. Pas besoin de windows. Il te faut juste une disquette.
 


---------------
>>>FEED<<<
n°1744433
francois62​3401
Posté le 08-05-2008 à 07:23:29  profilanswer
 

procede ainsi pour le clear cmos : debranche la prise secteur de l'alimentation, enleve la pile 10 min. ensuite tu remte la pile et tu rebranche. et tu rallume ton pc.  
mais je rejoins l'idee de beretta un oc sous widows lors du redemarrage s'annule. je pense que tu as grillé ta carte mere en montant le fsb car le pcie a du monter en meme temps...

n°1744439
clapton13
Posté le 08-05-2008 à 09:12:24  profilanswer
 

oui mais je n'ai monté le fsb qu'a 2.10 ghz donc c'est bizar parce que il y a des gens qui font monté des core 2 duo 6300 a 3 gigahz :s
enfin ma carte mere c'est une msi alor je sais pas si  c'est de la qualité^^
en tout cas je pense pas l'avoir grillé mon processeur la temperature étai de 40 sans overclock et c'est pas 200 hz de plus qui vont fair 30° supplementair
je vais enlever la pile 10 min on vera bien merci :)


Message édité par clapton13 le 08-05-2008 à 09:14:02
n°1744462
clapton13
Posté le 08-05-2008 à 10:41:40  profilanswer
 

je vais mettre le message d'erreur que me marque l'ecran bleu ca vous mettra peut etre sur la voie...
 
stop:0x00000024 (0x001902FE,0xF7CCA6D4,0xF7CCCA3D0,0xF7529F81
 
ntfs.sys - address F7529F81 base at F74DA000,datestamp 41107eea
 
voila ce que dit l'avertissement de l'ecran bleu moi jy comprend rien

n°1744572
ashura_ede​n
Posté le 08-05-2008 à 13:44:21  profilanswer
 

Première chose à éviter, c'est d'overclocker avec un PC de marque. L'alim est adapté tout juste aux composants qui sont installé. Si tu veux O/C, monte ton PC (tiens ça rime)

n°1744573
clapton13
Posté le 08-05-2008 à 13:46:45  profilanswer
 

donc c'est toujours possible que le probleme soit un sous voltage??
et donc un pencil mod pourai resoudre le problem nn ?  
je prefere etre sur avan de le fair  ^^

n°1744577
beretta93
Posté le 08-05-2008 à 13:53:28  profilanswer
 

A ton stade, ça peut être plein de trucs, et le pire c'est que t'as aucun moyen de le savoir. Ta garantie ne marche plus?
 
Voilà un truc qui pourra t'aider:
 
http://www.clubic.com/telecharger- [...] ot-cd.html
 
Tu graves le ubcd, et tu bootes ton ordi avec. Ensuite tu fais tous les tests et tu regardes ceux qui plantent.


Message édité par beretta93 le 08-05-2008 à 13:58:31

---------------
>>>FEED<<<
n°1744586
clapton13
Posté le 08-05-2008 à 14:15:16  profilanswer
 

oue ok jvai fair ca merci

n°1745559
francois62​3401
Posté le 11-05-2008 à 07:49:22  profilanswer
 

ton pb vient du fait que une de tes partitions de ton disque dur a lacher. il te faut donc la casser et la refaire.  
le pb c'est que si c'est la partition avec tes données tu as tout perdu. et si c'est celle ou il y a la restauration tu ne peux plus la refaire sauf si tu as fait tes cd de restauration ou si tu te procure ton windows et que tu recupere les pilotes sur le site constructeur.

n°1745723
clapton13
Posté le 11-05-2008 à 17:11:48  profilanswer
 

ok c'est pas tres encouragent tous ca ^^
merci d'avoir trouvé le probleme j'arivais meme pas a fair marché ubcd alor j'etais mal barré..
alor tu peut m'indiqué la marche a suivre pour le reparé stp? enfin si c'est pas tres compliké sinon j'le passerais a un professionel .
donc comment on repare la partition si ce n'est ni celle avec les données ni celle avec la restauration?
merci de encore

n°1745878
francois62​3401
Posté le 12-05-2008 à 08:16:04  profilanswer
 

premiere chose : recuperer tes données si possible a l'aide d'un autre pc
ensuite as tu fait les cd de restauration ou as tu une license xp ?

n°1745946
clapton13
Posté le 12-05-2008 à 12:17:40  profilanswer
 

et bien je n'ai pas fait de cd de restauration :(
et en plus j'ai pas la license xp je croi que  c'est parce que c'est un ordi de marque...
jvai voir si je peut recup mes données alors

n°1746207
francois62​3401
Posté le 13-05-2008 à 07:15:10  profilanswer
 

oui xp est dans les cd de restauration... oui essaye ca sera deja une bonne chose. mais il va falloir que tu te fournisse xp ou les cd de restauration. quand tu aura soit l'un soit l'autre tiens moi au courant.

n°1759955
clapton13
Posté le 15-06-2008 à 23:23:04  profilanswer
 

bon finalement jai pas vraiment resolu mon probleme j'ai formaté  les partition avec linux puis jai reinstalé window ^^
la prochaine fois que j'overclock je vais fair gaffe :D

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  overclock c2d au secour!!(resolu plus ou moin)

 

Sujets relatifs
overclock E6300, questions RAM..besoin d'info Kit WaterCooling a moin de 100 euros
Monter un w SL3 socket 939 sur un sockket 775? [RESOLU][Résolu]Probléme temperature e4300[en cours] O/C E4300
aide rivaturner 2.09 1er overclock gpu !!!!Overclock de ma bécane...je suis perdu !
O/C = écran bleu [RÉSOLU]O/C un C2D E4500 avec une CM gigabyte
quelle ram pour mon overclock E8200 ?Question overclock
Plus de sujets relatifs à : overclock c2d au secour!!(resolu plus ou moin)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR