Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1601 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  OC débutant P5Q-C + E6400 + HD4850

 



 Mot :   Pseudo :  
 
 Page :   1  2  3
Page Précédente
Auteur Sujet :

OC débutant P5Q-C + E6400 + HD4850

n°1833644
tetsuokeiz​a
Posté le 31-12-2008 à 00:54:52  profilanswer
 

Bonjour,
 
 
Config:
 
E6400 Intel
P5Q-C Asus
HD4850 Sapphire
2X1 go Kingston pc2 8500 (1066Mhz)
Zalman AlCu
Alim VX Corsair 450w
 
Je viens tout juste d'acheter cette config grace aux conseils du forum Hardware (tout est neuf sauf le e6400).
(En attendant la baisse des prix des carte mère I7....)
 
Il parait que le E6400 est une bete d'OC de 2.13Ghz on peut le monter à 3Ghz, voir 3,2Ghz et plus !!!! :sarcastic:  
 
Le seul hic, malgré un tas de lecture sur les forums,  c'est que je ne m'y connais pas de trop pour OC sans danger et quelle manip faut faire en cas d'un non reboot. Je connais quelques termes (timing FSB Vcore ect....).
 
Y a t-il quelqu'un pour me prendre par la main pour m'aider à OC ?? :)  
 
(je veux oc car j'ai besoin d'un pc plus puissant car je commence vraiment à sentir les limites de ma config actuel)


Message édité par tetsuokeiza le 31-12-2008 à 19:50:53
mood
Publicité
Posté le 31-12-2008 à 00:54:52  profilanswer
 

n°1833653
St1k
Posté le 31-12-2008 à 01:15:02  profilanswer
 

:hello:
 
Je confirme, le e6400 est généralement une bête en oc :D
 
Alors pour faire large, je dirais:
 
FSB: 400MHz
PCI-E: 100MHz
FSB Strap: 333MHz
DRAM Frequency : 800MHz
Vcore: 1.35V (C'est très large...)
Load Line Calibration: Enable
DRAM Voltage : 2.2V
NB Voltage : 1.2V
CPU Spread Spectrum : Désactivé
 
Tout le reste en auto. Normalement boot & stable occt etc...
 
Si tes température te le permettent (moins de 65°C en full), passe le Vcore @ ~1.4V et le fsb @ 450MHz. C'est environ ce qu'il me fallait en aircooling.


Message édité par St1k le 31-12-2008 à 13:36:04
n°1833905
tetsuokeiz​a
Posté le 31-12-2008 à 19:01:18  profilanswer
 

Merci merci merci !!!! :bounce:  
 
Je vais mettre exactement cet config !
 
Si j'ai bien compris, à chaque changement,  je surveille les températures et si c'est stable.
 
Ca c'est ok.
 
Aprés je joue sur quoi? (FSB? Vcore? si j'augmente la fréquence ram faut que j'augmente le voltage ect...) C'est quoi les manips?
 
 :hello:


Message édité par tetsuokeiza le 31-12-2008 à 19:03:23
n°1833906
St1k
Posté le 31-12-2008 à 19:10:35  profilanswer
 

Enfaite le Vcore servira à stabiliser le cpu. Plus on en met plus le cpu chauffera.
 
Augmenter le fsb servira donc à augmenter la fréquence du cpu...
 
Arrivé à un stade ou le cpu devien instable, il faudra augmenter le Vcore. Mais il faut être sur que ce soit le cpu qui est en cause...
 
Sinon c'est inutile :p
 
Donc comme je t'ai donné les repères (pour 400 @ fsb, cpu à besoin 1.35V), tu sauras que ton cpu n'est pas en cause si tu n'es pas stable.
 
Autre chose, tu mets tout les paramètres d'un coup c'est plus cohérant ;)
 
Enfin bref, il faut que tu testes par toi même tu vas vite t'en rendre compte :D

n°1833946
tetsuokeiz​a
Posté le 01-01-2009 à 07:28:38  profilanswer
 

Ok (au passage une tite bonne année St1k !).
 
Je vais essayer tout ça dans quelques jours (car j'attends ma commande depuis 2/3 jours). Punaise que c'est long !!!!!
 
Si tu peux être présent d'ici là (quelques jours).....  
 
Car j'ai vraiment besoin de ton aide!

n°1835552
tetsuokeiz​a
Posté le 05-01-2009 à 14:36:00  profilanswer
 

Bon j'ai reçu la 1er partie de ma commande et laissé l'avis de passage pour la CM.
 
On m'a parlé de locker avant tout OC pour pas cramer les HDD....

n°1835581
St1k
Posté le 05-01-2009 à 16:06:04  profilanswer
 

Sur p5q pas obligatoire... Sa fait 6 mois que je suis @ 3.8GHz sur cette cm tout en auto sauf tout ce que je t'ai montrer.
 
Et puis je vois pas comment on pourrait cramer un HDD en oc...
 
Enfin bref je serai la ;)
 
Bonne année :D
 

n°1837087
tetsuokeiz​a
Posté le 09-01-2009 à 10:26:10  profilanswer
 

Bon, j'ai tout teçu!!! et tout est monter!!! :D  
 
Avant j'étais à 50°c au repos (sans pratiquement oc) et maintenant avec le Zalman 30°!!
 
Sinon j'ai mis tes paramètres. :jap:  
 
Vista (dans proprités) affiche toujours 2.13 Ghz. Everest affiche 2.399.9 Ghz
 
Par contre le bios et Tat affiche  3.2 Ghz !!!!! Génial
 
Je stresse le CPU avec Tat (100%), Cette fois Everest affiche 3.2 Ghz . Ca m'étonne  car il affiche bien la valeur correct quand j'avais pas oc, soit 2.13 .....  
 
Au niveu des températures : Le coeur 2 (cpu1) ça va, mais le coeur 1 (cpu0) dépasse 67°c :fou:  (j'arrete à ce moment la ).
 
La vitesse des ventilos de mon boitier ne change pas (bizard). Ils reste à 1500 rpm.
 
La fréquence (d'aprés Everest) des Ram : 400Mhz . C'est normal? j'ai bien mis fsb strap à 333 et dram Frequency 801.
 
Au niveau de la CG Everest affiche :
 
Vitesse d'horloge GPU 160 MHz  (original: 625 MHz)
Horloge mémoire 250 MHz  (original: 993 MHz)
 
 :cry:


Message édité par tetsuokeiza le 09-01-2009 à 11:02:11
n°1837103
St1k
Posté le 09-01-2009 à 11:36:31  profilanswer
 

Tout est normal ! :D
 
Maintenant ce qu'il faut essayer:
+soit d'augmenter la fréquence avec le même vcore jusqu'a plantage
+soit de baisser le vcore jusqu'a avoir un plantage=> revenir à la derniere config stable.

n°1837182
tetsuokeiz​a
Posté le 09-01-2009 à 15:39:11  profilanswer
 

Normal..ok  ok même pour les températures!? c'est pas 65° le max?
 
 
Par contre je peux changer 2 fois le voltage du porcesseur dans le bios :
 
1 fois dans la partie Oc, la valeur est de 1.35 (celle que j'ai changé)
 
1 fois dans la partir "Power", puis "hardware", la valeur est de 1.335
 
Tous les deux s'appele ; CPU voltage. Le Vcore c'esr lesquel des deux?

Message cité 1 fois
Message édité par tetsuokeiza le 09-01-2009 à 15:41:06
mood
Publicité
Posté le 09-01-2009 à 15:39:11  profilanswer
 

n°1837255
St1k
Posté le 09-01-2009 à 18:16:02  profilanswer
 

tetsuokeiza a écrit :

Normal..ok  ok même pour les températures!? c'est pas 65° le max?
 
 
Par contre je peux changer 2 fois le voltage du porcesseur dans le bios :
 
1 fois dans la partie Oc, la valeur est de 1.35 (celle que j'ai changé)
 
1 fois dans la partir "Power", puis "hardware", la valeur est de 1.335
 
Tous les deux s'appele ; CPU voltage. Le Vcore c'esr lesquel des deux?


 
Tu te trompes, dans la partie hardware c'est le vcore réel qui est appliqué au bios. Tu ne peux changer la valeur du Vcore (=cpu voltage) que dans la partie oc.
 
Mais sinon comme l'a dit Lothiek, tu peux monter un peu plus haut en burn, 75°C@ tat me parait une assez bonne limite.
 
Allé maintenant faut essayer de peaufiner un peu tout ça ! :D

n°1837421
tetsuokeiz​a
Posté le 10-01-2009 à 04:04:09  profilanswer
 

:whistle: J'ai pas tout pigé ....
 
Soit :
 
J'augmente le FSB au max.Dés que ça plante, je remet la valeur précedente (celle qui fonctionne).
Ensuite je diminue le vcore jusqu'à ce que ça plante, puis je remet la valeur précédente.
 
Ou alors :
 
J'augmente le FSB au max avec Vcore 1.35
Puis je remet le FSB à 400 et je diminue le vcore.
Je mets les valeurs trouvées (FSB Max et du Vcore mini)
 
C'est l'une de ces  2 solutions???  
 
 
 
A oh fete j'ai trouvé qu'il fallait désactivé EIST ! nickel (je paye pas l'electricité! lol)
 
Bon en attendant vos réponses je me suis amusé.... avec Vcore1.35 et FSB 450 soit 3.6 Ghz occt tient par contre avec tat, le pc reboot (cpu1 et 2 à 85%)
J'ai réussi à monter le FSB à 420 et vcore à 1.33, j'ai réussi à monter  à 3,7 Ghz!!!! mais pas stable !
 
J'ai fait sans méthode (juste à monté le FSB de 5 par 5) !
J'ai eu 1 bluescreen et 1 black screen (ça fait flippé) donc je vais vous attendre... :p  
 
M'enfin ça fait plasir de dépasser les 3 Ghz!!! Il me tarde de trouver mes valeurs oc définitive!!!
 
Pour l'instant je suis Fsb à 440 Mhz et vcore à 1.32 (je n'ai pas encore  essayer la limite basse)
Pas de blue screen ou black screen ! (pour l'instant!)


Message édité par tetsuokeiza le 10-01-2009 à 23:03:44
n°1837781
tetsuokeiz​a
Posté le 10-01-2009 à 23:04:59  profilanswer
 

Et au passage encore merci à tout les 2!! (St1k +1 ! )

n°1837810
St1k
Posté le 10-01-2009 à 23:55:58  profilanswer
 

Bon je crois que t'as le même step que barbybull, autrement dit un step de roxxor :D
 
A peu près les palliers:
 
3.4GHz @ 1.32V
3.6GHz @ 1.35V
3.8GHz @ 1.5V :D
 
Donc voilà t'as toutes les cartes en main, à toi de choisir ta fréquence.
 
Sache que si tu veux être stable @ 3.8GHz, faudra investire dans un bon refroidissement mais c'est vraiment faisable.
 
Au pire tu crées un topic aircooling, ou water qui est bon investissement à long terme ;)  
 
PS: tu veux toujours changer de cpu ? :o  
PS²: même avec un water tu dépasseras pas 475MHz / FSB max stable d'une grande majorité de e6400.

n°1837869
tetsuokeiz​a
Posté le 11-01-2009 à 08:25:33  profilanswer
 

Oua !!!
 
Donc mon cpu c'est de la bombe! t'imagines! Mais tout les E6400 ne sont pas des Roxxor???  
 
 
 
J'ai enlevé le fan-mate du Zalmann est j'ai gagné en tour minute!!! JE passe de 2400 à 2600 voir 2700 rpm! non négligeable je trouve! et hop  2 degrés de moins !
 
Pour le water cooling je verrais ça plus tard car la d'un coup( carte mere cg ect...) Mais j'ai tout suite vu l'importance du refroidissement!
 
Ce qui est domage c'est que j'ai seulement 2 mo de cache! m'enfin je vais pas me plaindre , j'ai quand  même un Core2duo à 3.5GhZ!! (en parti grace à toi!)
 
Les autres paramètres (ormis FSB et Vcore), ça ne sert plus à rien de les changer? y aura pas d'influence en therme de gain?
 
Une autre question si je rajoute une  ddr2 de 2go (soit 3 go au total ) mon oc va changer? (paramètres et pourquoi pas le gain?)


Message édité par tetsuokeiza le 11-01-2009 à 17:34:54
n°1837871
tetsuokeiz​a
Posté le 11-01-2009 à 08:52:21  profilanswer
 

.


Message édité par tetsuokeiza le 11-01-2009 à 18:07:51
n°1837872
tetsuokeiz​a
Posté le 11-01-2009 à 08:54:44  profilanswer
 

.


Message édité par tetsuokeiza le 11-01-2009 à 18:07:38
n°1840893
tetsuokeiz​a
Posté le 19-01-2009 à 22:14:37  profilanswer
 

Est ce que c'est normal qu'avec TAT aprés   7à 8 minutes à 95% cpu1 et cpu2 mon pc reboot? Cela veut dire que mon oc n'est pas stable?
 
Vcore 1.35 et FSB à 445 Mhz

n°1840908
St1k
Posté le 19-01-2009 à 23:05:33  profilanswer
 

Faudrai augmenter le vcore... Je pense. :)

n°1840948
tetsuokeiz​a
Posté le 20-01-2009 à 04:38:13  profilanswer
 

Moi aussi  je pense que je vcore n'est pas sufissant. Je vais essayé à 1.36V tout en surveillant la Température 'max 68°c).  
 
Par contre il faut que je me reserve une marge à ma limite de température pour cet été?

n°1840991
bobocrov
Posté le 20-01-2009 à 11:40:40  profilanswer
 

a ta place je virerai ce zalman complètement dépassé coté perfs....
 
Avec un rad dans les 30 euros je penses que tu peux gagner une bonne 10aine de °C
 
Sinon très bon 6400 le tien ;)

n°1841383
tetsuokeiz​a
Posté le 21-01-2009 à 14:07:39  profilanswer
 

J'ai reçu le Sunbeam core-freezer! je me suis pris la tete pour le mettre avec le radiateur du chipset sur la p5qc!
 
Du coup je sais pas si la patte thermique est bien mise!! J'ai mis une fine couche (moins d'1mm) et je m'y suis pris en plusieurs fois.
 
Pour 22° en Température ambiante j'ai 60° à 3,4 Ghz c'est normal?
 
Et si je monte le vcore à 1.35 pour 3.5 ghz je suis vers les 70°cet cpu2 vers 65°c.
 
Avec TAT cpu 1 et 2 à 100%
 
La température de cpu2 est toujours de 5 à 8° de moins que cpu1.
 
 
vous trouvez que les températures sont bonnes ?
 
Et au sujet de l'orientation du ventirad..... A votre avis, il vaut mieux mettre le ventirad  souflant vers le haut (sur le ventilo 120mm de l'alim, sachant qu'il y a la carte graphique hd4850 en dessous) ou vers le le ventilo l'arrière du boitier? l'un et l'autre se trouve juste à côté; il forme un angle droit.  
Et Il ya un ventilo de 80mm en face du cpu sur le le panneau latéral


Message édité par tetsuokeiza le 21-01-2009 à 15:43:57
n°1870549
tetsuokeiz​a
Posté le 09-04-2009 à 22:00:45  profilanswer
 

Bon je suis en water!!
 
Par contre je n'arrive pas a être stable à 3.5G!!! je capte pas là....
 
FSB à 438
Coeff 8
Vcore 1.3765
 
Vcore DDRAM 2.2V
Vcore Northbrige 1.28V
 
 
Voila ce que j'ai à 3.4Gh stable:
 
FSB : 430
Coeff8
Vcore 1.33125V
 
Vcore ram 2.2V
Vcore northbridge 1.20V
 
 
 
Qui peut m'aider car là je nage...???

n°1870551
St1k
Posté le 09-04-2009 à 22:04:55  profilanswer
 

Déjà si t'es en water ( :love: ), tu peux te permettre de monter le vcore :jap:
 
La ram est en 1:1 ?
 
Strap 333 ?
 
Je reboot pour voir si j'ai oublier un truc...
 
DRAM static control: disabled  
DRAM Read training: disabled  
MEM OC Charger: enabled  
AI Clock Twister: light
 
?


Message édité par St1k le 09-04-2009 à 22:11:38
n°1870560
tetsuokeiz​a
Posté le 09-04-2009 à 22:33:55  profilanswer
 

Merci S1k!! Ouiiiiii! Water depuis 4 jours (en parti grace à toi aussi)!! (Laing18W+Ek supem ça roxxx!!) Je te ferais voir mon installe d'ici 2 jours (j'attends mon UV).
 
 
RAM 101 : oui
 Strap 333 oui.
 
Tu dirais combien pour le vcore cpu????
 
La je suis à vcore à 1.375V
vcore north : 1.28V
Avec ce que tu viens juste d'écrire
 
C'est vraiment pas stable : 2min occt et vista figé!!!
 
Le radiateur du north est brulant!
En ram j'ai kingston:
- 1 X 2go 8500 2.0V
- 1 X 1go 8500 2.2V
 
J'ai beau augmenter le vcore je ne suis pas stable!!!
 


Message édité par tetsuokeiza le 09-04-2009 à 22:57:18
n°1870583
tetsuokeiz​a
Posté le 09-04-2009 à 23:16:51  profilanswer
 

Voila mon bios:
 
CPU ratio : 0.8
FSB : 438
PCIE Freq. :101
FSB Strap : 333
DRAM Freq : DDR2 877
DRAM TIMING : Auto
1st : 5-5-5-15-3-4-4-5-3
2nd : 8--5-4-6-4-6
3rd : 13-5-1-6-6
Dram static : Disabled
Dram Dynamic Write : Auto
Dram Read Training : Disabled
Dram write training : Auto
Mem. OC charger : Enabled
Ai clock twister : light
Ai transaction Booster : Auto
 
Cpu Voltage 1.39375
CPU Gil voltage : Auto
CPU PLL Voltage : Auto
FDB termination V. :Auto
DRAM Voltage : 2.2
NB voltage : 1.28
SB Voltage : auto
PCIE Sata : Auto
Load T.    :enabled
CPU Spres S. : disabled
PCIE Spread S. : Auto
CPU Clock skew : Auto
NB clock Skew : Auto
CPU MARGIN E. : Optimized
 
Je sais plus koi faire...... (j'augmente le vcore verra bien jusqu'à 1.5v!!!! :sweat: )


Message édité par tetsuokeiza le 09-04-2009 à 23:29:04
n°1870592
tetsuokeiz​a
Posté le 09-04-2009 à 23:41:50  profilanswer
 

Même à 1.5V je suis pas stable!!!

n°1870607
St1k
Posté le 10-04-2009 à 01:45:51  profilanswer
 

Je pense que t'as donné la réponse à ta question...
 
Fait en sorte de refroidir le nb, soit en baissant la tension soit en mettant un ventillo.
 
Tu peux essayer avec seulement 2 barrettes, voir une seule ?

n°1870981
tetsuokeiz​a
Posté le 11-04-2009 à 00:35:21  profilanswer
 

oui tu avais raison c'était la ram!!!! je suis stabe à 3.5gZ!!!!!!! et je peux enore monter!!!
 
Vcore 1.3625 !!!


Message édité par tetsuokeiza le 11-04-2009 à 00:41:24
n°1870995
tetsuokeiz​a
Posté le 11-04-2009 à 01:21:04  profilanswer
 

J'avais 1 go (tension 2.2V preconisé par le consrcuteur) 1066 en cl5 (5-5-5-15) et celle de 2go (tension 2v préconisé par le constructeur) qui est du cl7.
 
Jai enlevé celle de 1go et gardé la 2go.
 
D'après ce que j'ai lu, 1066 en 7-7-7-20 c'est pouri. Je me suis fait avoir!
 
Mais est ce que je peux diminuer ces timings ou alors j'achète de nouvelle ram???
 
Une autre question : comment  faire pour changer le ratio (1.1) sur l'Asus???


Message édité par tetsuokeiza le 11-04-2009 à 01:21:36
n°1871005
St1k
Posté le 11-04-2009 à 01:36:49  profilanswer
 

Enfait, quand je dit ratio 1:1 je parle du ratio Fsb:ram
 
Donc sa veux dire que la ram est sur la fréquence minimale.
 
Clair que c'est pas terrible le cas 7 en ddr2...
 
T'es bien en ddr2 avec les 2 barrettes hein?
 
Perso je serais d'avis de te conseiller d'acheter des nouvelles barrettes.
 
Soit en 2x2Go neuf, soit 2x1Go de bonne ram pc8500 neuves...
 
Un conseil, n'achete pas de ram sur HFr... Elles sont la plupart du temps maltraité avec des tension superieur à 2.2V en H24...
 
Bref à ta place j'achetais de la crucial ballistix normal à 30€ les 2x1Go je crois :jap:

n°1871038
tetsuokeiz​a
Posté le 11-04-2009 à 02:57:30  profilanswer
 

bon voila la connerie que j'ai faite:
 
Decembre, j'ai prix 2x1go Kingston hyperx 8500 1066 cl5
 
Ensuite Janvier j'ai pris kingston H.  1x1go 8500 1066 cl5
 
Soucis c'est que la p5qc n'accepte les 1066 que sur 2 slots donc impossible de faire 3x1go.
 
Mars, j'ai pris donc cet fameuse Kingston 2go cl7 et j'ai revendu le kit  2x1go cl5.
 
(tout en ddr2)
 
Tu connais la suite, je ne pouvais pas dépasser les 3.4G avec la 2go cl7 et la 1go cl5, j'ai donc enlever la 1go.
 
Il me reste plus quà prendre d'autre ram. D'ailleurs Je peux mettre de la DDR3 sur la p5Qc.
 
Je vais en acheter cet nuit, je vais voir pour  les ram
 
Bon la j'essaye à 3.6g, pour un vcore de 1,4.
 
Hier comme je croyais que ça venait du vcore, j'ai essayé à 1.5 et je dépasse à peine les 60° avec mon water!!!

n°1871079
St1k
Posté le 11-04-2009 à 11:14:49  profilanswer
 

Tu verras, comme dis une certaine personne " sa devien vite une drogue " :D
 
Perso à ta place je passerais à la ddr3.
Avec ce kit c'est soit de la D9GTR ou de la D9GTS donc ya vraiment de quoi faire  [:kimouss]

n°1871094
tetsuokeiz​a
Posté le 11-04-2009 à 11:57:41  profilanswer
 

Je suis parti sur la DDR3 Mais Je suis un peu pomme...
 
Laquelle je prends (sachant que je voudrais 4Go) entre :
 
http://www.cdiscount.com/informati [...] &numpage=1
 
Ou  
 
http://www.cdiscount.com/informati [...] &numpage=1
 
ou
 
http://www.cdiscount.com/informati [...] &numpage=1

n°1871099
St1k
Posté le 11-04-2009 à 12:14:25  profilanswer
 

En tout cas pas la première ni la dernière... Elles suxxent
 
Peut être la deuxième :jap:

n°1871357
tetsuokeiz​a
Posté le 12-04-2009 à 01:49:16  profilanswer
 

j'ai commandé les OCZ à 1600!!
 
http://www.cdiscount.com/informati [...] &numpage=1
 
Là j'essaye d'être stable à 3.8GhZ
 
LE truc c'est que ma ram est actuellement comme de la 6400 (800Mhz). C'est à moi de rentrer les bon timing et mettre le vcore à 2v pour qu'elle soit reconnu en 8500 (1066)
 
Je suis donc passé en manuel et j'ai rentré 7-7-7-20  
 
Mais Pour les autres valeurs je mets quoi (après avois mis 20)?  


Message édité par tetsuokeiza le 12-04-2009 à 03:23:31
n°1871470
tetsuokeiz​a
Posté le 12-04-2009 à 16:22:11  profilanswer
 

Je met quoi pour la suite :
 
ras to ras Delay :
Refresh Cycle time :
Write recovery time :
Read to preacharge time :
 
En auto ça boot pas

n°1875048
tetsuokeiz​a
Posté le 20-04-2009 à 20:43:19  profilanswer
 

J'ai reçu ma nouvelle ram : DDR3 2x2go ocz gold 1600.
 
JE dois tout recommencé mon OC !!!
 
Ma ram n'est reconnu comme de la ram DDR3 1066.
 
J'ai rentré les timings dfu constructeur : 8-8-8-24 et j'ai mis 1.8 en Vddram.
 
quelqu'un peut m'aider? Je mets quoi en Fsb strap : 400?333?266? et pour le reste?

n°1875082
loys-to-be​-a-live
Posté le 20-04-2009 à 22:52:17  profilanswer
 

Mais non, tu ne doit pas recommencer ton OC, sauf si les réglages ne corresponde pas bien, il faut juste trouver un bonne équilibre.
 
Les Straps sont lié au FSB donc si, tu ne le monte pas, normalement tu ne le change pas.
 
Tu dois juste changer ton multiplicateur DDR pour être proche de 1600Mhz.
 
Si, j'ai bien vu, il faut un multiplicateur 3.66 (les multiplicateur sont un peut différent sur Asus), strap 333 ou 400.
 
Si ta mémoire est proche de 1500, il faut essayer de monter un peut ton FSB.
Si ta mémoire dépasse un peut 1600, il faut l'OC pour quel tiennent la vitesse.
 
On peut aussi jouer avec le multiplicateur CPU pour trouver un bon compromit Fréq/FSB/DDR.
 
 
Soit FSB 480 avec un rapport de 3/5
Soit FSB 400 avec un rapport de 1/2
 
Ex: tu pourrais avoir 430 FSB avec 1/2, mais alors il faut OC la mémoire à 1720Mhz
     si tu arrives à avoir un FSB proche de 470, avec 3/5 cela donne 1566Mhz, et la tu peut essayer de descendre les timing
 
Qu'est que tu as comme rapport: 1/1, 4/5, 3/4, 2/3, 3/5, 1/2 ou, tu en as d'autres comme: 2.40, 2.50, 3.00, 3.20, 3.66, 4.00


Message édité par loys-to-be-a-live le 20-04-2009 à 23:36:49
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  OC débutant P5Q-C + E6400 + HD4850

 

Sujets relatifs
[Débutant] Overclocking Phenom 8450 X3Différence entre températures CPU (6°C) et CORE (23°C) ???
Overclocker debutant demande aide pour son e-8400O/C E8600 avec P5Q-E
i7 920 OC à 3.4Ghz OCCT Stable mais problème !?Problème O/C E6600 avec P5B-E Plus [Résolu]
Quels Réglages pour OC Q6600 avec DS3R 2.1 F13mon O/C e8400 sur une Gigabyte EP45-DS3
[Premier W/C] petits problèmes, aide plz 
Plus de sujets relatifs à : OC débutant P5Q-C + E6400 + HD4850


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR