Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
3261 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Cherche Aide OC 8400 sur P5E3 Deluxe (WC)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Cherche Aide OC 8400 sur P5E3 Deluxe (WC)

n°1770789
headquaker
steam : headquaker
Posté le 12-07-2008 à 12:08:22  profilanswer
 

Bonjour,
 
J'ai une nouvelle config à base de :
 
P5E3-Deluxe  
Intel E8400@?ghz (pas encore watercoolé)  
2x1go Twin PC3-8500 Corsair  
Sapphire HD4850@700/100  
Cosair TX650W  
Pleins de HDD  
Wifi D-Link 54mpbs  
 
Watercooling :  
WB -> EK Supreme  
RAD -> Black ICE Xtrem 240 + Vent 2x120mm  
Pompe -> 12v Eheim  
 
Le problème en fait c'est que ces nouveaux bios sont ultra complets et je ne comprends plus tous ces nouveaux parametres...
 
Plusieurs questions :  
- voltage de base d'un 8400 ?
- voltage de base du NB X38 ?
- voltage de base de la Ram ?
 
 
Bon but est d'atteindre les 4ghz voir plus vu que je suis en watercooling!
 
Si vous pouvez me conseiller sur les paramètres.
 
Enfin je crois qu'il y a un problème avec la sonde du proco : celle du coeur 2 reste immobile et celle du coeur 1 change de +-10°c selon les logiciels..
 
Cordialement


Message édité par headquaker le 12-07-2008 à 13:37:28
mood
Publicité
Posté le 12-07-2008 à 12:08:22  profilanswer
 

n°1770875
headquaker
steam : headquaker
Posté le 12-07-2008 à 14:45:29  profilanswer
 

up?

n°1771188
headquaker
steam : headquaker
Posté le 13-07-2008 à 01:43:36  profilanswer
 

personne pour me guider ?
 
@ 4Ghz j'ai un écran bleu sous vista ou parfois j'ai un reboot direct.
 
Personne n'a la même config que moi pour m'aider dans mon oc ?
 
Merci !


Message édité par headquaker le 13-07-2008 à 02:00:35
n°1771242
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 13-07-2008 à 12:34:35  profilanswer
 

un bsod t'es pas stable c tout ..  
 
sur mon E8400/P5E3 deluxe/ PC 12800 cellshock  
 
perso à 3.6ghz stable + 6h small ffts orthos /prime  
 
- vcore = 1.11v sous cpuz ( 1.1375 au bios )  
- dram @stock ( 1600 mhz )  
- fsb termination voltage = 1.12v  
- voltage nb = 1.33v  
- voltage dram = 1.86v ( a voir aevc tes specifications ram bien sur )
- load line calibration ENABLE  
- transaction booster = enable + boost level perf à 2  
- strap = 333  
 
A toi de bidouiller , des memes composants ne font pas le meme o/c d'une becane à l'autre ... et ça dépend bcp de la ram aussi .  
 
du moment que tu trouves la stabilité chez toi et au quotidien c le principal .  
 
pour du 4 ghz sur cette config , je ne peux te dire je n'ai pas encore testé en dehors de ma P5K premium .
 
 :jap:  
 
 


---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°1771259
headquaker
steam : headquaker
Posté le 13-07-2008 à 13:48:22  profilanswer
 

3.6 j y arrive aussi...la j arrive à booter avec
Vcore 1.36
Vram 1.5
FSB 533 et Multiplicateur x7.5
En fait j'ai du monter le VNB @ 1.7v
 
C'est trop ?

n°1771321
dragon hea​rt
DR^_^GOn@conroe&xeon 4ghz club
Posté le 13-07-2008 à 16:09:24  profilanswer
 

a moins d'avoir le plus mauvais E8400 de la galaxie oui c'est trop 1.36v / 3.6ghz ...  
 
diminue le NB aussi , je suis à 1.33v ! en plus pour du 400 fsb pas la peine d'envoyer la patate à ce niveau  
 
pour ton voltage ram je suis tres surpris que tu n'aies besoin que de 1.5v .  
 
mais bon , une seule certitude testes tout ça sous prime /orthos small fft avec un peu de 3dmark 06 et tes jeux préférés et de l'occt si tu veux ( pour ma part je ne l'utilise plus mais question de gouts perso ), moi j'ai jamais eu de bsdo ou freezes une fois ça passé .
 
deja , essaie en vcore auto et notes la valeur dans le bios puis commence à diminuer cran par cran en testant la stabilité .


Message édité par dragon heart le 13-07-2008 à 16:12:41

---------------
E8400 ( poste 1)@4ghz 1.24v & Xeon E3110@4ghz 1.29v stables
n°1771405
headquaker
steam : headquaker
Posté le 13-07-2008 à 19:25:58  profilanswer
 

nan je me suis mal expliqué 1.36 pour 4ghz lol
C est bon OCCT 1H @ 4ghz
Vcore 1.38
Vram 1.5
VNB 1.25
FSB 443
X9
 
Le problème c'est que soit mon WC a un prob soit ces C2D chauffent plus que les anciens...car maintenant en full j'ai 59°C alors qu avec mon C2D6300@3.2 j'avais 52°C en full...sous realTemp


Message édité par headquaker le 13-07-2008 à 19:29:51
n°1771550
headquaker
steam : headquaker
Posté le 14-07-2008 à 12:27:14  profilanswer
 

hum je pige pas, j'ai un plantage avec des ligne bleue verticales maintenant....hum hum (sans pour autant que le CPU soit à 100% de charge))


Message édité par headquaker le 14-07-2008 à 12:27:38

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  Cherche Aide OC 8400 sur P5E3 Deluxe (WC)

 

Sujets relatifs
Après montage d'un WC, dire CM qu'il n'y a pas de cpu fanOC de la config du moment : e8400 (Penryn) sur Asus P5Q Pro (P45)
Aide pour configuration BIOSFull WC dans Sugo SG02
[Aide] o/c e8400 à plus de 4ghz sur rampage formulaProblème P5Q Deluxe & GSkill HZ
Au secours les EXPERTS :) , besoin d'aide pour config E8500Aide choix watercooling perso
Aide pour Sub Timings-Gigabyte P35 DS4 et Crucial Ballistix PC-1066Choix Pompe Lian/Eheim/Swiftech + Infos WC
Plus de sujets relatifs à : Cherche Aide OC 8400 sur P5E3 Deluxe (WC)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR