Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3258 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  [Aide OC] i7 2600K + Asus P8Z68-V PRO

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

[Aide OC] i7 2600K + Asus P8Z68-V PRO

n°2158964
hametsu
Posté le 29-09-2011 à 10:15:58  profilanswer
 

Bonjour,
 
Après avoir scrupuleusement suivis :
 


j'ai stabilisé après des dizaines de BSoD et un test concluant de 2H de Prime95 mon OC.
 
Toutefois, je me pose des questions concernant les valeurs obtenues afin de maintenir mon système stable durant 2h de test.
 
Ma config
 

  • Cooler Master RC-690 II Advanced - Noir  
  • Cooler Master Silent Pro M700 - Alimentation modulaire 700W ATX v2.3 12V  
  • Intel Core i7 2600K - 3.4 GHz  
  • Noctua NH-U12P SE2  
  • ASUS P8Z68-V PRO (Intel Z68 Express) - ATX  
  • Corsair Vengeance Series 8 Go (kit 2x 4 Go) DDR3-SDRAM PC12800 CL9 - CMZ8GX3M2A1600C9B  
  • ASUS ENGTX580 DCII/2DIS/1536MD5 - 1536 Mo Dual DVI/HDMI/DisplayPort - PCI Express  
  • Crucial M4 128 GB - SSD 128 Go 2.5" Serial ATA 6Gb/s  
  • Seagate Barracuda 7200.12 SATA 6Gb/s - 1 To 7200 RPM 32 Mo Serial ATA 6 Gb/s  
  • Samsung SH-S223L/BEBE NOIR SATA LightScribe  
  • Samsung 24" LED - SyncMaster S24A350H - 2 ms - Format large 16/9 - HDMI - Noir  


 
Voici ce que cela a donné, en image..
 
Base
http://img717.imageshack.us/img717/1189/basepz.th.png
 
Ratio 40
http://img52.imageshack.us/img52/2043/14528992.th.png
 
Ratio 42
http://img15.imageshack.us/img15/4944/14468913.th.png
 
Ratio 44
http://img834.imageshack.us/img834/7961/25958126.th.png
 
Ratio 45
http://img856.imageshack.us/img856/7695/67279591.th.png
 
Paramétrage du BIOS
http://img705.imageshack.us/img705/2333/imag0007b.th.jpg
 
http://img545.imageshack.us/img545/2932/imag0008pv.th.jpg
 
http://img52.imageshack.us/img52/1916/imag0010ib.th.jpg
 
http://img844.imageshack.us/img844/5278/imag0011ax.th.jpg
 
http://img685.imageshack.us/img685/3913/imag0013rc.th.jpg
 
http://img833.imageshack.us/img833/5948/imag0012fi.th.jpg
 
Questions
 
Mes températures me semblent élevées, je pensais qu'avec mon Noctua, ça aurait été plus bas, non ? Quelle température ne pas dépasser en "max" ? Même si je sais que la limite est de 100°C, je me vois mal être tout le temps à une température proche de la limite ..
 
Le vcore est un peu haut également, non ? Comment le baisser et rester stable, à chaque BSoD 124, j'augmentais le VCCIO, jusqu'au moment ou à 1.2v, je me suis pas demandé si je devais pas plutôt augmenter le vcore, j'ai donc, augmenté celui-ci et baisse le VCCIO en même temps.
 
A quoi correspondent les tensions à côté de la case où l'on peut rentrer les valeurs dans le bios ? Ne devrait-on pas se baser sur celles-ci pour l'OC ? De même la couleur des tensions dans le bios, elles me font stresser !
 
Par avance, merci !


Message édité par hametsu le 30-09-2011 à 11:21:16
mood
Publicité
Posté le 29-09-2011 à 10:15:58  profilanswer
 

n°2159151
the_bob
André the Giant Has a Posse
Posté le 30-09-2011 à 12:47:46  profilanswer
 

Dans ton cas tu as aucun besoin en principe de toucher un autre voltage que le vcore.
 
le VCCIO est la tension du contrôleur mémoire. utile surtout avec beaucoup de stick ram et a haute fréquence.
 
Tu peux peut être baisser le vPLL pour gratter quelques pouillement de degrés (1.7 chez moi sans soucis)
 
Pour toute tes question ne voyant pas les screens je peux pas t'aider. juste que le vcore pour du H24 c'est 1.38max pour être raisonnable
Température, 80-85 c'est pas très choquant sous linx AVX
 
Les tension a coté c'est la valeur lu par le bios (si tu es @ stock c'est le réglage par defaut)
 
Plutôt que 2h de prime95, passe en custom FFT1792 -1792 et 6144 en ram et test 15min si ca passe baisse le vcore si ça plante remonte.
Une fois que ca passe tu peux faire des test plus long tu auras en principe pas mal dégrossit
 

n°2159157
hametsu
Posté le 30-09-2011 à 13:17:23  profilanswer
 

le VCCIO par défaut était sur 1.05 il me semble, quand au vPLL je vais tenter de le mettre sur 1.7 donc.
 
J'ai augmenté le VCCIO car j'avais des BSoD "124", j'utilise justement le profil XMP de mes 8 go de ddr3 (n'est-ce pas ce qu'on appel les hautes fréquences xmp ?)
 
Pour tester la stabilité, j'utilise Prime95. Pour faire un test custom, tu me demandes donc de faire :
 
min FFT size (in K) : 1792
max FFT size (in K) : 1792
memory to use (in mb) : 6144
Time to run each FFT size (in minutes) : 15
 
NB: pour les screens, tu ne peux pas aller sur le lien ? Ils sont sur imageshack en grand format ? Il faut cliquer dessus pour aller sur imageshack, puis cliquer sur la loupe pour le regarder en plein écran  :whistle:


Message édité par hametsu le 30-09-2011 à 13:18:52
n°2159160
the_bob
André the Giant Has a Posse
Posté le 30-09-2011 à 13:40:16  profilanswer
 

ProxyTaf
 
Pour le test c'est bien ca.
 
Je tourne avec 8go de 1600 aussi sans changer le VCCIO (avec 4 barrettes est des fréquence plus haute oui il faut le monter pas dans ce cas. tu pourras même peut être le baisser quand tu auras stabilisé le reste)
 
BSOD 124 dans ton cas c'est manque de vcore a coup sur (c'est légèrement différent des I7 en 1366 et 1156

n°2159166
hametsu
Posté le 30-09-2011 à 14:01:58  profilanswer
 

AI Overclock Tuner: Manuel
Frequence BLCK/PCIE: 100.0
Ratio Turbo: Ratio Turbo maximum sous BIOS
Ratio noyau limite: 45
Limite de ratio du coeur de CPU2 : 45
Limite de ratio du coeur de CPU3 : 45
Limite de ratio du coeur de CPU4 : 45
Internal PLL Overvoltage : Active
Fréquence mémoire : DDR3 1600 MHz (et les timings sont à 9 - 9 - 9 - 24 - 1T (même si CPU-Z indique 2 dans l'ontlet "SPD", le tutoriel disait de mettre à 1)
Mode d'économies d'énergie EPU: désactivé
 
Load-line calibration: Ultra High
VRM Frequency: Auto
VRM SPread Spectrum: Désactivé
Phase Control: Standard
Duty Control: T. Probe
CPU Current Capability: 100%
 
CPU Voltage(manual mode): 1.33
DRAM Voltage: 1.5
VCCIO Voltage: 1.10625
CPU PLL Voltage: 1.8
PCH Voltage: 1.05
 
Température max après les 2h de Prime95, test par défaut: 78°c (pour 2 coeurs, les 2 autres sont à 73°C), temp. ambiante entre 24-25°c


Message édité par hametsu le 30-09-2011 à 14:03:27
n°2159171
the_bob
André the Giant Has a Posse
Posté le 30-09-2011 à 14:26:21  profilanswer
 

Internal PLL Overvoltage : Active disable en principe ca devrais aller.
 
Essaie de baisser le VCCIO @ stock.
 
Le reste c'est normal, juste un peu chaud quand même par rapport au cooling, mais pour du H24 aucun soucis pour ton OC

n°2159175
hametsu
Posté le 30-09-2011 à 14:42:52  profilanswer
 

Ah, donc la température est haute .. aie .. D'où cela peut-il provenir ? il a été monté par LDLC, un manque de "pate thermique" ou du faite qu'elle n'est pas "rôdé" (1 semaine)

n°2159177
the_bob
André the Giant Has a Posse
Posté le 30-09-2011 à 14:50:04  profilanswer
 

Rodé non ca ce joue a 1-2° au pire...
 
Tu sais si ils ont monté avec la pâte noctua ou pas ? peut être qu'ils ont "assuré" le montage en en mettant un wagon, ou alors tu as un CPU qui chauffe plus que les autres...  
Sous prime je dépasse a pas les 70 mais en water et avec moins de volt donc c'est pas forcement déconnant tes valeurs. dans tous les cas il n'y a pas lui de s’inquiéter pour les valeur si tu montes pas plus

n°2159179
hametsu
Posté le 30-09-2011 à 14:52:57  profilanswer
 

Oui, si je monte "pas plus" mais c'est décevant, de voir que certains ayant le même ventirad, ont 10°c de moins .. Je souhaitais monter à 4.8 GHz

 

Avec Prime95, test par défaut, @stock, il était à 60°C max et idle 35°c

 

le VCCIO @stock, c'est 1.05 v ?

 

Dans la boîte du Noctua qu'il m'on filé, y'a une seringue, de mémoire, je ne peux pas te dire si elle vide ou même ce que c'est.. Je regarderai ce soir, le ventirad se démonte j'imagine ? Pour vérifier comment la pâte est appliqué ? Même pour un (vraiment) novice?


Message édité par hametsu le 30-09-2011 à 15:04:14
n°2159184
the_bob
André the Giant Has a Posse
Posté le 30-09-2011 à 15:14:44  profilanswer
 

Vu ton Vcore @4.5 le 4.8 ne va pas etre avec un vcore safe pour du H24

mood
Publicité
Posté le 30-09-2011 à 15:14:44  profilanswer
 

n°2159185
hametsu
Posté le 30-09-2011 à 15:20:08  profilanswer
 

vcore safe = 1.38 non ? (malgré qu'il soit marqué en rouge dans le bios à ce propos..)
 
Ce qui est bizarre, c'est que AI suite II d'asus, a fait un OC automatique à 4.7GHz, x45 et blck 104, mais un vcore de 1.22 - 1.25 (je sais plus exactement) donc, nettement inférieur à celui que j'essaie de faire manuellement.
 
Je le fais manuellement, car j'avais des bsod au démarrage (et parfois durant des jeux) avec l'OC automatique, fault in non paged area STOP: 0x00000050 dans IOMap64.sys parfois,  dû apparemment à nvidia (nvlddmkm.sys nvlddmkm.sys+dc7f3 fffff880`0f6c8000 fffff880`1033c000 0x00c74000 0x4e7b7204 22/09/2011 19:36:04) avec les drivers bêta (285.xx)
 
Depuis, j'ai viré les driver bêta de nvidia et désactivé tout les services autres que microsoft, puis je recommence manuellement l'OC.
 
Tu penses que si je laisse la fréquence de ma RAM en auto (elle se met sur 1333mhz) et le command rate sur 2 (au lieu de 1, comme préconisé dans le tuto), les valeurs de vccio, cpu pll et pch voltage sur auto avec le cpu spread spectrum sur auto comme le tuto de clunk.org (http://www.clunk.org.uk/forums/overclocking/39184-p67-sandy-bridge-overclocking-guide-beginners.html#post110901) améliorera mon OC ?


Message édité par hametsu le 30-09-2011 à 15:34:32
n°2159189
the_bob
André the Giant Has a Posse
Posté le 30-09-2011 à 15:37:08  profilanswer
 

Il me faut 1.256 pour 4.5 et 1.348 pour 4.8 et 1.41 pour 5Ghz
 
Si tu part de 1.33 @ 4.5 pour 4.8 il y a de grande chance qu'il te faille plus que 1.4...
 
Mais bon ce n'est pas une science exacte (et j'ai qu'un 2500K donc pas d'HT c'est moins demandeur de vcore en principe, même si il y  a des 2600K qui demande moins que mon 2500K HT on)

n°2159191
hametsu
Posté le 30-09-2011 à 15:49:56  profilanswer
 

Faut que je stabilise @ 4.5 avec moins de vcore avant de passer à la suite, 1.27v serait cool ..

 

La RAM joue dans le vcore non ? Vaut mieux baisser sa fréquence ou la laisser sur "auto" afin d'avoir un meilleur CPU avec moins de voltage ou avoir la RAM à la fréquence indiqué sur l'emballage ?

 

utilisation essentiellement des jeux gourmands mmorpg, fps


Message édité par hametsu le 30-09-2011 à 15:55:23
n°2159204
the_bob
André the Giant Has a Posse
Posté le 30-09-2011 à 17:04:17  profilanswer
 

Mets la a la spec constructeur, avec son voltage, j'ai pas remarqué d’influence
Sur le topic unique des SB tu filtres avec mon nom tu trouvera tous mes test

n°2159808
hametsu
Posté le 03-10-2011 à 09:45:09  profilanswer
 

J'arrive à 4.5GHz pour un vcore à 1.32 en mettant tout le reste des voltages par défaut, j'ai aussi mis le VRM frequency sur manuelle et 300Hz (par rapport aux screenshots d'avant). Temp max des core 75°C et du "cputin" 65°c sous Prime95 et env. 10°C de moins au deux sous BF3 beta en ultra.
 
Concernant la pate thermique, c'est du NT-H1, je ne parviens pas à voir s'ils l'ont utilisé ou non. Elle était dans la boite du noctua.
 
http://img535.imageshack.us/img535/3174/imag0014ej.jpg
 
Je ne sais pas si je devrais augmenter le VCCIO pour baisser un peu le vcore ? (surtout pour les BSoD 124, au lieu d'augmenter le vcore)


Message édité par hametsu le 03-10-2011 à 09:50:10
n°2159822
the_bob
André the Giant Has a Posse
Posté le 03-10-2011 à 10:18:28  profilanswer
 

Le vccio je l'ai laissé @ stock même pour booter a 5.4ghz
 
Edit : les températures sont correctes


Message édité par the_bob le 03-10-2011 à 10:18:46
n°2159854
hametsu
Posté le 03-10-2011 à 11:31:39  profilanswer
 

Mêmes si les températures sont correctes, le vcore est quand à lui haut .. je ne pourrais jamais atteindre 4.8, l'objectif que je m'étais fixé pour du 24/7, actuellement à 1.32, il faudrait plus que 1.38 (la valeur safe max non ?)
 
en plus, même fixé à 1.32, elle monte à 1.328 sous cpu-z


Message édité par hametsu le 03-10-2011 à 11:32:10
n°2159855
juan1972
Posté le 03-10-2011 à 11:31:49  profilanswer
 

salut,
excuse moi j'ai une petite question qui n'a rien à voir avec le sujet
pourrais tu me faire un bench de ton M4 et poster le screen afin de voir ce que ça donne car j'ai un pote qui possède la même config que toi et je ne trouve pas son résultat terrible,et par la même occasion me dire par quel contrôleur tu passe Marvell ou Intel.
stp,merci ;)

 

Edit: et me donner le firmware du SSD en même temps ;)


Message édité par juan1972 le 03-10-2011 à 11:37:26

---------------
Achats/V€nt€s / G€€k Room by Juan
n°2159856
hametsu
Posté le 03-10-2011 à 11:33:08  profilanswer
 

@juan1972 je ne suis pas contre, si tu m'indiques la marche à suivre et comment déterminer le contrôleur utilisé ? Vérifier les branchements et la prise en charge du sata III AHCI etc..
 
C'est LDLC qui a monté le PC et je n'ai rien fait de plus que mettre à jour les firmwares + drivers

Message cité 1 fois
Message édité par hametsu le 03-10-2011 à 11:44:33
n°2159859
juan1972
Posté le 03-10-2011 à 11:44:01  profilanswer
 

hametsu a écrit :

@juan1972 je ne suis pas contre, si tu m'indiques la marche à suivre.

 

C'est LDLC qui a monté le PC et je n'ai rien fait de plus que mettre à jour les firmwares + drivers


de quel couleur est le port sata ou est branché ton ssd  (gris ou bleu marine)
et pour le bench télécharge  CrystalDiskInfo3_10_0 et tu le lance par défaut


Message édité par juan1972 le 03-10-2011 à 11:52:01

---------------
Achats/V€nt€s / G€€k Room by Juan
n°2159862
hametsu
Posté le 03-10-2011 à 11:54:00  profilanswer
 

Je le ferais ce soir

n°2159863
juan1972
Posté le 03-10-2011 à 11:59:19  profilanswer
 

hametsu a écrit :

Je le ferais ce soir


ok,je te remercie ;)


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2159866
hametsu
Posté le 03-10-2011 à 12:08:38  profilanswer
 

@the_bob dans les réglages de ton bios, je vois que tu as mis cpu current capability à 140%, à quoi ça sert ?


Message édité par hametsu le 03-10-2011 à 12:08:51
n°2159868
the_bob
André the Giant Has a Posse
Posté le 03-10-2011 à 12:18:53  profilanswer
 

a le faire chauffer plus :o
 
En gros ca bride les performances pour éviter de trop chauffer (a partir de 4.8 je sens nue différence de perf sous linx avx sinon rien score identique partout
( c'est ce que j'en ai déduit, j'ai pas trouvé réellement l'info)

n°2159870
hametsu
Posté le 03-10-2011 à 12:25:29  profilanswer
 

Je souhaiterai mettre en place le vcore en "offset" plutôt que "manual", car même sur internet, le vcore est à 1.328 (1.32 fixe bios) alors que je suis à 100x16. Ce qui est pas bon pour la consommation et pour le CPU, je pense :)
 
si actuellement, j'ai besoin d'une valeur fixe de 1.32, je passes en "offset", je mets sur "-" (moins) et je mets comme valeur 0.120 si j'ai bien compris ?
 
ou alors "+" (plus) et 0.120 ?


Message édité par hametsu le 03-10-2011 à 12:25:54
n°2159871
juan1972
Posté le 03-10-2011 à 12:27:02  profilanswer
 

mon pote lui en 100x16 à un vcore entre 0.89 et 0.96


Message édité par juan1972 le 03-10-2011 à 12:30:41

---------------
Achats/V€nt€s / G€€k Room by Juan
n°2159874
the_bob
André the Giant Has a Posse
Posté le 03-10-2011 à 12:35:35  profilanswer
 

0.7 et ca tient ?! (bon j'ai pas essayer moins que -0.150)
 
Il y a 2 offset.
 
L'un agis sur idle et turbo, l'autre uniquement sur le turbo.
Du coup j'ai mis -0.150 baisse en idle et en turbo et compensé par l'offset turbo (qui ne peux pas être négatif) avec +0.108 en LLC ultra high (pour les offset ca reste le meilleurs LLC amha)
 
A priori j'aurais tres bien pu mettre seulement -0.048 dans le 1ier (mais j'ai jamais essayé) le résultat aurait était presque pareil
 
L'offset modifie par rapport au vid (bien que VID 1.411 @ 4.5 chez moi je sais pas comment j'arrive @ 1.256 avec LLC ultra high et -0.048...)
En gros tu change de coef tu as plus le même résultat avec les même offset.
 
Donc amuse toi :) (je suis tombé assez vite sur des bon réglages :p)

n°2159875
juan1972
Posté le 03-10-2011 à 12:37:44  profilanswer
 

the_bob a écrit :

0.7 et ca tient ?! (bon j'ai pas essayer moins que -0.150)
 
Il y a 2 offset.
 
L'un agis sur idle et turbo, l'autre uniquement sur le turbo.
Du coup j'ai mis -0.150 baisse en idle et en turbo et compensé par l'offset turbo (qui ne peux pas être négatif) avec +0.108 en LLC ultra high (pour les offset ca reste le meilleurs LLC amha)
 
A priori j'aurais tres bien pu mettre seulement -0.048 dans le 1ier (mais j'ai jamais essayé) le résultat aurait était presque pareil
 
L'offset modifie par rapport au vid (bien que VID 1.411 @ 4.5 chez moi je sais pas comment j'arrive @ 1.256 avec LLC ultra high et -0.048...)
En gros tu change de coef tu as plus le même résultat avec les même offset.
 
Donc amuse toi :) (je suis tombé assez vite sur des bon réglages :p)


j'ai edit,il vient de vérifié


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2159876
hametsu
Posté le 03-10-2011 à 12:37:49  profilanswer
 

Peux-tu me filer des screens de son bios, comme ça je peux voir comment il l'a configuré ;)

n°2159877
juan1972
Posté le 03-10-2011 à 12:42:59  profilanswer
 

hametsu a écrit :

Peux-tu me filer des screens de son bios, comme ça je peux voir comment il l'a configuré ;)


lui ne cherche un gros OC,il est juste passé par la fonction turbo @ 4Ghz avec objo coef X40


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2159878
the_bob
André the Giant Has a Posse
Posté le 03-10-2011 à 12:45:19  profilanswer
 

http://forum.hardware.fr/forum2.ph [...] 1#t2151454
 
Les miens
 
Edit : de mémoire je crois avoir testé -0.2 en offset mais pas de boot, dans tous les cas a même le vcore fix ne change pas énormément a la prise  
 
Il me faudrait un consomètre j'aimerais bien voir la monté de la conso


Message édité par the_bob le 03-10-2011 à 12:46:48
n°2160383
hametsu
Posté le 05-10-2011 à 12:41:58  profilanswer
 

@the_bob Je ne parviens pas à utiliser ce foutu offset !
 
AI Overclock Tuner: Manual
BLCK Freq: 100.00
Turbo Ratio: Enabled (All Cores)
By All Cores: 45
Internal PLL OverVoltage: Enabled
Mem Freq: 1600mhz
EPU Power Saving: Disabled
 
Load-Line Calibration: Medium
VRM Freq: Manual Set to 350
Phase Control: Extreme
Duty Contorl: Extreme
CPU Current Capability: 100%
CPU OverVoltage: Offset Mode
CPU Offset: + 0.030
DRAM Voltage: 1.5
VCCIO Voltage: Auto
CPU PLL Voltage: Auto
PCH Voltage: Auto
CPU Spread Spectrum: Disabled
CPU Ratio: Auto
Intel Adaptive Thermal Monitor: Enabled
Intel Virtualization: Disabled
Intel SpeedStep: Enabled
Turbo Mode: Enabled
CPU C1E, C3, C6: Enabled
 
Dans CPU-Z, ça baisse à ~0.975v en idle et ~1.328v (Sous Prime95, en manuel, je suis stable à 1.315v) après un test de 15mn (pas plus sachant que ces voltages sont stables en manuel)
 
Sauf qu'en jeu (BF3 beta), j'ai des pics à 1.35, ce qui me déplaît sachant que je n'en ai pas besoin !
 
@juan1972 J'ai pas encore testé, je le ferai prochainement


Message édité par hametsu le 05-10-2011 à 12:43:43
n°2160386
the_bob
André the Giant Has a Posse
Posté le 05-10-2011 à 12:51:27  profilanswer
 

C'est paradoxale, mais sous des charges moindre il a tendance a mettre un peu plus (moi en jeu j'ai des pointe @ 1.264 alors ca passe pas les 1.256v) ça me gêne pas perso, vu la puissance absorbé par le noyau çà doit pas consommer trop.
 
ton offset c'est + ou - ?  
Tu as mis un additionnal turbo voltage ?
Si tu es stable @ 1.315 pourquoi tu ne le baisse pas plus ?

n°2160389
hametsu
Posté le 05-10-2011 à 13:00:11  profilanswer
 

c'est un offset +
l'additionnal turbo voltage est sur auto
 
j'ai eu un bsod 124 sous prime95 avec un offset plus bas
 
Je souhaiterai pouvoir stabiliser ces changements de voltages, peut-être en désactivant le PLL (j'ai lu que pour 4.5 et moins, il y'en avait pas réellement besoin, c'est bien ça qui agit sur le survoltage ??)
 
Penses tu qu'il est préférable d'avoir un OC stable avec ces paramètres, d'avoir moins de voltage lors d'une faible utilisation mais à contrario, avoir des pics plus haut que nécessaire ?
 
ça me dérange quand même de ne pas savoir avec exactitude qu'elle tension est appliquée..
 
De même que j'ai toujours pas compris avec exactitude, ce que l'offset fait et comment le régler avec en parallèle le PLL / LLC / phase / duty .. peu importe les changements, je vois pas de différence, sauf que si je mets le LLC sur plus que "medium", il fait des pics à 1.4 !
 
et une autre question (bête), lorsque j'appuie sur la touche F8(je crois)  sous la z68, pour revenir aux "réglages optimales", ça remet tout comme si c'était la première fois que j'allume la machine ? y'a une différence de le faire dans le mode minimal ou avancé ?

Message cité 1 fois
Message édité par hametsu le 05-10-2011 à 13:29:18
n°2160397
the_bob
André the Giant Has a Posse
Posté le 05-10-2011 à 13:58:04  profilanswer
 

hametsu a écrit :

c'est un offset +
l'additionnal turbo voltage est sur auto
 
j'ai eu un bsod 124 sous prime95 avec un offset plus bas
 
Je souhaiterai pouvoir stabiliser ces changements de voltages, peut-être en désactivant le PLL (j'ai lu que pour 4.5 et moins, il y'en avait pas réellement besoin, c'est bien ça qui agit sur le survoltage ??)
 
Penses tu qu'il est préférable d'avoir un OC stable avec ces paramètres, d'avoir moins de voltage lors d'une faible utilisation mais à contrario, avoir des pics plus haut que nécessaire ?
 
ça me dérange quand même de ne pas savoir avec exactitude qu'elle tension est appliquée..
 
De même que j'ai toujours pas compris avec exactitude, ce que l'offset fait et comment le régler avec en parallèle le PLL / LLC / phase / duty .. peu importe les changements, je vois pas de différence, sauf que si je mets le LLC sur plus que "medium", il fait des pics à 1.4 !
 
et une autre question (bête), lorsque j'appuie sur la touche F8(je crois)  sous la z68, pour revenir aux "réglages optimales", ça remet tout comme si c'était la première fois que j'allume la machine ? y'a une différence de le faire dans le mode minimal ou avancé ?


 
J'avais pas fait gaffe tu utilise le LCC medium, j'utilise en ultra hight en offset le vcore fait encore plus le yoyo (pas contre le vcore prime95 est plus bas que sur linx, mais bon je linx pas couramment, le vcore sous prime est plus représentatif d'une "utilisation normal" encodage, f@H)
 
En LCC faible ce qui ce passe aussi c'est qu'il en donne pas assez, et du coup BSOD..
Si tu passe en ultra hight il va falloir que tu baisse l'offset
 
A chaque coef, le CPU renvoie sont VID a la carte mère, en auto elle applique ce voltage (au vdrop près) l'offset sert a ajouter une correction à cette valeur (toujours au vdrop près)
comme le LLC diminue le vdrop ca a tendance a augmenter le vcore (d'ou la baisse du voltage avec un LLC plus fort pour arriver au même résultat)  
 
Le pll c'est a voir, perso a 4.8 j'en ai pas besoin, a 5ghz j'ai pas essayé sans (c'est que pour du bench). Je crois que ça augmente un voltage interne au CPU qu'on ne peut pas contrôler =/= du vPLL
 
Pour les setting du bios, pas de différence entre le mode avancé et standard pour la config d'origine, par contre il me semble que ca fait sauté les réglage de boot etc..  
Perso j'ai fait un load par défaut, configurer tout (sans oc) et enregistrer le profil

n°2160400
hametsu
Posté le 05-10-2011 à 14:04:56  profilanswer
 

Lorsque je mets sur ultra hight, il faudrait que je passe en offset négatif, car sinon il fait des pics à 1.45v pour 4.5GHz même avec un offset de +0.05v !
 
lorsque tu parles de configurer tout (sans oc), tu fixes uniquement les timings + voltage de la ram, ainsi que l'ordre du boot et / ou le mode ahci tout ça ?

n°2160402
the_bob
André the Giant Has a Posse
Posté le 05-10-2011 à 14:08:30  profilanswer
 

Oui, disque, boot, ram, désactivation de quelques broutilles que je me sert pas.

 

Oui tu vas passer en négatif,
Dans mon cas, 2 offset -0.150 et +0.108 ca fait un relatif de -0.042 (mais je sais pas si ca marche comme ca avec les 2 offset)

 

Edit : dans mon réglage par défaut j'ai aussi -0.05v en offset :D


Message édité par the_bob le 05-10-2011 à 14:09:14
n°2160409
hametsu
Posté le 05-10-2011 à 14:21:57  profilanswer
 

ça me paraît bien compliqué, se pourrait-il que ce survoltage vienne du faite que l'additionnal turbo voltage est sur auto ..
 
Le LLC sur regular ou medium, permet d'avoir peu de fluctuation de voltage mais aussi, du faite qu'il peut baisse trop bas (dans mon cas, il tombe parfois à 1.30, ce qui provoque des bsod), je me demande si c'est vraiment utile toutes ces options avec le phase / duty control tout ça, j'ai l'impression de brasser du vent ! d'ailleurs, si je comprends bien, avec ces réglages, il faut un offset positif


Message édité par hametsu le 05-10-2011 à 14:24:23
n°2160413
the_bob
André the Giant Has a Posse
Posté le 05-10-2011 à 14:31:28  profilanswer
 

Non pas forcement, il faut trouver le compromis pour avoir le moins de fluctuation (pas monté inutilement et de chute que BSOD)
 
Sur le topic d'OC des SB, certains ont constaté qu'en offset il fallais un peu plus qu'en vcore fixe pour être stable. j'ai pas pris le temps d'essayer.
 
en utra hight je n'ai pas de pic. (ou 0.01v)  
Au niveau des phase, a part les vrm que j'ai fixé @ 350 j'ai pas touché grand chose

n°2160415
hametsu
Posté le 05-10-2011 à 14:43:55  profilanswer
 

Lorsque tu es à la recherche du saint offset, désactives-tu les modes CE1 tout ça, tout ça ? Laisses tu ta ram sur "auto" pour éviter d'être induit en erreur (sachant, qu'on peut lire que 124 = vccio, mais aussi pê vcore)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  [Aide OC] i7 2600K + Asus P8Z68-V PRO

 

Sujets relatifs
OC AMD Athlon 5050eQuel ventirad pour un meilleur OC
Aide OC GTX 285 XFXMon OC i7 920 C0/C1,... chaud !
[ OC ] Q9550 + rampage formulaOC maximus IV + 2600K
Avis 1er OC i5 760 trop chaud?OC I52500K sur une P8P67 LE Rev 3
Oveclocking par défaut non désiréOc Phenom II x4 965 Black edition
Plus de sujets relatifs à : [Aide OC] i7 2600K + Asus P8Z68-V PRO


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR