Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1028 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  I5 3570k + Z77A-G45 + Alpenföhn Matterhorn (OC dans la page 2)

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

I5 3570k + Z77A-G45 + Alpenföhn Matterhorn (OC dans la page 2)

n°2289251
quentincc
Shrek
Posté le 27-04-2013 à 19:31:22  profilanswer
 

Bonjour , ayant acquis ma Config Gamer via un ami (commander et monter par lui même) dans la fin du mois de décembre 2012 je souhaite maintenant pratiquer de l'overclocking pour diminuer les temps d'encodage vidéo, je pense pouvoir effectuer en premier un OC @ 4.2Ghz puis tenter de monter jusqu'a 4.6Ghz voir plus , c'est la première fois que je m'attaque a l'overclocking du CPU mais tout d'abord j'ai remarquer que mon CPU chauffe beaucoup (screen 2) , pensez vous que cela viennent du manque/du trop de pâte thermique (Noctua NT-H1) ?  
!!!! Je tient aussi a signaler que ma carte mère est arriver avec 3 pin CPU tordu qui a été réparé par l'informaticien du coin !!!!
Récap Config :  
Msi Z77A-G45
I5 3570k
Gigabyte GTX670 WindForce 3
2x4Go de ram Kingston hyperX red PC-12800
Alpenföhn Matterhorn
Cooler Master GX Power 650W
Xigmatek Asgard Window (ventilo d'origine mit a l'arrière 120mm)  
SSD Intel 330 de 180Go
Seagate Barracuda 1to 7200tr/min 64Mo
Windows 7 64 bits Familiale premium
XAF-1456 (a l'avant du boitier 140mm)
 
Edit : il est stock avec turbo
 
 
Screen n°1 :  
http://img4.hostingpics.net/thumbs/mini_122093Avanttest.png
 
 
Screen n°2 :
http://img4.hostingpics.net/thumbs/mini_688930Pendantletest.png
 
 
EDIT : Pour ceux qui ont leurs G45 qui reboot en continue après avoir changer XMP / voltage ram ou fréquneces ram c'est en 2eme page


Message édité par quentincc le 01-05-2013 à 16:57:44
mood
Publicité
Posté le 27-04-2013 à 19:31:22  profilanswer
 

n°2289253
isaak
Artpop
Posté le 27-04-2013 à 19:55:46  profilanswer
 

SAlut :)
 
affectivement à stock c'est assez élevé même en aircooling, ou alors le rad est mal mis
les IB ont tendance à + chauffer que les SB malgré tout ;)


---------------
Cascades - DOD - Chillers .....Home Made Builder
n°2289256
quentincc
Shrek
Posté le 27-04-2013 à 20:18:27  profilanswer
 

oui mais 75°C avec un rad a 50€...

n°2289259
isaak
Artpop
Posté le 27-04-2013 à 20:39:09  profilanswer
 

vérifie si il est bien monté : pâte thermique correctement appliqué ( ni trop/ ni trop peu) que le ventilo tourne bien ..bref assures toi que le matos est correctement monté ;)


---------------
Cascades - DOD - Chillers .....Home Made Builder
n°2289265
Caake
Posté le 27-04-2013 à 21:24:18  profilanswer
 

Il doit pas être bien monté, parce que le Matterhorn est un excellent rad.  
75°C avec ça, c'est juste pas normal. :/

n°2289266
quentincc
Shrek
Posté le 27-04-2013 à 21:44:17  profilanswer
 

demain je démonte la rad est remettre pâte thermique si encore c'était 75°C pour 4.6Ghz ok , mais la stock bref demain =resultats

n°2289300
quentincc
Shrek
Posté le 28-04-2013 à 11:26:53  profilanswer
 

j'ai démonter - remonter j'ai rajouter 3 grain de riz de pâte thermique j'ai lancer un test occt de 30 min avec 2 min d'iddle a la fin et je remarque au bout de 10min en temp max en °C
Core0: 56° (avant 68°)
Core1: 68° (avant 76°)
Core2: 67° (avant 75°)
Core3: 64° (avant 71°)
De 35°C en iddle a 28°C
Une bonne chose ou il y a toujours quelque chose qui cloche?
 
Edit :WTF pendant le test CPU a 100% et une baisse d'un coup de tout les cores de + de 10°C
http://img15.hostingpics.net/thumbs/mini_825684baisse.png
 
Edit 2 : a la fin du test j'envoie les image de occt
 
Edit3 : Resultats  
http://img15.hostingpics.net/thumbs/mini_759980testocct.jpg

Message cité 1 fois
Message édité par quentincc le 28-04-2013 à 12:16:46
n°2289329
Caake
Posté le 28-04-2013 à 15:23:23  profilanswer
 

quentincc a écrit :

j'ai démonter - remonter j'ai rajouter 3 grain de riz de pâte thermique j'ai lancer un test occt de 30 min avec 2 min d'iddle a la fin et je remarque au bout de 10min en temp max en °C
Core0: 56° (avant 68°)
Core1: 68° (avant 76°)
Core2: 67° (avant 75°)
Core3: 64° (avant 71°)
De 35°C en iddle a 28°C
Une bonne chose ou il y a toujours quelque chose qui cloche?
 
Edit :WTF pendant le test CPU a 100% et une baisse d'un coup de tout les cores de + de 10°C
http://img15.hostingpics.net/thumb [...] baisse.png
 
Edit 2 : a la fin du test j'envoie les image de occt
 
Edit3 : Resultats  
http://img15.hostingpics.net/thumb [...] stocct.jpg


 
En fait, 1 seul suffit largement...  
 
68° avec un Matterhorn sur un proc @stock je pense pas que ça soit normal.  
Pour info, j'ai un 2500k @stock avec un rad à 30€ (212 Plus) et je dépasse pas les 43°C après une nuit d'OCCT en Small data. Alors oui les SB chauffent moins, mais une telle différence tant au niveau du rad que des températures, ça me parait pas normal.  
 

n°2289337
quentincc
Shrek
Posté le 28-04-2013 à 15:54:07  profilanswer
 

Caake mon test c'est OCCT cpu  linpack 90% de mémoire 64 Bits et AVX car en small data set sa chauffe beaucoup moins que en AVX linpack
Vais prendre une photo de la ventilation de mon ordi je re
Edit : Voici le schéma du flux d'air et je me rend compte que je me suis gourré pour l'alim c'est l'inverse elle expulse l'air
http://img11.hostingpics.net/thumbs/mini_283737Fluxdairdansmonboitier.jpg


Message édité par quentincc le 28-04-2013 à 18:35:04
n°2289371
Caake
Posté le 28-04-2013 à 19:26:43  profilanswer
 

Ca chauffe beaucoup moins... C'est relatif hein, perso je prends 4°C de plus en Linpack AVX par rapport au small data set, c'est pas énorme. ;)
 
M'enfin, là est pas le problème. Ton rad est surement mal monté + excès de pâte thermique. :/

mood
Publicité
Posté le 28-04-2013 à 19:26:43  profilanswer
 

n°2289396
quentincc
Shrek
Posté le 28-04-2013 à 22:50:35  profilanswer
 

Sinon comment OC jusque 4.2Ghz car les temp les plus importantes pour moi c'est celle en encodage elle dépassent pas 60°C

n°2289401
flagadadim
harley quinn fanboy
Posté le 28-04-2013 à 23:08:29  profilanswer
 

Tu désactives le turbo, coeff 42, vcore à 1,25v les options vdrop à 100% et high et occt.... si ca passe tu diminues le vcore...


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2289416
ricobab
Posté le 29-04-2013 à 11:04:04  profilanswer
 

va voir là.
 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
Tu as toutes les infos pour commencer ton OC.


---------------
i7 11700K,ASUS ROG MAXIMUS XIII APEX Z590, Asus ROG Strix GTX 1080, 32go Crucial Ballistix 3200, M2 Samsung 980 Pro 500go / 970 Evo Plus 1to, Corsair RM 850W
n°2289442
quentincc
Shrek
Posté le 29-04-2013 à 13:57:48  profilanswer
 

Le problème c'est que je peut pas changer le coef je fait entrer double clic etc mais sa souvre pas le seul moyen est de configuer manuellement oc genie 2

n°2289444
flagadadim
harley quinn fanboy
Posté le 29-04-2013 à 14:01:50  profilanswer
 

c'est avec les touches + et -


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2289451
quentincc
Shrek
Posté le 29-04-2013 à 14:29:13  profilanswer
 

Ok j'ai plus l'habitude des vieux bios

n°2289453
ricobab
Posté le 29-04-2013 à 14:44:44  profilanswer
 

looool  :o  
Oui, il faut appuyer sur + ou - dans le bios  ;)


---------------
i7 11700K,ASUS ROG MAXIMUS XIII APEX Z590, Asus ROG Strix GTX 1080, 32go Crucial Ballistix 3200, M2 Samsung 980 Pro 500go / 970 Evo Plus 1to, Corsair RM 850W
n°2289461
quentincc
Shrek
Posté le 29-04-2013 à 15:53:54  profilanswer
 

je pensait que c'était différent sur le bios MSI ...
Bref j'ai complètement démonter le ventirad (backplate etc) mit la pate thermique fourni avec le rad et rien n'y fait 4.2Ghz a 1.25V 72°C sur 2 core (4 core activer)au bout de 2 min OCCT linpack AVX
Normal cette température?

Message cité 1 fois
Message édité par quentincc le 29-04-2013 à 15:56:25
n°2289463
flagadadim
harley quinn fanboy
Posté le 29-04-2013 à 15:57:59  profilanswer
 

quentincc a écrit :

je pensait que c'était différent sur le bios MSI ...
Bref j'ai complètement démonter le ventirad (backplate etc) mit la pate thermique fourni avec le rad et rien n'y fait 4.2Ghz a 1.25V 72°C sur 2 core (4 core activer)au bout de 2 min OCCT linpack AVX
Normal cette température?


 
 
Pour un linpack avx avec un vcore à 1.25V je dirai que oui... t'as essayé de le baisser?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2289464
quentincc
Shrek
Posté le 29-04-2013 à 16:01:55  profilanswer
 

Pas encore essayer de le baisser le vais peut faire un clear CMOS car je croit que j'ai tout remit stock mais j'ai eu un Red Sreen (tout rouge sans texte)
EDIT : c'est hors sujet mais sur google chrome je n'ai plus accés a google sa charge pas du tout la page


Message édité par quentincc le 29-04-2013 à 16:03:24
n°2289466
quentincc
Shrek
Posté le 29-04-2013 à 16:08:53  profilanswer
 

@Stock (3.6Ghz 1.16V) Sous occt AVX 61°C sur 2 core et le deux autres a 56°C~ c'est des temp normal par rapport a mon ventirad?

n°2289467
flagadadim
harley quinn fanboy
Posté le 29-04-2013 à 16:11:17  profilanswer
 

ton vcore, tu vas le baisser ou je parle dans le vide?  à 3.6GHz si il te faut vraiment 1.16V pour être stable ton proce ne montra pas bien haut et même avec un super ventirad....


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2289475
quentincc
Shrek
Posté le 29-04-2013 à 16:52:13  profilanswer
 

Pour 4.2Ghz je met 1.2V sur le Bios
IDDLE :  
CPU-Z me dit 1.192
OCCT me dit 1.19V
 
BURN:  
CPU-Z me dit 1.160~1.176
OCCT me dit 1.6~1.7
 
Je sais j'ai un énorme Vdrop mais je ne sais pas vraiment configurer pour avoir le moins de Vdrop

n°2289478
flagadadim
harley quinn fanboy
Posté le 29-04-2013 à 17:05:47  profilanswer
 

Lit mon 1er message pour le vdrop.....

 

En dessous de 1,2v pour 4,2GHz, c'est stable ou pas ?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2289479
quentincc
Shrek
Posté le 29-04-2013 à 17:07:17  profilanswer
 

Pour l'instant c'est stable , tu veut dire quoi par : les options vdrop à 100% et high et occt?

n°2289481
flagadadim
harley quinn fanboy
Posté le 29-04-2013 à 17:14:50  profilanswer
 

C'est dans ton bios, les lignes au dessus du vcore je crois.
Et si t'es stable diminue le pour trouver le mini...


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2289483
quentincc
Shrek
Posté le 29-04-2013 à 17:22:25  profilanswer
 

c'est le mini en dessous de 0.05V c'est blue screen sur OCCT , bon voila je vient de test sur Tomb raider en laissant OCCT je suis monter a max 67°C et c'est stable du moins pendant 15min
je vais voir dans le bios : ya pas d'option ou on peut mettre haut/high


Message édité par quentincc le 29-04-2013 à 17:29:09
n°2289486
flagadadim
harley quinn fanboy
Posté le 29-04-2013 à 17:30:47  profilanswer
 

T'as quelle version de bios?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2289493
quentincc
Shrek
Posté le 29-04-2013 à 17:49:29  profilanswer
 

la Version 2.5 z7752ims un truc dans le genre

n°2289494
flagadadim
harley quinn fanboy
Posté le 29-04-2013 à 17:55:01  profilanswer
 

Passe à la 2.a, t'auras une option supplémentaire pour le vdrop


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2289495
quentincc
Shrek
Posté le 29-04-2013 à 17:55:40  profilanswer
 

comment faire?

n°2289498
flagadadim
harley quinn fanboy
Posté le 29-04-2013 à 18:13:37  profilanswer
 

Flashe avec une clef USB direct dans le bios, va voir sur le site msi


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2289501
flagadadim
harley quinn fanboy
Posté le 29-04-2013 à 18:32:27  profilanswer
 

Avec la 2.5 tu devrais quand même avoir:
 
Vdroop offset control  à régler à 100%
 
Avec la mise à jour apparaitra:
 
Digital Compasation Level à régler sur High


Message édité par flagadadim le 29-04-2013 à 18:32:36

---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2289502
jerem76340
Posté le 29-04-2013 à 19:10:03  profilanswer
 

BOnjour a tous j'ai quand a moi une guestion similaire mais avec un doute . Je m'explique j'ai acheté un pack home cinema (HOME CINEMA 5.1 PIONEER DCS-424-K ) et je voudrais changer d'amplificateur (http://www.pioneer.eu/fr/products/42/98/405/VSX-322-K/page.html ) pour des raison de connectique tout en gardant les enceintes . Cependant j'ai un doute sur le fait que les enceintes sont t'elle amplifier par l'ampli( il me semble bien petit pour amplifier tout sa comparer a un autre ampli plus gros ) ou bien par l'enceinte en elle même ce qui me semble aussi bisarre :s ? Merci de me répondre

n°2289507
quentincc
Shrek
Posté le 29-04-2013 à 19:20:28  profilanswer
 

Dsl mais ici on parle pas du tout de sa  
va ici : http://forum.hardware.fr/hfr/Video [...] ujet-1.htm


Message édité par quentincc le 29-04-2013 à 19:20:42
n°2289510
jerem76340
Posté le 29-04-2013 à 19:22:26  profilanswer
 

oups désoler

n°2289514
quentincc
Shrek
Posté le 29-04-2013 à 19:32:03  profilanswer
 

maintenant avec 1.2V sur la cm je vdrop toujours a 1.176V je tente 4.4Ghz a 1.27V je re
Instable 4.4Ghz a 1.27 blue screen a 1.26 aussi
Instable 4.3Ghz a 1.26 sa boot pour l'instant je fait un petit bench qui a crashé
je vient de blue screen avec le 4.2 ghz et 1.2V au démarrage


Message édité par quentincc le 29-04-2013 à 19:44:26
n°2289530
ricobab
Posté le 29-04-2013 à 20:50:32  profilanswer
 

Pas trop étonnant... moi à 4.2Ghz, il me faut 1.22.
 
Faut que tu sois plus méthodique. Ne modifie pas les fréquences et le vcore à chaque test. L'un après l'autre : apparemment, il te faut plus d'1.27 pour 4.4Ghz. Donc met 1.28, test à 4.4Ghz, ca plante ? tu montes de 0.01==>1.29, tu restestes, ca passe ? redescend à 1.285V...etc  
Le plus important : y aller étape par étape et ne pas dépasser 75C° sur le core le plus chaud et ne pas aller au delà de 1.30v. ensuite test OCCT Linpack AVX pendant 10mn, et un jeu type BF3 pendant 20mn (humm, rien de tel qu'une appli 3D pour faire planter un oc pas stable)
 
Quant au vdroop, c'est normal tu en auras toujours un peu entre l'idle et la charge. Par contre plus tu mets un control vdroop elevé (100% dans ton cas), plus ton oc doit être stable. Sinon ca plante direct car tu n'as aucune marge de manoeuvre au niveau de la tension. Donc si ton vdroop est à 100%, sois un peu plus "large" sur ton vcore.
 
Voici ce que ça donne chez moi : 4.5Ghz / 1.285v dans le bios / vdroop 100% / Digital compensation Level "High" / Toutes les éco d'energie désactivées.
 
http://img11.hostingpics.net/pics/237928i745001285100.png


Message édité par ricobab le 29-04-2013 à 20:55:39

---------------
i7 11700K,ASUS ROG MAXIMUS XIII APEX Z590, Asus ROG Strix GTX 1080, 32go Crucial Ballistix 3200, M2 Samsung 980 Pro 500go / 970 Evo Plus 1to, Corsair RM 850W
n°2289535
quentincc
Shrek
Posté le 29-04-2013 à 21:31:02  profilanswer
 

D'accord moi en AVX je suis déjà a 70°C @ 4.2Ghz 1.2V , je vais tenter 4.4Ghz a 1.28
Change ta signature parce qu'un I5 3770k sa fait bizarre
 
Edit : 4.3Ghz passe a 1.28V avec vdroop a 87.5% puis de toute façon a 4.2Ghz 1.2V je suis deja a 70°C


Message édité par quentincc le 29-04-2013 à 21:44:25
n°2289538
ricobab
Posté le 29-04-2013 à 21:44:04  profilanswer
 

Merci, j'ai modifié...  :jap:
Même principe sur un 3570K. Je me suis basé sur tes screens pour te conseiller. j'en avais un il y a encore quelques semaines. Tout pareil.
Tiens nous au courant de la suite


Message édité par ricobab le 30-04-2013 à 09:30:12

---------------
i7 11700K,ASUS ROG MAXIMUS XIII APEX Z590, Asus ROG Strix GTX 1080, 32go Crucial Ballistix 3200, M2 Samsung 980 Pro 500go / 970 Evo Plus 1to, Corsair RM 850W
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  I5 3570k + Z77A-G45 + Alpenföhn Matterhorn (OC dans la page 2)

 

Sujets relatifs
Max cpu ratio bloqué à 37 - i5 2500K - B75MA-P45Ventirad pour i5-3570K msi z77-g45
Choix kit de watercooling - i5 3570ki7 3770k / MSI Z77A-G45 : Fréquence erratique du CPU sous OCCT
6 ventilos pour une UC (o.c. i5 2500k limitée)Overclocking i5 2500k impossible
Plus de sujets relatifs à : I5 3570k + Z77A-G45 + Alpenföhn Matterhorn (OC dans la page 2)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR