Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
591 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  48  49  50  51  52  53  54
Auteur Sujet :

[Topic Unique] Nouveaux Asus N550 et N750

n°1464648
Yoyo_5
Posté le 01-08-2015 à 19:03:47  profilanswer
 

Reprise du message précédent :

strepsil a écrit :

Yoyo_5 : ah oui  c'etait ca.
Par contre je n'arrive pas a faire booter mon ssd dessus.
j'ai bien cloné le hdd do'rigine sur mon ssd, mais si je mets le sdd il va direct sur le bios au boot. pas moyen de booter dessus....j'ai utilisé xxclone.
y'a bien une option pour le boot mais elle ne marche pas....


Pour cloner le SSD c'est la merde. Si tu farfouilles sur le topal, tu trouveras des réponses. Pour que soit fonctionnel pour moi, j'ai du le cloner directement depuis le PC avec TrueImage me semble. :jap:

 
core_t a écrit :

alexyber : merci pour ton retour, concernant le touchpad microsoft a ajouté par défaut une fonction "trois doigts vers le haut" qui affiche un truc comme ça http://cdn.gottabemobile.com/wp-co [...] rent-6.jpg
le problème est qu'asus depuis windows 8.1 a déja intégré ça, mais en plus moche/lent : http://tips.pinoyscreencast.net/up [...] dc4ea6.png

 

ma question est : en glissant trois doigts vers le haut après la mise à jour du touchpad, qu'est-ce qui apparaît ? l'interface par défaut windows 10 ou le bidouillage de asus ? merci :)


Moi j'ai rien sous Windows 10. :/


Message édité par Yoyo_5 le 01-08-2015 à 19:06:49

---------------
¤ Paix et félicité ¤

mood
Publicité
Posté le 01-08-2015 à 19:03:47  profilanswer
 

n°1464721
Vince_78
Posté le 02-08-2015 à 11:00:45  profilanswer
 

Bonjour,
 
Windows 10 installé sans nouveaux soucis par rapport à Windows 8.1 sur mon N550LF, aussi bien en mise à jour qu'en clean install.
 
Toujours les soucis de touchpad où je dois installer les pilotes Elantech pour que Chrome ne plante pas puis modifier des clés de registres pour récupérer certaines fonctions. Toujours le son qui nécessite un certain volume pour enfin l'entendre. Et toujours une carte wifi avec des performances déplorables (max 6 Mo/s...).
 
Du coup, la carte wifi va rejoindre la poubelle. Il faut bien un modèle Half mini PCIe avec bluetooth intégré ?

n°1464758
dnlilas
Posté le 02-08-2015 à 14:20:52  profilanswer
 

@Vince_78

 

As-tu fait clean install après avoir fait la mise à jour ?
Car Windows update ou setup.exe de l'iso plante (code 80070003, ou message un problème est survenu) chez moi. Je me demande si un clean install permet d'avoir Windows 10 activé avec seulement la réservation.

 

Edit :
En fait problème résolu, détails dans un sujet séparé.

Message cité 1 fois
Message édité par dnlilas le 03-08-2015 à 08:32:54
n°1464844
core_t
Posté le 03-08-2015 à 08:43:57  profilanswer
 

Salut, Wow j'ai galéréééé pour installer windows 10 ! deux fois erreur je ne sais plus quoi (qui se termine par un 2), après à l'aide de windows media creation tool, 1er échec, puis ça a enfin marché. Sous w10 tout semble marcher, le touchpad, la webcam, asus splendid, enfin bref cool ! :D

n°1464919
Vince_78
Posté le 03-08-2015 à 17:43:21  profilanswer
 

dnlilas a écrit :

As-tu fait clean install après avoir fait la mise à jour ?

Oui.
 
J'ai commandé la carte wifi Intel 7260, je vous dirais que ce que ça donne ;)

n°1464953
JRCondat
Posté le 03-08-2015 à 21:07:06  profilanswer
 

Vince_78 a écrit :

Oui.
 
J'ai commandé la carte wifi Intel 7260, je vous dirais que ce que ça donne ;)


ça fait un moment que je l'ai et c'est un pur bonheur à coté de la merde par defaut !


---------------
=> Le nouveau jeu en ligne de football : footchball.com !

n°1464971
core_t
Posté le 03-08-2015 à 22:47:29  profilanswer
 

Je suis tenté aussi par la carte, vous l'avez pris sur quel site ? je l'ai vue en stock sur ldlc :)

n°1465047
JRCondat
Posté le 04-08-2015 à 14:11:04  profilanswer
 

Moi je l'avais achetée sur Amazon à un tiers. Il m'avait vendu envoyé une merde... il a tenté le coup j'ai fait une réclamation Amazon et il m'a ensuite envoyé la bonne carte ;) Vous allez voir c'est le jour et la nuit !


---------------
=> Le nouveau jeu en ligne de football : footchball.com !

n°1465245
nhemles
Mort aux assistés
Posté le 05-08-2015 à 13:48:49  profilanswer
 

Bon plan que j'avais trouvé à l'époque (juillet 2014, on peut peut-être trouver mieux maintenant), c'est d'acheter une carte Gigabyte GC-WB867D-I.
 
À l'époque, 22€70 sur Amazon.fr (elle est un peu montée à l'heure où j'écris ce post : http://www.amazon.fr/gp/product/B00HXCGKZC ).
 
Grosso-modo c'est un adaptateur mini PCI-Express vers PCI-Express qui va bien pour les cartes Wi-Fi à double antenne, associé à une carte Intel Dual Band Wireless-AC 7260.
 
Avantages, c'est vendu et expédié par Amazon, pas besoin de passer par un sombre vendeur tiers, et c'est du Gigabyte, donc c'est vraiment la carte Intel qui est intégrée et pas un fake.


---------------
Update ! > [VDS/DON] Du vieux et du moins vieux | Feed
n°1465404
raouf
Posté le 06-08-2015 à 15:41:19  profilanswer
 

Bonjour,
Je ne sais pas si je suis dans le bon topic.
A propos du ASUS N751JX-T4095H qu'on voit en ce moment dans les FNAC, et qui semble très proche de feu les N750, quelqu'un saurait si la dalle est bien une IPS ? Bizarrement l'information est introuvable ou pas claire dans les descriptifs, ce qui ne rend pas très optimiste  :sweat:  
Ceci dit pour l'avoir vue, elle est bien matte et semble a priori plutôt bonne, même de biais.


Message édité par raouf le 06-08-2015 à 15:41:35
mood
Publicité
Posté le 06-08-2015 à 15:41:19  profilanswer
 

n°1465564
Fitzal
Posté le 08-08-2015 à 11:41:04  profilanswer
 

Si ça peut aider : j'ai reçu un n551jx aujourd'hui, et c'est du TN la dalle :/ Il repart d'où il vient plus vite qu'il n'est arrivé. Asus se fout un peu de la gueule du monde (surtout qu'à priori en Allemagne il y a des modèles avec dalle IPS).

n°1465663
Alexyber
Posté le 09-08-2015 à 15:36:00  profilanswer
 

JRCondat a écrit :


ça fait un moment que je l'ai et c'est un pur bonheur à coté de la merde par defaut !


 
 
Ouh lala .... une nouvelle tentation d'upgrade de mon N550jk... apres le SSD 1To ! ;)
Mais bon.... meme si ce coup ci c'est un NETTEMENT moindre investissement, au bout d'un moment, j'aurai changé tellement de trucs que je vais finir par me demander si j'avais acheté le bon modèle ?  :??:  
++

n°1465664
Alexyber
Posté le 09-08-2015 à 15:39:46  profilanswer
 

nhemles a écrit :

Bon plan que j'avais trouvé à l'époque (juillet 2014, on peut peut-être trouver mieux maintenant), c'est d'acheter une carte Gigabyte GC-WB867D-I.
 
À l'époque, 22€70 sur Amazon.fr (elle est un peu montée à l'heure où j'écris ce post : http://www.amazon.fr/gp/product/B00HXCGKZC ).
 
Grosso-modo c'est un adaptateur mini PCI-Express vers PCI-Express qui va bien pour les cartes Wi-Fi à double antenne, associé à une carte Intel Dual Band Wireless-AC 7260.
 
Avantages, c'est vendu et expédié par Amazon, pas besoin de passer par un sombre vendeur tiers, et c'est du Gigabyte, donc c'est vraiment la carte Intel qui est intégrée et pas un fake.


 
Salut,
 
attends, je ne comprends pas : pour qq euros de MOINS que la carte intel, tu as la meme carte intel+l'adaptateur PCIe + une antenne extérieure ??? serieux ?! ou c'est moi qui ne comprend rien ?
sur amazon, d'apres la photo, il n'y a que l'adaptateur et l'antenne, mais pas la carte wifi mini PCIe.
Merci
A+

n°1465674
strepsil
Posté le 09-08-2015 à 17:56:30  profilanswer
 

j'ai commandé sur amazon.. livraison mardi..on verra :D

n°1465680
core_t
Posté le 09-08-2015 à 19:20:24  profilanswer
 

Salut, concernant la carte gigabyte j'hésite aussi, en gros on peut la détacher et la mettre dans l'ordi ? sur l'image ça a l'air à moitié soudé
edit : ah oui il suffit de dévisser en fait


Message édité par core_t le 09-08-2015 à 19:32:18
n°1465701
Vince_78
Posté le 09-08-2015 à 23:36:33  profilanswer
 

Dommage pour la carte Gigabyte, j'ai commandé la carte Intel chez LDLC dimanche dernier (toujours pas reçue, forcément quand il faut trois jours pour expédier le colis préparé...)
 

Alexyber a écrit :


Mais bon.... meme si ce coup ci c'est un NETTEMENT moindre investissement, au bout d'un moment, j'aurai changé tellement de trucs que je vais finir par me demander si j'avais acheté le bon modèle ?  :??:  
++


 
Je ne me demande plus. Deux passages au SAV pour la prise jack (une maladie apparemment chez Asus), une carte wifi pourrie, la "sortie de veille" du son sur un niveau minimum et les pilotes Asus du touchpad qui m'ont rendu fou (plantage aléatoire de Chrome), plus d'autres problèmes plus secondaires, je sais dans quelle crèmerie je n'irai pas la prochaine fois.

n°1465799
JRCondat
Posté le 10-08-2015 à 20:05:14  profilanswer
 

Vous n'avez vraiment pas de chance, je n'ai aucun souci avec mon N550


---------------
=> Le nouveau jeu en ligne de football : footchball.com !

n°1465852
strepsil
Posté le 11-08-2015 à 14:10:39  profilanswer
 

carte gigabyte recue ce matin. commandée sur amazon. donc y'a bien une 7260 dessus . aucun pb d'install (win10) bon pas vu de diff niveau perf..suis a la campagne avec une cnx adsl a 2 mega :whistle:

n°1465893
Vince_78
Posté le 11-08-2015 à 21:14:16  profilanswer
 

J'ai reçu la 7260 de LDLC ce soir (dans une grande enveloppe à bulle toute souple... alors que la carte est fournie dans une toute petite boite en plastique pas si rigide que ça, bref ça fonctionne quand même).
 
Elle change la vie. Lors d'un transfert de gros fichiers du vieux mac branché en filaire sur la livebox vers le N550 en Wifi, au même endroit :
- Auparavant, 6 Mo/s max
- Maintenant, 23 Mo/s, débit très constant aussi, certainement limité par l'absence de Wifi AC sur la livebox.
 
Bref, j'aurai dû investir dans cette carte plus tôt. Je me tâte à investir dans un routeur compatible 802.11ac maintenant.

n°1465897
Alexyber
Posté le 11-08-2015 à 21:52:10  profilanswer
 

strepsil a écrit :

carte gigabyte recue ce matin. commandée sur amazon. donc y'a bien une 7260 dessus . aucun pb d'install (win10) bon pas vu de diff niveau perf..suis a la campagne avec une cnx adsl a 2 mega :whistle:


Serieusement : alors du coup, ca coute moins cher d'acheter la carte avec d'autres trucs en plus, que juste la carte ? C'est dingue !


Message édité par Alexyber le 11-08-2015 à 21:56:00
n°1465898
nhemles
Mort aux assistés
Posté le 11-08-2015 à 21:55:46  profilanswer
 

Alexyber a écrit :

Salut,
 
attends, je ne comprends pas : pour qq euros de MOINS que la carte intel, tu as la meme carte intel+l'adaptateur PCIe + une antenne extérieure ??? serieux ?! ou c'est moi qui ne comprend rien ?
sur amazon, d'apres la photo, il n'y a que l'adaptateur et l'antenne, mais pas la carte wifi mini PCIe.
Merci
A+


Ouep, et tu comprends mal ce qu'il y a sur la photo ^^


---------------
Update ! > [VDS/DON] Du vieux et du moins vieux | Feed
n°1465899
Alexyber
Posté le 11-08-2015 à 22:01:49  profilanswer
 

nhemles a écrit :


Ouep, et tu comprends mal ce qu'il y a sur la photo ^^


 
Raaaah  :fou:  :pt1cable:  
oui bon je suis retourne voir la photo, et oui j'avais mal vu : le blanc c'est l'etiquette sur la carte et pas un trou dans la carte  :jap:  
Mais bon, du coup, ils ont un peu truqué la photo : ils ont mis en blanc... tout ce qui est normalement écrit et qui montre que c'est une Intel 7260 :p

n°1468739
Vince_78
Posté le 02-09-2015 à 19:14:51  profilanswer
 

Ceci pourrait potentiellement vous aider si un jour vous avez des difficultés pour la prise en charge par le SAV d'un problème avec la prise jack ;)
 
http://forum.hardware.fr/hfr/Ordin [...] m#t1468738

n°1471827
leam1
Posté le 07-10-2015 à 15:30:03  profilanswer
 

bonjour,
 
j'ai un asus N550jk cm137H, et depuis quelque temps j'ai l'impression que ma carte réseau est bridée à 100Mbit/s
 
j'ai passé le pc a windows 10 via la mise à jour en me disant que les drivers de la carte réseau serait mis à jour et que cela reviendrait a 1gbit comme cela a fonctionné il y a quelques temps mais cela n'a pas marché.
 
quelqu'un a-t-il rencontré un tel problème?
 
précisions :

  • Le pb est avec la carte ethernet et non le wifi.
  • je suis sûr de mon réseau. je teste les transferts vers le nas avec 2 pc, l'un copie a 100mo/s , l'autrea a 11mo/s


n°1471976
core_t
Posté le 08-10-2015 à 21:09:53  profilanswer
 

leam1 j'ai cherché un peu sur google ça a l'air d'être un problème fréquent, parmi les solutions j'ai vu changer de câble,  
mais si ça marchait avant c'est vrai que c'est bizarre ...
 
Pour ma part, carte intel AC et ssd commandés, j'installerais ça dans un mois !

n°1472111
adrienb
Posté le 09-10-2015 à 21:58:50  profilanswer
 

Salut
 
Je viens de passer a windows 10 sur un n750jk et depuis les 4 touches U H J et N ne fonctionne plus.
 
Avez vous rencontré ce soucis ?

n°1472359
Yoyo_5
Posté le 12-10-2015 à 10:48:10  profilanswer
 

Ce weekend j'ai compris pourquoi les gens pestent contre la carte wifi. A 3m, je ne captais queud sur ma Freebox. J'ai désactivé IPv6 et maintenant ça roule. M'enfin, c'est casse bonbons. :jap:


---------------
¤ Paix et félicité ¤

n°1472566
core_t
Posté le 13-10-2015 à 23:33:02  profilanswer
 

Yoyo_5 a écrit :

Ce weekend j'ai compris pourquoi les gens pestent contre la carte wifi. A 3m, je ne captais queud sur ma Freebox. J'ai désactivé IPv6 et maintenant ça roule. M'enfin, c'est casse bonbons. :jap:


Perso j'ai investi dans un répéteur wifi également, le wifi de mon ancienne freebox révolution était assez moisi, et là la bbox mini pas mieux. Comme ça, tous les appareils de la maison en profitent !

n°1473062
core_t
Posté le 18-10-2015 à 16:22:58  profilanswer
 

salut !
J'ai installé aujourd'hui mon Samsung 850 Evo 500go et ma carte wifi intel ac 7260 (extraite de la carte gigabyte).
Bilan : les vis torx t5 c’est trèèès galère, sinon tout s'est bien passé.
Sauf que lors de la réinstallation, il m'a demandé une clé et windows ne s'est pas activé automatiquement contrairement aux dires de microsoft, du coup j'ai contacté le support et ils m'ont filé une nouvelle clé.
L'ordi est très silencieux et marche bien. Pour la carte, intel a merdé avec les pilotes. Du coup la carte était très lente, mais après avoir réglé comme ça :
 

Code :
  1. ) Right click your wireless Icon, bottom left of Winows 10 taskbar (or 7, 8, 8.1)
  2. 2) Select "Open Network and Sharing Center"
  3. 3) Select "Change adapter settings", found on the left
  4. 4) Right click your wireless connection and select "Properities" (ensure you are doing this on the faulty wireless card and not ethernet or a different wireless adapter if you have more than one)
  5. 5) Select "Configure"
  6. 6) Select the "Advanced" tab and change these settings from the default to the ones I have indicated
  7. - 802.11n channel Width for 2.4Ghz connections to 20mhz ONLY (Default is Auto)
  8. - Prefered Band 2.4Ghz (Defualt is Auto)
  9. - Roaming Agressiveness 1. Lowest (Default is 3. Medium)
  10. - Wireless mode 802.11b/g (Default is 802.11a/b/g)

, c'est devenu très rapide, débit maxi atteint, ping très faible.
Bilan : upgrade du SSD très valable, la carte aussi à condition de re régler les paramètres.


Message édité par core_t le 18-10-2015 à 16:37:26
n°1473828
leam1
Posté le 26-10-2015 à 10:40:45  profilanswer
 

@core_t : merci pour ton avis.
 
j'avais également cherché sur google et lu la piste pour le cable. que j'ai testé aussi sans succès.
j'aurais du le rajouterdasn les précisions.
 
ce week end, j'ai fait un rollback sur les drivers réseau  car j'ai vu que ceux avaient été mis à jour en mai.
mais cela n'a rien changé.
 
je me demande si je devrais reinstaller un windows 10 sur un base saine (format c:  :)  ). suis pas convaincu que cela change quoique ce soit.
et les drives windows 10 ne sont pas proposés par asus :(

n°1473924
core_t
Posté le 26-10-2015 à 22:08:59  profilanswer
 

Par contre moi je viens de me rendre compte de qqch !
 
Dans l'outil hwmonitor on peut voir l'utilisation de la batterie.
Je suis passé de 15% à 25% d'usure en une ou deux semaines là, je me demande vraiment ce qui a causé ça :o  
 
Vous en êtes à combien ?
 
edit : fausse alerte, après 3 reboots c'est repassé à 15%  :lol:
 
Sinon leam1 j'ai un peu cherché pour ton problème de gigabit :
Je sais pas si tu as essayé d'aller dans les paramètres de la carte réseau, puis dans avancé,
et là de désactiver le contrôle de flux, l’Ethernet vert, l'économie d'énergie et de mettre "auto gigaoctet" sur "relier, wifi ou Ac"
(les traductions sont un peu dégeu  :lol:  )


Message édité par core_t le 27-10-2015 à 11:34:39
n°1474658
leam1
Posté le 02-11-2015 à 17:08:13  profilanswer
 

merci @core_t
 
je vais essayer ça. je teins au courant.
 
pour info, j'utilise batterybar pour contrôler le taux d'usure et controler/optimiser ma consommation quand suis sur batterie.
 
je crois que je suis a 12% d'usure pour un pc acheté en mai 2014.


Message édité par leam1 le 02-11-2015 à 22:12:15
n°1474984
leam1
Posté le 05-11-2015 à 11:35:31  profilanswer
 

pour info, les modification des parametres de la carte reseau n'ont rien changé.
tjs bloqué a 11,3Mo/s  
 
je vais devoir reinstaller complement windows pour voir.

n°1475147
core_t
Posté le 06-11-2015 à 20:32:45  profilanswer
 

ah dommage....
sinon moi j'ai un nouveau "problème" hyper bizarre : ma carte réseau ethernet.. fait du bruit ! WTF ! Dès qu'elle est en utilisation, elle fait des ultrasons.. a peine audibles mais je les entend quand même ! après vu que j'ai la carte Wifi ac, le wifi est aussi rapide que l'ethernet du coup je reste en wifi :D  
 peut-être que j'entendais pas avant à cause du bruit du disque dur mais c'est particulier quand même :pt1cable:


Message édité par core_t le 06-11-2015 à 20:33:03
n°1476742
leam1
Posté le 20-11-2015 à 14:23:35  profilanswer
 

bizarre ton histoire de bruit.
de mon coté j'ai acheté une clé usb3 ethernet gigabit et ça fonctionne bien a 1Gbit.
Donc je fais avec, cela m'évitera de formater mon ssd et de faire une install de w10 from scratch.


Message édité par leam1 le 20-11-2015 à 14:25:25
n°1477317
nanataw
Posté le 25-11-2015 à 10:47:16  profilanswer
 

Bonjour à tous,
 
J'ai un N550jv depuis presque 2 ans... Bon au bout de 10 mois des touches du clavier ont cessé de fonctionner (et j'étais pas en france et j'étais débordé donc pas pu faire marcher la garantie) mais il y a environ 1 mois et demi... je bosse chez moi tranquille et bam tout s'éteint... et en fait problème électrique dans l'immeuble etc. on me dit que l'assurance va rembourser, ce que l'assurance confirme.  
Du coup, je le dépose chez le réparateur en face de chez moi. Le mec fait un devis de 420 euros (changement carte mère), le devis est accepté par l'assurance, je me dis que tout va s'arranger sauf que le mec me rappelle jamais... je passe le voir, il m'encourage à en acheter un autre (j'ai des portables à vendre pour 400 euros me dit-il !!) et au bout d'un moment je comprends que le mec ne va jamais s'en occuper.
Du coup je me demandais où vous iriez vous (je suis sur paris) pour faire faire cette réparation ?  
SAV Asus peut-être ?
 
D'avance merci

n°1477371
JRCondat
Posté le 25-11-2015 à 18:06:16  profilanswer
 

Ben oui SAV Asus


---------------
=> Le nouveau jeu en ligne de football : footchball.com !

n°1477373
core_t
Posté le 25-11-2015 à 18:30:45  profilanswer
 

Salut,
 
Depuis la mise à jour cumulative 1511 j'ai un problème (et pas mal de monde aussi sur internet), au démarrage le logo asus apparait deux fois au lieu d'une avant la mise à jour, il n'y a aucune explication. En activant le démarrage rapide ça redevient normal mais avec un ssd on devrait pas avoir à faire ça...  
Avez vous ce problème ? J'ai contacté le sav asus mais ils sont incompétents, et le sav microsoft mais ils sont tout aussi incompétents :pt1cable:

n°1477387
PitOnForum
thèse - antithèse - synthèse
Posté le 25-11-2015 à 21:39:43  profilanswer
 

le nouveau Asus N752 est pour tout bientôt
 
e.a. caractéristiques:
- écran UHD 4K
- coque alu


---------------
DOSSIER PC & COMPOSANTS SILENCIEUX: PC + composants, bruit et silence - solutions  
n°1477406
Jaylinx
Posté le 26-11-2015 à 12:44:07  profilanswer
 

Pour le souci de son qui pope avec les drivers audio Realtek, j'ai trouvé une solution sur un forum ricain.
 
Dans Regedit, ouvrir la clé HKEY_CURRENT_USER\SOFTWARE\Realtek\RAVCpl64\PowerMgnt et passer "Enabled" de 1 à 0.
 
En tout cas sur mon N550JV, ça fonctionne.
 
 
Par contre, il n'y a que chez moi où l'on n'a plus accès aux drivers chez ASUS ? Je ne parle pas de la page du N550 qui est toujours accessible, mais celles des drivers qui elles sont bien plus à jour.
 
Exemple:
http://support.asus.com/download.a [...] kage&os=45 pour les ATK Package
http://support.asus.com/download.a [...] ture&os=45 pour le trackpad
http://support.asus.com/Download.a [...] =VGA&os=45 pour les drivers de CG Intel
 
Quand je vais sur n'importe quelle page, ça me renvoie de suite sur la page de garde d'ASUS Support et impossible de trouver quoi que ce soit, même avec leur moteur de recherche.
 
Il y a bien cette page
http://ivanrf.com/en/latest-asus-d [...] indows-10/
 
Mais je n'ai aucune idée comment il accède à http://dlcdnet.asus.com/ et les liens ftp que je trouve pour ASUS ne mènent à rien non plus.


Message édité par Jaylinx le 26-11-2015 à 13:22:11
n°1477437
core_t
Posté le 26-11-2015 à 18:48:32  profilanswer
 

Merci Jaylinx je teste ça

 

edit : sur des forums j'ai trouvé exactement l'inverse de ce que tu dis, passer la valeur de 1 à 0 , du coup je sais pas quoi faire haha

Message cité 1 fois
Message édité par core_t le 27-11-2015 à 16:36:28
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  48  49  50  51  52  53  54

Aller à :
Ajouter une réponse
 

Sujets relatifs
Nettoyage à fond d'un Asus et températureAsus X7BJ avis, conseils Hard Disk error occured
[Topic unique] Le Vaio Pro, l'ultrabook le plus léger made in Haswell[Topic Unique] Gigabyte Ultrablade P35K/P34G
Asus Zenbook Probleme de disque durAsus zenbook bruit du disque dur
[Topic Unique] Sony Vaio Duo 13, la tablette-ordinateur hybride[Topic Unique] Asus Zenbook infinity (UX301 / UX302)
Asus U51VZ: comment régler l'écran ? 
Plus de sujets relatifs à : [Topic Unique] Nouveaux Asus N550 et N750


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR