Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1600 connectés 

  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  Problème son & video

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème son & video

n°1309860
magyars372
Posté le 17-08-2012 à 13:55:45  profilanswer
 

Bonsoir/Bonjour a tous !  :bounce:  
 
Donc je vous expose mon problème !!
 
Il y a une semaine mon pc a commencer a déconner niveau son pour les films, en gros plus de son sur tout mes films ( sous vlc/média/quick ect... ), mais par contre j'avais du son sur les jeux ( css / wow/lol/diablo ) au début je pensais que c'était rien mais au fur et a mesure que les jours passés plus de sont du tout sur le pc :/ .
 
Bien sûr je pensais que c'était un problème bénin de drivers, donc je file sur TLD je fais mon scan et je l'installe et paf quand je rallume mon pc sa me dit cela :  
 
http://img33.imageshack.us/img33/191/son1p.png
 
Depuis ce temps la j'essaye d'allez dans les paramètres son, modifier essayer de regarder un peu ce qui ce passe car j'ai un minimum de savoir faire en informatique mais cela n'a pas suffit : /
 
Et pour en revenir au titre de mon topic Son & Video!! Je ne sais pas si cela a un rapport avec mes bugs de son mais depuis que je les ai, toutes les vidéos que je regarde sur internet ce stop au bout de 2/3s , voila voila ...
 
Si une ou plusieurs personnes sont susceptible de m'aider je pourrai uploadé d'autre photos qui pourrait vous permettre de vous aidez ( et moi aussi  :pt1cable:  ) !
 
Je vous remercie pour avoir lu mon topic ! Bonne journée a tous  :hello:

mood
Publicité
Posté le 17-08-2012 à 13:55:45  profilanswer
 

n°1309918
jobavana
We are the futur...
Posté le 17-08-2012 à 16:23:36  profilanswer
 

Salut à toi.
 
D'après ton screenshot, ton pilote audio n'est pas compatible avec ta carte son... Je te conseil une restauration avant la date de mise à jour.
 
Pour ton problème de perte de son.
Il est possible que ton chipset audio soit en train de mourir. Mais pas sûr.
 
Peut-être vérifier si ton bios est à jour aussi.  
 
T'assurer que ton windows n'est pas infecté non plus.
 
Et là, si tout est clean, il faudra s'inquiéter.
 
En ce qui concerne la vidéo, le problème est-il présent que sur internet, ou lors d'un film aussi. Souvent les deux étant lié, car tout se trouve sur le chipset graphique (audio hd!)

n°1309923
magyars372
Posté le 17-08-2012 à 16:45:14  profilanswer
 

Bonjour a toi Joabava :)
 
Donc oui j'ai essayer une restauration...sauf que j'ai fais aucune sauvegarde :s donc sa sa ne marchera pas !
 
Il faut que j'aille dans le bios ? Ou que je télécharge un drivers de mon BIOS?
 
Tout les jours je lance CCleaner et j'ai Kaspersky Internet Security ( cracké ) mais il marche bien.
 
Le problème vidéo s'effectue que sur les vidéos internet et pas sur mes films.
 
Je sais vraiment pas quoi faire a par l'amener chez un informaticien et qui le remette a neuf quoi :/

n°1309925
jobavana
We are the futur...
Posté le 17-08-2012 à 16:54:07  profilanswer
 

Ok.
 
Bon, ton antivirus craké, je te conseil dans un premier temps de l'enlever. Parce qu'en crackant un logiciel, on est jamais sûr de ce qui se passe derrière, alors un anti-virus, c'est pire! Une solution gratuite sera plus efficace^^.
 
Sinon, tu peux toi même tenter de réinstaller complètement ton pc après avoir sauvegardé tes données.
 
Sinon, je ne vois pas d'autres solutions à ton problème vu que visiblement, ce n'est pas une panne matériel.
 
Pour connaître la version de ton bios, il te faut y rentrer dedans.  
Et pour le mettre à jour, il faut le télécharger sur le site du constructeur en prenant bien soin de choisir celui de ton modèle excat, si tu veux pas avoir un presse papier bien chers!

n°1309928
magyars372
Posté le 17-08-2012 à 17:21:48  profilanswer
 

J'ai essayer de le désinstaller et il me demande un mot de passe :s
 
Je veux bien complétement réinstaller mon pc mais rien sauvegarder, je voudrais qu'il soit vierge quoi, on si prends comment pour faire sa ?

n°1310045
jobavana
We are the futur...
Posté le 18-08-2012 à 09:01:25  profilanswer
 

En effet, c'est super étrange ton histoire de mot de passe.
 
Soit tu as un cd de restauration de ton pc, tu redémarre ton pc dessus, pour ça faut trouver la touche à appuyer au démarrage pour booter sur le lecteur cd, sinon, tu essaies de trouver un cd de windows officiel correspondant à ton numéro de licence sur l'étiquette sous ton pc, et tu réinstalle ton windows proprement.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  Problème son & video

 

Sujets relatifs
Samsung S9 Problème vidéo[eeePC 901] - Probleme affichage, ecran ou carte video ?
Problème après la mise a jour de périphérique vidéoRF710E7P samsung probleme video
Portable MSI EX610 problème lecture video flashRESOLU problème d'affichage vidéo avec acer aspire 9800
Problème vidéo Toshiba A100problème écran noir (lecture video youtube...)
Problème vista et carte VidéoProbleme affichage HP dv9700 : changer carte video?
Plus de sujets relatifs à : Problème son & video


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR