Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1714 connectés 

  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  Montage d'un pc portable : problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Montage d'un pc portable : problème

n°836376
Micks71
Posté le 05-12-2007 à 01:36:36  profilanswer
 

Bonjour,
J’ai acheté un pc sur Surcouf un 154 VGM, en cherchant bien sur le site et en passant par des liens sur Google j'ai réussi a ajouter le barebone manuellement dans mon panier et pu prendre des pièces sur divers site et ne pas payer les frais de montage.

 

Je suis embêté car le système de ventilation est à mettre, et que je n'au pas de pate thermique pour la carte graphique en MXM ni pour le processeur T7700 sur le système de refroidissement... seulement deux carrés très lisses et argentés, mais pas un gramme de pâte thermique... alors qu'il y a des étiquettes à coté sur le système de refroidissement que l'ont peut enlever, et où il y a l'air d'avoir de la pâte thermique.
Dans un pc portable c'est normal ou pas ce système et devrais-je mettre de la pâte thermique  :??:

 

Merci.

 

edit : voici une image, ce sont les petites plaques d'"alu"?
http://lh4.google.fr/Micks71/R1X_T4YP57I/AAAAAAAAACc/Dk9Aip-MWgw/DSC01911.JPG?imgmax=512
voici 3 autres photos : http://picasaweb.google.fr/Micks71/PcPortable154VGM


Message édité par Micks71 le 05-12-2007 à 02:42:02
mood
Publicité
Posté le 05-12-2007 à 01:36:36  profilanswer
 

n°836641
station
Serial Clicker
Posté le 05-12-2007 à 20:42:56  profilanswer
 

:hello: tu n'as pas de pâte mais il y a des pads thermiques au points de contact avec les cores des CPU et GPU, ce que tu appelles les plaques d'alu.  
 
C'est en effet très courant pour tous les systèmes de refroidissement, les pads ayant une meilleure tenue dans le temps avant montage.
 
Cela dit, AMHA, il vaut mieux virer ces pads et mettre de la vraie pâte de bonne qualité pour optimiser le transfert calorifique mais si tu ne veux pas t'embêter, c'est prêt à l'emploi  [:fifiz]


---------------
Tu sais pas cliquer ?
n°836652
hautdupani​er
Posté le 05-12-2007 à 20:58:36  profilanswer
 

De l'artic silver 5 étalé à travers un sac en plastique avec le doigt, juste (c'est à dire aucune épaisseur donc pratiquement rien) juste pour boucher les micros trous dans le métal des contact, invisibles à l'oeil nu. (Sur les plaques). Si les plaques de contact étaient polies comme un miroir, là tu ne mettrais rien. Tu peux gagner un ou deux degrés. Attention, tu ne mets pas tes doigts sur les plaques pour ne pas les polluer (sueur, graisse etc...) sinon, tu les nettoies avant avec de l'essence F.

n°836658
hautdupani​er
Posté le 05-12-2007 à 21:02:11  profilanswer
 

Regarde mon rad de mon portable vieux de 5 ans. J'ai gagné 5 degrés avec mon polissage.
 
http://www.cfun.net/upload/img/5__ [...] au_rad.jpg

n°837103
Micks71
Posté le 07-12-2007 à 00:25:47  profilanswer
 

Merci pour vos réponses ! ^^ j'ai enlever les pad thermique et il yavait effectivement de la pâte thermique dessous, je vais donc l'enlever et mettre de la vrai pâte thermique sur le cpu et gpu comme ca pas de problème :)

n°837566
Micks71
Posté le 08-12-2007 à 16:05:17  profilanswer
 

Petit up,
le pc démarre impeccable, j'ai eu un premier souci c'est qu'en jeu avec la 8600M GT, sans jouer le processrur atteignait la température de 65°C et en jouant montais a 80°C et le pc s'arretais...
Effectivement, en redemontant le plastique n'avais aucune aération pour l'aspiration du ventilateur... j'ai donc percé l'espèce de plaque de métal (une sorte de revetement pour le magnétisme?) et j'ai gagné 10°C mais le problème c'est qu'il y a que l'a moitié du ventilateur qui recupère de l'air... je sais pas si c'est bien étudier pour, mais je pense que je vais faire des aération manuelle histoire de pas avoir de problème de surchauffe... ou si vous avez d'autre solution je suis prenneur ^^
 
Actuellement en jeu je tourne a 72~76°C et ca coupe au bout d'un petit moment.
 
merci !

n°838408
Micks71
Posté le 10-12-2007 à 23:10:14  profilanswer
 

désolé pour le triple post ^^;
up

n°838419
Spymax
Posté le 10-12-2007 à 23:59:33  profilanswer
 

Gaffe quand même : les constructeurs mettent des filtre transparents au niveau de la ventilation normalement. Tu perds du refroidissement mais tu assures une bonne isolation électrique et tu filtres la poussière. C'est par ex pour éviter un contact entre les compo et une source électrique.  
Ca me parait un peu du bricolage dangereux ton truc :s

n°838721
Micks71
Posté le 11-12-2007 à 19:29:14  profilanswer
 

j'ai rien enlever de tout ca pour l'instant... je sais qu'il y a un autocollant noir sur le pc et je sais pas si je dois l'enlever et tout... regardez sur les photos si vous voyez des trucs à enlever tout ce que je sais c'est que quand je joue le gpu monte a 76°C et le pc s'éteint... :/

n°838848
mactor
Posté le 12-12-2007 à 00:18:38  profilanswer
 

Jette le à la poubelle !
 
non plus serieusement retourne chez surcouf pour voir ddes techniciens compétents et non pas con, pétants...
 
ok je sors...

mood
Publicité
Posté le 12-12-2007 à 00:18:38  profilanswer
 

n°839799
Micks71
Posté le 14-12-2007 à 18:42:14  profilanswer
 

J'ai essayer de les contacter en vain... je réessayerai demain, ils ont un support technique dédié au pc by surcouf, mais ya personne qui répond ^^;
sinon j'ai trouver la panne :
le ventillateur tourne 1minute et s'arrete systèmatiquement aprés... donc si le ventillo tourne pas : c'est normal que ca chauffe plus... donc tout l'un dans l'autre rien ne parrait abérant... maintenant c'est comment résoudre ce probleme? si vous avez des idées je suis prenneurs... dans le bios j'ai pas grand chose pour la vitesse du ventilo et meme les sondes... :/
merci de vos réponses
 
edit:
au bout d'un certain temps il se met en route lorsque le cpu atteint les 55°C et le gpu est à 62°C mais comment savoir si il se met en route en fonction de la température du processeur... comment forcer le ventillateur a tourner a fond tout le temps ? enlever le fil de la sonde? j'ai un fil noir rouge et blanc
 
Edit 2 : en cherchant pendant quelques heures je me suis aperçu que certain asus G1 avais aussi le problème de température, je pense que je vais opter pour un système de refroidissement a coté et peut etre percer des trou dans la coque pour avoir un peu plus d'aération


Message édité par Micks71 le 14-12-2007 à 21:04:44

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  Montage d'un pc portable : problème

 

Sujets relatifs
Probleme carte graphiquedisque du rpour portable dell M70
Remplacer un vieux portable haut de gamme[conseil d'achat]pc portable
problème écran pc porable: inverter HS ?[conseil d'achat]pc portable
Probleme Detection HDDextension RAM pour portable ACER
PC Portable qui démarre mais écran bleu !!! 
Plus de sujets relatifs à : Montage d'un pc portable : problème


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR