Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1979 connectés 

  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  problème lancement windows? composant?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème lancement windows? composant?

n°1471554
lalose
Posté le 04-10-2015 à 17:59:13  profilanswer
 

Bonjour j’ai un souci avec mon pc portable. Je vous explique tous. Depuis un mois quand j’allume mon pc.Il démarre normalement jusqu’au chargement de windows 7, et là écran noir et plus rien. Je dois l’éteindre et le redémarrer X nombre de fois jusqu'à pouvoir enfin arriver sous windows 7. Je penser que le problème venait du disque dur. Je me suis décider de changer HDD pour passer à un SSD et installer windows 10 dessus. Pendant 6 jours tout fonctionne normalement à part le pilote nvidia pas stable avec windows 10. Et là le problème revient. Je ne sais pas d’où peut provenir le problème je pensais à l’alimentation. Vu que j’utile mon portable toujours brancher sans batterie, mais même brancher sur la batterie le problème et là. J'ai déjà formater et tout réinstaller aussi (pas de virus). Merci de m’aider je ne sais plus quoi faire. Image de ma config http://www.hostingpics.net/viewer. [...] infopc.jpg
 
Je reste à votre écoute pour toutes questions.

mood
Publicité
Posté le 04-10-2015 à 17:59:13  profilanswer
 

n°1471564
kevin83400
Posté le 04-10-2015 à 19:57:47  profilanswer
 

Bonjour à toi as tu vérifier si ton BIOS étais là dernière version disponible?


---------------
qui sème le vent recolte la tempete ...
n°1471566
lalose
Posté le 04-10-2015 à 20:06:59  profilanswer
 

Non mais je ne suis pas chaud.Mise à jour disponible que par windows.

n°1471643
lalose
Posté le 05-10-2015 à 17:57:13  profilanswer
 

Bon je vois que personne a d'idée :??: Je suis retourner sous seven réinstaller les pilotes tous fonctionne jusqu'au moment, ou je mets les pilotes pour ma GT640M. Au moment de reboot écran noir au lancement de windows. Je décide de désactiver la CG.Et là RAS. Pilote 355.98, je trouve bizarre que pas plus de monde on se problème.

n°1471660
kevin83400
Posté le 05-10-2015 à 20:50:16  profilanswer
 

si sa marche comme sa c'est ou la cg qui fatigue ou le pilote qui est mauvais une gt640 sa doit plus etre tres jeune comme pc pas tous le monde les garde aussi longtemp ^^


---------------
qui sème le vent recolte la tempete ...

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  problème lancement windows? composant?

 

Sujets relatifs
gros problème pc qui rame sans raisonProblème de taille du disque dur pour portable
problème de batterieProblème PC Portable bip puis s'éteint
Problème Toshiba sattelite c875-123Samsung 350e7c -s07fr, probleme de demarrage
PROBLEME WIFI help urgent!DELL inspiron 3551 probleme SSD
Probleme suite à invasion iqiyi et reimage repairPC Portable Windows/Linux avec SSD+HDD
Plus de sujets relatifs à : problème lancement windows? composant?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR