Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1905 connectés 

  FORUM HardWare.fr
  Linux et OS Alternatifs
  Logiciels

  [Pb] VMware pas de reseau pour les images

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Pb] VMware pas de reseau pour les images

n°590473
florian95
Posté le 14-11-2004 à 14:13:09  profilanswer
 

Slt all,
 
J'ai monté VMware sur ma Debian, pour emuler un Windows XP.
Tous marche bien, malgres que se soit XP ;) , sauf le reseau, il me faudrai un relai entre mes interfaces eth0 ou eth1 vers mes images, afin d'avoir le NET sous VMware, aurai-je manque quelque chose car pas moyen d'avoir le NET, XP me dit :
"Connectivité limitée ou inexistance"
 
Si vous avez une idee...
 
Merci bcp

mood
Publicité
Posté le 14-11-2004 à 14:13:09  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Linux et OS Alternatifs
  Logiciels

  [Pb] VMware pas de reseau pour les images

 

Sujets relatifs
noob : installation d'une carte réseau chip 8139 sous debianRépartition spécifique du traffic sur 2 interfaces réseau
Pb réseau entre MDK 10.1 et XP (Ping & Samba)carte reseau en half-duplex sous 2.4.27
cp a travers le reseau ?[VMware] materiel emulé ?
Acheter une carte reseau ou pas pour une nforce2Problème de reseau sous RedHat 8.0
Installation Drivers Carte réseauImprimante et boîtier Axis pour mise en réseau : config ?
Plus de sujets relatifs à : [Pb] VMware pas de reseau pour les images


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR