Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2029 connectés 

  FORUM HardWare.fr
  Linux et OS Alternatifs
  Installation

  Problème avec /mnt sous Konqueror (mandrake 9 + portable Compaq)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec /mnt sous Konqueror (mandrake 9 + portable Compaq)

n°204435
senado
Posté le 23-12-2002 à 09:29:13  profilanswer
 

J'ai une installe de Mandrake 9 sur mon portable COmpaq Armada.
Tout fonctionne à peu près correctement, sauf un problème assez étonnant que je n'arrive pas à résoudre par moi-même :
impossible d'afficher le contenu du répertoir /mnt depuis l'explorateur de fichier "Konqueror", celui-ci plante systématiquement... par contre ça marche sous Nautilus, Galéon...
 
Si quelqu'un a déjà rencontrer ce problème...
Je précise que j'arrive à avoir accés à toutes mes partitions (fat ou ntfs) et périphérique (CDROM), pour cela j'ai directement créé des raccourcis sur le bureau.. Donc je suppose que mon fichier "fstab" est correct (créé automatiquement à l'install...)
 
Merci de votre aide...

mood
Publicité
Posté le 23-12-2002 à 09:29:13  profilanswer
 

n°228574
amsterdam
Posté le 25-02-2003 à 19:17:50  profilanswer
 

J'ai le même prob.
En fait il l'affiche bien mais au bout de 4-5 minutes.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Linux et OS Alternatifs
  Installation

  Problème avec /mnt sous Konqueror (mandrake 9 + portable Compaq)

 

Sujets relatifs
Problème XFree avec NVidia TNT2 M64lilo boot mandrake 8.x
probleme de XF86config sous slackware 8.1[MDK9.0 + appache ] Probleme de police
probleme lors du demarage de linuxProblème K3b
Mise en veille portable MAJ [Problème à moitié résolu !]Mandrake a des pbs de trésorie ...
Plus de sujets relatifs à : Problème avec /mnt sous Konqueror (mandrake 9 + portable Compaq)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR