Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1572 connectés 

  FORUM HardWare.fr
  Linux et OS Alternatifs
  Hardware

  [resolu] j'entend pas le son

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[resolu] j'entend pas le son

n°863977
tyrex9
Posté le 18-11-2006 à 11:46:53  profilanswer
 

slt a tous bon voila je n'entend pas le son de mes enceintes , j'ai tout essayer j'y comprend rien , je suis pourtant aller dans  k mix , voir si il suffisé de sélectionner la sortie j'ai essayer tout les boutons , mais rien a faire j'ai tout essayer fonctionne pas , ce que j'ai en tout cas dans  amarok c'est l'oscillation de la musique qui montre que ca lit bien , mais rien sort comme son ,
je suis meme aller dans le    système de son , mais la par contre des que je touche a la sortie de son ou autre chose il me demande si je veux redemarrer le system son , je dit oui et après je reessai avec amarok , et j'ai plus du tout d'oscillation de mon mp3 , et il peux meme plus lire le son vu qu'a chaque fois il s'arrete sans meme demarrer le mp3

 

j'ai mandriva 2006 official , carte son:  yamaha ds-xg (ymf 724f)


Message édité par tyrex9 le 24-03-2007 à 19:07:55

---------------
Chaine youtube d'animation Exelcium
mood
Publicité
Posté le 18-11-2006 à 11:46:53  profilanswer
 

n°864423
tyrex9
Posté le 19-11-2006 à 16:48:18  profilanswer
 

aï aï aï aï  les amis j'ai réussi a le configuré tout seul , il fallait ajouté un moteur d'écoute ou de recherche je c'est pas mais il fallait l'installer en plus , après il suffisait de le config , ptin je suis super content  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  
je pensais qui fallait que je m'acheter une autre carte son ,   :p  
 
c'est trop super ,  
mais sinon je crois qui va falloir que je config tout mes progs de son comme ca car j'ai pas non plus de son avec  kaffeine ni avec aucun autre donc , 1 par 1 mais la c'est le top  
[:arank'thnar]  
 
                                            [:arank'thnar]


---------------
Chaine youtube d'animation Exelcium
n°864465
Fork Bomb
Obsédé textuel
Posté le 19-11-2006 à 18:40:03  profilanswer
 

alsa ou oss installé ?


---------------
Décentralisons Internet-Bépo-Troll Bingo - "Pour adoucir le mélange, pressez trois quartiers d’orange !"
n°864484
tyrex9
Posté le 19-11-2006 à 19:27:02  profilanswer
 

ba tu vois pour l'instant j'ai juste réussi a faire fonctionner   amarok , le lecteur audio par default ,   j'ai ajouter le moteur   xine
 
sinon je crois que c'est  alsa qui est installé , mais ca a pas l'air de fonctionner


---------------
Chaine youtube d'animation Exelcium
n°864502
tyrex9
Posté le 19-11-2006 à 20:15:56  profilanswer
 

je capte pas trop ce qui se passe , mais maintenant qd je mais  alsa ou oss
j'ai le son dans kaffeine , le lecteur vidéo , et ca marche tjs dans   amarok ,  
 
mais les autre application rien , par contre j'ai reussi a ouvrir un son sans  audacity , sans pouvoir l'écouter bien sur


---------------
Chaine youtube d'animation Exelcium

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Linux et OS Alternatifs
  Hardware

  [resolu] j'entend pas le son

 

Sujets relatifs
Pb de démarrage drak3d mandriva 2007 [resolu][djbdns] Axfrdns et transfert de zone [resolu]
[KDE] Remplacer les icônes des programmes lancés (résolu)[Résolu] Putty et problème d authentification avec mot de passe.
[resolu]vocabulaire bashconvertir des .WMV en .FLV sous linux [casi-résolu]
[Resolu] [Debian/Etch] Problème avec les écriturecannot execute binary file [résolu]
[Resolu -> passage a Suse]Problème Réseau MDK 10(résolu)[mandriva] Vitesse de transfert DD usb
Plus de sujets relatifs à : [resolu] j'entend pas le son


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR