Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
639 connectés 

  FORUM HardWare.fr
  Linux et OS Alternatifs
  Divers

  [Toutou Linux] probleme reseau non detecté apres install sur dur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Toutou Linux] probleme reseau non detecté apres install sur dur

n°1306960
Hustler -7​5-
Posté le 14-03-2012 à 17:31:06  profilanswer
 

Salut tout le monde,
 
j ai un probleme de reseau depuis que j ai installer toutou 4.3.1 sur le dd de mon vieux Compaq Armada M700, il ne reconnais pas mon reseau ethernet , donc impossible de naviguer sur le net.
 
Ce qui est bizarre c qu il reconnait ce meme reseau sans probleme quand je boot sur le cd live.
 
je viens de remarquer que pendant l interface de demarrage ou toutou detecte le materiel et ou il ecrit FAIT sur plusieurs lignes, arriver a Reseau il y a ecrit BACKGROUNDED , que dois je faire pour retrouver ma connexion ??
 
 
MERCI d avance a tt ceux qui m aideront!

mood
Publicité
Posté le 14-03-2012 à 17:31:06  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Linux et OS Alternatifs
  Divers

  [Toutou Linux] probleme reseau non detecté apres install sur dur

 

Sujets relatifs
[Install Party] IP du 31 mars 2012 à Nantesassigner une variable à un dossier (Linux)
petit probleme connexion borne d'acces wifi libre d'acces sous ubuntu[iptables] problème avec des règles.
Debian, problème connexion Wifi[Linux] installé apache, mysql dans un dossier perso
Linux sur eeePCProblème de rafraichissement WPAD lors d'un changement de connexion
Lire une clef USB avec LinuxPb : Interface reseau JMicron Inc, JMC25x Gigabit Ethernet
Plus de sujets relatifs à : [Toutou Linux] probleme reseau non detecté apres install sur dur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR