Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
793 connectés 

  FORUM HardWare.fr
  Jeux Video

  probleme avec starfighter et Leadtek 4200 ti

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec starfighter et Leadtek 4200 ti

n°682727
stephs

Transactions (0)
Posté le 16-07-2002 à 14:44:07  profilanswer
 

hello, depuis que j'ai installé cette carte ce jeu ne fonctionne plus du tout il se bloque au bout de qq minutes... ? :(
les autres marchent bien.....  
d'autres ont eu la même experience ...que faut il faire ?
ya t il un patch disponible a votre avis ?
 

mood
Publicité
Posté le 16-07-2002 à 14:44:07  profilanswer
 

n°682814
Grululu

Transactions (0)
Posté le 16-07-2002 à 15:53:44  profilanswer
 

Quel déto tu utilises ?
Il tourne chez oam avec les 29.80.

n°683126
stephs

Transactions (0)
Posté le 16-07-2002 à 18:11:24  profilanswer
 

moi j'utilise les deto fournis avec ma CG (28.32) car les 29.80 entraine des reboot itératifs .... :/

n°683127
stephs

Transactions (0)
Posté le 16-07-2002 à 18:12:36  profilanswer
 

au fait j'ai win98se tu penses que le probleme peux venir de la... :??:

n°687878
stephs

Transactions (0)
Posté le 19-07-2002 à 15:07:30  profilanswer
 

[:yoyoz] allez quoi :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Jeux Video

  probleme avec starfighter et Leadtek 4200 ti

 

Sujets relatifs
[COUNTER STRIKE] Problème avec les BOTS adiez moaaaaaaaaaaaaProbleme textures GTA3 [PHOTOS INSIDE]
Probleme SBK 2001 et Windows XPprobleme enemy engaged et joystick
probleme avec un logitech volant wingman formulaGros Probleme GameCube
GTA 3 + installatuon et probleme. HELP ME !!!!!!!!!WC3, Problème de connection à battle.net [Patch Inside]
Problème installation de Aquanox !problème avec GTA3 !!!
Plus de sujets relatifs à : probleme avec starfighter et Leadtek 4200 ti


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR