Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1509 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  [Résolu] Ma carte son x-fi n'est plus détécté

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu] Ma carte son x-fi n'est plus détécté

n°719199
epritt_kol​a
Posté le 09-01-2013 à 18:13:50  profilanswer
 

Bonjour,
 
Après une désinstallation réinstaller ma carte son et driver et programme volume panel mais rient ne marche sur Logitech z5500,
 
Alors pas de point d'interrogation dans le gestionnaire ni même le non de ma carte son c'est incroyable.  :pfff:  
 
J'avais bien pris soin de désinstaller avec revo uninstaller puis passer avec ccleaner maintenant même les programme de ma carte ne démarre pas :fou:  
 
Par contre je vois dans gestionnaire  AMD High Definition Audio Device et Périphérique High Définition  (son par défaut de la carte mère)
Si quelqu'un peut m'aider s'il vous plait merci d'avance  :fou:  
 
mon system
Core 2 Duo E8500
Asus 5KPL-am
Ram 2 Gigas
Auzentech X-Fi Forte 7.1
Logitech Z5500


Message édité par epritt_kola le 14-01-2013 à 18:05:22
mood
Publicité
Posté le 09-01-2013 à 18:13:50  profilanswer
 

n°719513
epritt_kol​a
Posté le 11-01-2013 à 23:12:12  profilanswer
 

Re Bonjour ou bonsoir,
 
Après 3 jours de galère ma carte son est enfin détecter par le Gestionnaire de Périphérique.
 
Voici comment j'ai trouver par hasard un petit programme Creative pour nettoyer proprement le reste de driver mal désinstaller, il est dans le dossier  
 
AZT FORTE71 V1.30 SWPACK 10AUG11R-Audio-Drivers-Support-i386-ctzapxx (Creative Driver Update Utlity).
 
On ne sait jamais ça peut aider un pauvre:)


Message édité par epritt_kola le 14-01-2013 à 17:27:36
n°719872
epritt_kol​a
Posté le 14-01-2013 à 17:39:19  profilanswer
 

Bonjour,
 
Je reviens vers vous pour vous dire que j'avais une panne de son après  
 
mise en veille Windows 7 bingo c'est réglé aussi chui aux anges :pt1cable:  
 
 
mon system Windows 7
Core 2 Duo E8500
Asus 5KPL-am
Ram 2 Gigas
Auzentech X-Fi Forte 7.1
Logitech Z5500


Message édité par epritt_kola le 14-01-2013 à 18:04:56

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  [Résolu] Ma carte son x-fi n'est plus détécté

 

Sujets relatifs
probleme d'impression hp colorlaserjet 2500lProblème webcam skype
Problème Souris G500 logitechprobleme au cours de l'installation foscam 18918W
Problème de clavier ordinateur portableProblème sortie de son sur jeuxvidéo
probleme foscam 8910probleme razer naga epic
Problème encre Samsung ML-1640 Cable de connexion imprimante remplacant carte PCI
Plus de sujets relatifs à : [Résolu] Ma carte son x-fi n'est plus détécté


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR