Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
777 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  probléme reseau

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probléme reseau

n°451110
kevin1000
Posté le 13-12-2007 à 19:00:56  profilanswer
 

Voila j' ai deux PC en reseau avec un routeur wrt54g linksys depuis environ 6mois. Depuis quelques jours, assez reguliérement lorsque mes deux pc sont connectée, les leds de mon routeur s' eteignent (comme si je le debranchais) assez reguliérement, les deux pc me signalent que le cable reseau est debranché, puis cela revient...les leds se rallument les unes apres les autres (comme quand on le branche) et ca re-fonctionne jusqu' a ce que cela recommence.... je ne comprends pas... (les deux PC sont connectés en ethernet avec le routeur)
 
merci d' avance pour votre aide

mood
Publicité
Posté le 13-12-2007 à 19:00:56  profilanswer
 

n°451119
kevin1000
Posté le 13-12-2007 à 19:16:13  profilanswer
 

quelqu'un aurait une idée ?

n°451149
kevin1000
Posté le 13-12-2007 à 20:18:24  profilanswer
 

cela pourrait-il venir de mon reseau (un niveau de l' un des deux PC) ??


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  probléme reseau

 

Sujets relatifs
problème installation imprimante en réseau XP et VISTAProbleme réseau avec konica 2500w
probleme imprimante reseau page blancheProblème d'accès à une imprimante réseau.
Problème réseau sur une HP 6980probleme d impression reseau sur epson stylus cx6400
Problème avec une imprimante partager dans le réseau[résolu] problème imprimante réseau lors d'un changement d'ip [résolu]
Plus de sujets relatifs à : probléme reseau


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR