Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1212 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème install nouvel ordi - pci.sys

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème install nouvel ordi - pci.sys

n°352263
binoufiau
Posté le 17-12-2006 à 22:26:36  profilanswer
 

Bonjour à tous, voila je vous explique le probleme:
 
Pour la noël j'ai décider d'offrir un ordinateur a ma copine, je l'ai monté moi même, voici ma config:
 
Carte mère: MSI K9NU Neo
Processeur: AMD Athlon 64
Carte graphique: ASUS EN6200TC 256MB
Disque dur: Maxtor 80GO
Mémoire RAM: 1x 512Mo DDR2
 
voila, après avoir tout monter, je lance le pc, il me dis: "Appuyer sur une touche pour installer windows" je le fait, il commence a repérer toute une série de chose et puis d'un coup, il s'arrete, écran bleu et me dis:  
STOP:0x0000007E(0xc0000005,0xF853D0BF,0F8989208,0x F8988F08)
Pci.sys-Adress F853D0BF base at F8536000, Date 367d855c
 
Voilà, je sais plus quoi faire, j'ai déjà monter plusieurs pc mais c'est le premier qui me fait ce coup là  :pfff:  
Merci d'avance pour vos réponses  :)

mood
Publicité
Posté le 17-12-2006 à 22:26:36  profilanswer
 

n°352282
Power Nabo​t
Verticalement désavantagé.
Posté le 17-12-2006 à 23:19:28  profilanswer
 

Fais un test de la RAM ;)

n°352283
binoufiau
Posté le 17-12-2006 à 23:25:55  profilanswer
 

heuuu comment je peux faire sans windows d'installé? :/

n°352287
Power Nabo​t
Verticalement désavantagé.
Posté le 17-12-2006 à 23:33:01  profilanswer
 

Ultimate Boot CD, ou plus simplement essaye une autre barette ;)

n°352295
binoufiau
Posté le 17-12-2006 à 23:56:15  profilanswer
 

ok je v tester merci :) mais au démarrage il me met 512mb RAM OK
donc je sais pas si ca viens de ca :/

n°355092
xmanux
Posté le 27-12-2006 à 16:57:00  profilanswer
 

salut
j'ai le meme prob et la meme config
ca doit venir de la carte mere ?!!
si quelqu'un a une idée autre que la ram ça serai cool
a priori je peux installer linux (le live cd unbuntiu tourne!)
merci pour toute aide.

n°412947
yann421
Posté le 22-07-2007 à 18:08:36  profilanswer
 

même pb avec config différente, qqun a t il touvé la solution ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème install nouvel ordi - pci.sys

 

Sujets relatifs
[problème]polices détourées de blanc sur Nec 20WGX² : illisible !hp psc 1215 probleme de copie
mac OSX: Problème d'impression avec Adobe CS2 sur Epson stylus D68Problème de Hertz avec Mitsubishi 93 plus diamond plus
Probleme micro intuix[probleme scanner mp700]
probleme TFT philips 200VXProbleme de volume avec mon micro
Problème de sécurité : Olitec sx500 
Plus de sujets relatifs à : Problème install nouvel ordi - pci.sys


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR