Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
971 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  [Probleme GFX] Asus 8400GS

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Probleme GFX] Asus 8400GS

n°417864
AsgarD-
OLIIIIIIIIIIIIIIIIIIIIIIIII...
Posté le 12-08-2007 à 14:07:23  profilanswer
 

Bonjour,  
je viens récemment d'installer du nouveau matériel sur le pc de mon frère. Une petite configuration correcte faisait l'affaire.
 
 
Voici donc la configuration:
AMD Sempron 2600+ "Palermo" Socket 754 0.09 micron 128 Ko Cache L2 Support 64 bits - Stepping E6 (version boîte)
ASUSTeK EN8400GS/HTP/256M - 256 Mo TV-Out/DVI - PCI Express (NVIDIA GeForce 8400 GS)
ASUSTeK K8V-XE (VIA K8T890)
 
Je précise toute fois que cette configuration à été installée suite au grillage de la précédente cfg à cause d'une surcharge électrique.
L'alim a donc été remplacée ainsi que les Ram's. Le HDD n'ayant subit aucun dommage apparemment, on l'a gardé (J'ai fait les tests sous logiciels de diagnostiques (TuneUp), MaxBlast, PowerMax et autre test de Ultimate Boot CD).
 
Ceci dit après installation d'une version officielle de Windows Xp Home, le pc subissait des freezes (freezes que j'ai eu aussi pdt l'installation de windows (et qui se répercutaient sur l'affichage), ce qui m'a valu de recommencer l'install plusieurs fois :s, avec le changement de ram, c'est passé tout seul).
Donc sans faire quoi que ce soit  de spécial (navigation dans les dossiers) le pc freezait d'un coup et après qqs minutes rebootait. Avec comme msg d'erreur que les pilotes de la carte graphique semblent provoquer une instabilité du système (les pilotes installés a ce moment étaient ceux fournis sur le cd de la CG de Asus).
Suite à quoi j'ai été chercher la nouvelle version des drivers de chez Nvidia.
Mais ça ne résoud pas le problèeme le pc à encore planté 3 fois sur 1heure et demi et donc sans même être sous charge de quoique ce soit.
J'ai personnellement un Cg de chez Asus et je n'ai jamais eu aucun souci. Je m'étonne donc de ce problème.
 
Auriez vous une idée de ce qu'il se passe avec cette configuration? Ou bien serait-ce la mobo (CM) qu aurait un léger défaut?
Je vous remercie d'avance de l'attention prêtée à ce message et de vos réponses.

mood
Publicité
Posté le 12-08-2007 à 14:07:23  profilanswer
 

n°418050
AsgarD-
OLIIIIIIIIIIIIIIIIIIIIIIIII...
Posté le 13-08-2007 à 11:13:02  profilanswer
 

Personne n'a d'idée?

n°418067
Revan76
Posté le 13-08-2007 à 12:46:14  profilanswer
 

bah c'est srutout que t'es pas trop dans la bonne rubrique ;)

n°471128
gerard005
la libertè s'arrache ...
Posté le 07-03-2008 à 11:27:42  profilanswer
 

J'AI INSTALLE XP ALLA PLACE DE VISTA SUR MON HP DV6735 , TUTT0OK SAUF LE DRIVER DE LA CARTE VIDEO KI NE FONTIONE C NVIDIA 8400 GS , LA PAGES DEFILENT DONC DE FACON TRES DEORDONNE ,.
 
   APPAREMMENT LES DRIVERS N SONT RECONNUS PAR LE DD , JE SAIS PAS TROP . KI PEUX ME DECLOQUER DEPUIS UN MOIS J'AI RIEN TROVER


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  [Probleme GFX] Asus 8400GS

 

Sujets relatifs
Probleme avec vistaProbleme de graveur sur parckard bell
problème croix gamepadprobleme camescope samsung vpd 351 et vista
probleme firewireprobléme de niveau avec ma pixma mp 160
Problème configuration MX510 et vista sur CSProblème avec Clé USB Corsair Voyager GT
Probleme CANON S330Probleme driver Sennheiser PC 35
Plus de sujets relatifs à : [Probleme GFX] Asus 8400GS


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR