Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1237 connectés 

  FORUM HardWare.fr
  Hardware

  scsi help

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

scsi help

n°1264156
madj
Posté le 12-03-2002 à 20:10:19  profilanswer
 

slt a tous
j'ai un bleme de scsi
j'ai une 2904 d'adaptec
une nappe scsi 50 pin 5 connecteur rounded
plextor 40x scsi
pionner 10/40 scsi
yamaha 16/10/40 ide avec adaptateur scsi
 
et j'arrive pas a faire fonctionner les 3 correctement
si kelk un peut m'aider svp

mood
Publicité
Posté le 12-03-2002 à 20:10:19  profilanswer
 

n°1264203
madj
Posté le 12-03-2002 à 20:25:38  profilanswer
 

:bounce:

n°1264257
madj
Posté le 12-03-2002 à 20:36:49  profilanswer
 

:bounce:

n°1264267
byron
Posté le 12-03-2002 à 20:40:14  profilanswer
 

As-tu verifié les ID et parametrée la terminaison correctement?
Quel est le probleme?

n°1264352
madj
Posté le 12-03-2002 à 20:56:46  profilanswer
 

le probleme c'est que le pc met 3 minute au lieu de 30s a demarrer j'arrive a graver mais pas a lire sur le graveur
le plex lit pas

n°1264355
madj
Posté le 12-03-2002 à 20:57:14  profilanswer
 

et j'ai un probleme aussi lors de l'instal des aspi

n°1264443
madj
Posté le 12-03-2002 à 21:13:28  profilanswer
 

:bounce:

n°1264487
jorage
Posté le 12-03-2002 à 21:23:37  profilanswer
 

Vas sur ces sites et essayes de mêtre à jour les drivers :
 
http://www.touslesdrivers.com/publ [...] tructeur=A
 
http://www.adaptec.com/worldwide/s [...] riverindex
 
.....!!! @+

n°1264507
byron
Posté le 12-03-2002 à 21:28:41  profilanswer
 

Pour le boot, c'est normal, la carte SCSI scan les ID pour detecter le matos.
Si elle a un BIOS, tu peux lui dire de ne scanner que les ID ou il y a du matos. Tu gagneras un peu de temps.
Pour le probleme de lecture, tu utilises quel logiciel de gravure?
Tu as installé les ASPI? (les derniers)

n°1264517
madj
Posté le 12-03-2002 à 21:30:47  profilanswer
 

bon apparement c'est le plx qui ralentissait le pc
je l'ai enleve et ca a demarer en 30s
pour la carte je suis pas sur qu'il y ai un bios c'est la 2904 d'adaptec
oui j'ai mit les dernier aspi les 4.70 et im met quand je les scan
aspi is not properly installed

mood
Publicité
Posté le 12-03-2002 à 21:30:47  profilanswer
 

n°1264518
madj
Posté le 12-03-2002 à 21:31:25  profilanswer
 

j'ai les dernier pilote scsi pour la carte
je suis sous xp


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  scsi help

 

Sujets relatifs
Help me !!!!!!!!!! probleme avec un graveur et une carte SCSI !!!!!!URGENT HELP - pb SCSI!!!!!!
Flashage de firmware raté sur Yamaha 8x4x24 scsi : NEED YOUR HELP !!!help, problème pour réinstaller un graveur SCSi !
[]Need Help Plz[] Pbs avec perifs SCSI[HELP !!!] Pour les pros du SCSI
mise a jour de cdrw yam 8/4/24 scsi : help !!!HELP ! Je retrouve plus les drivers de ma vieille vieille carte SCSI
SCSI : Chaine LVD -> HELP !toute ma chaine scsi vient de disparaitre ..... Help ....Help
Plus de sujets relatifs à : scsi help


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR