Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1250 connectés 

  FORUM HardWare.fr
  Hardware

  raid au demarrage.....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

raid au demarrage.....

n°1654093
cyberchris
Posté le 26-07-2002 à 01:26:16  profilanswer
 

salut
jai une msi pro 2ru avec 3 disques durs...
Bien sur ds le bios le raid est active, mais au demarrage, les disques sur les nappes ide sont detectés de suite par contre pour le raid jai toujours un message detection quelquechose et la des petits points apparaissent jusuqua ce quil trouve apparement qq chose.... Tout marche impecc, maus y a pas moyen d'eviter ces 20 secondes d'attentes inutiles....
 
si vous avez la reponse merci

mood
Publicité
Posté le 26-07-2002 à 01:26:16  profilanswer
 

n°1672189
ptilouti
Posté le 31-07-2002 à 21:08:53  profilanswer
 

Il n'a y aucun moyen d'éviter ce temps de recherche du raid.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  raid au demarrage.....

 

Sujets relatifs
detection raid long au demarrageGros Prob, l'installation de windows plante au démarrage de linstall
Pas de demarrage K7N420 proIl y en a qui utilisent le RAID 0 de leurs Abit KR7A-RAID ?
flasher le bios du controlleur raidprobleme de demarrage avec ABIT KT7-Raid
[RAID] update du HPT 370 -> bleu Windows au demarragedémarrage kr7a-raid
Pas de démarrage sur CM KR7A-RAID + Athlon XP1800+Prb démarrage avec ABIT KR7A RAID + Athlon XP1800+ (matos neuf !!)
Plus de sujets relatifs à : raid au demarrage.....


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR