Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
872 connectés 

  FORUM HardWare.fr
  Hardware

  KG7-RAID bios5W + XP1800 = big problèem!!!

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

KG7-RAID bios5W + XP1800 = big problèem!!!

n°1262690
vipecs
Posté le 12-03-2002 à 11:17:19  profilanswer
 

J'ai un gros problèem....
 
Je monte tout mon matos : KG7-Raid, Kingmax PC2700, Alpha8045 et XP1800+ et démarre mais là, le proc est reconnu comme un XP 1150Mhz!!!???
 
Il me fait un checksum error car il ne reconnait pas le proc correctement donc je press Del pour entrer dans le bios et règler manuellement. Mais là stupeur, je me retrouve face à un écran noir avec une bande bleue en bas de l'écran....
Je redémarre et même topo!
 
 
Personne n'a déjà eu un problème similaire??
Le bios est le 5W + Highpoint 2.31 de chez www.biosmods.com
 
 
Bon, j'ai encore espoir car le PC veut bien booter sur une disquette.
je récupère donc le dernier bios de biosmod.com (le KG68+231) sur une disquette et je tente le flashage ce soir.
 
 
Qu'en pensez-vous?


---------------
Vas-y danse petit c..l!
mood
Publicité
Posté le 12-03-2002 à 11:17:19  profilanswer
 

n°1262722
Esteb@n
Posté le 12-03-2002 à 11:26:15  profilanswer
 

Je doute que ca vienne du bios qd meme, mais je vois pas trop de solutions non plus :(

n°1262752
vipecs
Posté le 12-03-2002 à 11:32:38  profilanswer
 

Je crois que j'ai trouvé!
Certains disent que la KG7 supporte pas les ventilos branchés sur ses connecteurs 3pins.
J'essaie ce soir de débrancher le ventilo Enermax et de le brancher sur l'alim direct.
Ca devrait passer.


---------------
Vas-y danse petit c..l!
n°1262793
capsule
Posté le 12-03-2002 à 11:46:49  profilanswer
 

clair, faut pas brancher de ventilo à 3 pin sur le fan1...
J'ai eu le même problème y a quelques jours !

n°1262812
vipecs
Posté le 12-03-2002 à 11:52:47  profilanswer
 

Pourtant, je crois que j'ai branché sur le Fan4...


---------------
Vas-y danse petit c..l!
n°1262853
capsule
Posté le 12-03-2002 à 12:09:33  profilanswer
 

je sais pas exactement le numéro du fan. Mais moi c'etait sur l'un des 2 connecteurs qui se trouvent en haut pres du cpu....

n°1305485
cmoi2025
Posté le 28-03-2002 à 17:00:33  profilanswer
 

Si ca marche pas passe à un bios moins recent
Le 5e par exemple
http://www.abit.com.tw/abitweb/web [...] F+KG7-Lite
Le 5w ne fonctionne pas chez moi (certainne kg7 y sont allergique)
Par contre le kg768 je n'ai jamais tester
Si une personne qui a le pb avec le 5w et à tester le kg768, ca serais cool qu'il se manifeste
 
++

 

[jfdsdjhfuetppo]--Message édité par cmoi2025--[/jfdsdjhfuetppo]

n°1305494
grosquick
Pendons ce con de Quiky!!!
Posté le 28-03-2002 à 17:04:02  profilanswer
 

ben vi, teste plutot avec le Bios 68 (le dernier officiel pour KG7).
 
J'en ai fait un aux oignons dans la Faq auquel j'ai rajouté le Bios 2.31 Highpoint.


---------------
Plus c'est con, plus c'est bon.
n°1305497
Prems
Just a lie
Posté le 28-03-2002 à 17:05:13  profilanswer
 

XP + KG7 = problème... de tout façon.


---------------
Ratures - Cuisine
n°1305519
cmoi2025
Posté le 28-03-2002 à 17:12:04  profilanswer
 

grosquick tu a le pb avec le 5w ???

mood
Publicité
Posté le 28-03-2002 à 17:12:04  profilanswer
 

n°1305556
vipecs
Posté le 28-03-2002 à 17:26:47  profilanswer
 

J'oubliais, j'ai résolu mon problème en branchant mon ventilo Enermax direct sur l'alim!
 
J'ai mis le bios 68 + HPT 2.31 de chez biosmods.com
 
Et tout va bien : Xp1800+@1645 (FSB 143 RAM 2-2-2) pour l'instant.
 
J'ai un seul problème : même sans overclocker et avec un bios règlé par défaut, j'ai 3DMark2001 qui revient sur le bureau Windows XP Pro et m'affiche une erreur de corruption de fichier texture...bla bla
Cela arrive soit au début du test Dragothic soit lobby.
 
Si je configure 3DMark2001 avec les textures 32 bits à la place des textures compressées, j'ai plus le problème!
Mais je perds presque 200 points  :sarcastic:


---------------
Vas-y danse petit c..l!
n°1305562
vipecs
Posté le 28-03-2002 à 17:28:01  profilanswer
 

POurtant mon Proc ne dépasse jamais 40° même overclocké et full load et Super PI 32M tourne nickel!
Le chipset est à 30° env.


---------------
Vas-y danse petit c..l!
n°1305679
grosquick
Pendons ce con de Quiky!!!
Posté le 28-03-2002 à 17:58:26  profilanswer
 

Prems a écrit a écrit :

XP + KG7 = problème... de tout façon.  




 
venant de toi qui possède une KR7A, j'avoue être sur le cul ! :)


---------------
Plus c'est con, plus c'est bon.
n°1305692
Prems
Just a lie
Posté le 28-03-2002 à 18:02:22  profilanswer
 

grosquick a écrit a écrit :

 
 
venant de toi qui possède une KR7A, j'avoue être sur le cul ! :)  




 
Ben pkoi à ton avis j'ai une KR7A ? :D  
 
Cf config #3 ;)


---------------
Ratures - Cuisine
n°1305697
grosquick
Pendons ce con de Quiky!!!
Posté le 28-03-2002 à 18:04:02  profilanswer
 

... parce que tu aimes les écrans bleus???? :)
 
oui, oui, j'ai vu la config 3.
Ca ressemble un peu à la mienne.
Mais c sur que je suis resté au thunderbird...
Peut etre passerais-je à un XP 0.13u mais je pense plutot durer jusqu'au hammer tant je suis content de ma config actuelle :)


---------------
Plus c'est con, plus c'est bon.
n°1305699
Prems
Just a lie
Posté le 28-03-2002 à 18:05:30  profilanswer
 

slyde a écrit a écrit :

mdr, tous les possesseurs de KG7 qui chient avec les XP les remplaçent par des KR7A :lol:  




 
Je l'ai pas vraiment remplacée !  :D Juste recyclée.
 
Les deux chacunes dans leur registre fonctionnent très bien.


---------------
Ratures - Cuisine
n°1305703
grosquick
Pendons ce con de Quiky!!!
Posté le 28-03-2002 à 18:07:26  profilanswer
 

slyde a écrit a écrit :

mdr, tous les possesseurs de KG7 qui chient avec les XP les remplaçent par des KR7A :lol:  




 
Yep !  :lol:  
 
C'est remplacer une grippe par un cancer !


---------------
Plus c'est con, plus c'est bon.
n°1305709
Prems
Just a lie
Posté le 28-03-2002 à 18:09:23  profilanswer
 

grosquick a écrit a écrit :

... parce que tu aimes les écrans bleus???? :)
 
oui, oui, j'ai vu la config 3.
Ca ressemble un peu à la mienne.
Mais c sur que je suis resté au thunderbird...
Peut etre passerais-je à un XP 0.13u mais je pense plutot durer jusqu'au hammer tant je suis content de ma config actuelle :)  




 
Franchement le dernier que j'ai vu remonte à au mois un mois.


---------------
Ratures - Cuisine

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  KG7-RAID bios5W + XP1800 = big problèem!!!

 

Sujets relatifs
Faut il ou ne faut il pas mettre l'OS sur un raid 0Quelqu'un a essayé ce bios qui a l'air genial pour la ABIT KR7A-RAID??
win xp pro et le raidChoix de CM pour athlon avec raid ATA133 integrer
ya t'il un nouveau bios pour kr7a raidRaid 0 avec deux dur
ABIT KT7A Raid pcb 1.2 et Athlon XP?Probleme de raid ide
installer windows sur zone raid 0 (stripping) (kt7a-raid+tb 1200)carte mere : raid et kt333
Plus de sujets relatifs à : KG7-RAID bios5W + XP1800 = big problèem!!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR