Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
788 connectés 

  FORUM HardWare.fr
  Hardware

  GROS PROBLEME!!!!! JE VOUS EN SUPPLIE!!! VIRUS DE FOU!!!!!!!!!!!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

GROS PROBLEME!!!!! JE VOUS EN SUPPLIE!!! VIRUS DE FOU!!!!!!!!!!!!!

n°1276124
dd83
Posté le 17-03-2002 à 11:47:23  profilanswer
 

Voilà, je vous explique, mon PC tournait nickel depuis environ 6 mois, sans avoir eut besoin de format,réinstallation,...
Donc vendredi soir je débranche mon PC pour aller à une LAN à Orsay, et quand j'arrive là-bas et je rallume mon PC et ben C'EST LA MERDE TOTALE!!! :ouch:  
Déjà à chaque démarrage de Windows j'ai un beau message d'erreur me disant qu'Explorer.exe est parti en couille et donc qu'il doit se relancer :( , mon PC mouline BEAUCOUP, et surtout tout une partie des .exe que j'avais sur mon 2ème disque dur D: sont inutilisables :( . J'ai pensé à la piste du virus et j'ai verifié avec Norton avp 2001 mais il ne me rien trouvé, donc je ne pense que ce soit ca. :??:  
Bon en rentrant chez moi je sauvegarde mes données, et hop je formate mon disque où XP était installé et mon D: , ensuite je réinstalle XP, et au départ tout semble marché à merveille :) , puis les premiers symptomes apparaissent avec Outlook Express qui rame à mort :( , des .exe cette fois ci  sur le disque où XP est installé commence être corrompu :(  et enfin ce matin en l'allumant j'ai le beau message d'erreur concernant explore.exe qui est réapparu. :(  
Je dois dire que là je suis un peu désésperer, j'ai tout démonté puis remonté, j'ai tout vérifier les branchements, j'ai fais un reset du Bios via la pile sur la carte mère, j'ai fait des scandisk mais il ne trouve aucune erreur,... je sais plus quoi faire :heink:  
Alord je vous en supplie, je suis ouvert à toutes suggestions! :sweat:

 

[jfdsdjhfuetppo]--Message édité par dd83--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 17-03-2002 à 11:47:23  profilanswer
 

n°1276141
Bourikot
Posté le 17-03-2002 à 11:53:51  profilanswer
 

Ton PC a pas subit de choc pendant le transport ??
 
A mon avis soit une barette de ram a bouge, soit un truc plus grave est arrive (du genre tete de DD qui a tape contre le disque => mort de ceratins secteurs)

n°1276155
napalm02
La Mort vient d'en Haut !
Posté le 17-03-2002 à 11:57:55  profilanswer
 

Bourikot a écrit a écrit :

Ton PC a pas subit de choc pendant le transport ??
 
A mon avis soit une barette de ram a bouge, soit un truc plus grave est arrive (du genre tete de DD qui a tape contre le disque => mort de ceratins secteurs)  




 
tout a fait thierry! je pense comme toi
 :(

n°1276188
beckman
Posté le 17-03-2002 à 12:07:30  profilanswer
 

UN choc, pour moi aussi. Verifie l'intégrité de ton disque dur.

n°1276191
Riper
J'aime pas le matin ...
Posté le 17-03-2002 à 12:07:52  profilanswer
 

Ouaip c'est le plus plausible ...  :heink:


---------------
"...Les cons ça ose tout, c'est même à ça qu'on les reconnaît ..."
n°1276216
zi_ril_wan​ou
Posté le 17-03-2002 à 12:14:50  profilanswer
 

Aïe ! Ca me rappelle les 2 ou 3 pauvres lans que j'ai dû faire : à chaque fois je revenait avec un PC en miette..... Sans parler de chocs, les déplacement vifs vu le poids actuel des ventirads peut courber la carte mêre et créer des micro-coupures, les alimentations n'aiment pas les changements de températures, et les disques durs... je n'en parle même pas.
Bref pour moi les lans, quand on ne possède pas d'ordinateurs portables, sont une hérésie !!!
Mais revenons à ton problème : fais-toi préter un disque et réessaye d'installer ton OS. Si ça merdoie toujours, essaye avec une autre alim, et si ça couille encore, avec une autre CM.
Désolé.


---------------
Get the Cooool... Get the cool shoe-shine !
n°1276229
symantec
Posté le 17-03-2002 à 12:21:22  profilanswer
 

Moi je pense a un virus
 
Un probléme matériel qui ne s' attaque qu' au EXE, moi je connais pas

n°1276230
Prems
Just a lie
Posté le 17-03-2002 à 12:21:50  profilanswer
 

symantec a écrit a écrit :

Moi je pense a un virus
Un probléme matériel qui ne s' attaque qu' au EXE, moi je connais pas  




 
 De ta part ça ne m'étonne pas  :lol:

 

[jfdsdjhfuetppo]--Message édité par Prems--[/jfdsdjhfuetppo]


---------------
Ratures - Cuisine
n°1276306
dd83
Posté le 17-03-2002 à 13:02:40  profilanswer
 

Bon alors pour les problèmes matériels je vais vérifier, mai bon je vois pas par où commencer,j'enlève un disque dur?(j'en ai 4) j'enlève une barette mémoire? ,...
Concernant le virus moi aussi j'ai des soupcons mais Norton Antivirus 2001 me dit qu'il n'a rien trouvé alors comment être vraiment sur?

n°1276340
kala_azar
non c'est pas moi !
Posté le 17-03-2002 à 13:16:56  profilanswer
 

moi je penche pour une merde du HDD, essaye d'installer l'os sur un autre de tes hdd


---------------
L'Auberge
mood
Publicité
Posté le 17-03-2002 à 13:16:56  profilanswer
 

n°1276347
saturator
Born to be relou
Posté le 17-03-2002 à 13:21:30  profilanswer
 

Hello,
 
J'espère que toutes ces merdes ne sont pas dues à l'installation récente de ta Geforce4, sinon çà craint!!! As-tu essayé avec une autre? Tu as peut être forcé sur l'overclocking de ta Geforce4?

n°1276391
dd83
Posté le 17-03-2002 à 13:43:45  profilanswer
 

Pour la Geforce 4, rien à voir je te rassure, je l'ai testé sur mon 2ème PC, aux féquences de la Ti 4600 et sa roule sans problèmes ;)  
Je penche plus tôt pour soit une merde de HDD ou carrément de CM ou alors...j'en sais rien :sweat:  
Personne n'a d'autres solutions pour moi? :cry:

n°1276420
Banania200​0
Posté le 17-03-2002 à 14:00:10  profilanswer
 

Arf c ton dur qu'est mort!
Il fait pas un joli bruit de ronronnement quand ton pc commence à ramer?

n°1276819
dd83
Posté le 17-03-2002 à 16:22:18  profilanswer
 

Mais lequel, celui ou WinXP est installé ou mon 2ème disque dur?

n°1276871
marte
Posté le 17-03-2002 à 16:40:47  profilanswer
 

Virus...oue...oue


---------------
Garc. Jo
n°1277835
dd83
Posté le 17-03-2002 à 23:10:24  profilanswer
 

Apparemnt c'est un virus ou un troyen ou une connerie du genre inconnu!!!!!!!!!!!!!!!!!!!
Parce que là j'ai viré mon disque dur D qui était bien mort, et maintenant tout remarche sauf que j'ai des tonnes et des tonnes de fichiers .eml qui se créer un peu partout qui bouffent de plus en plus de place!!!!!!!!!!!!!!!
Le pire c'est qu'apparement j'ai contaminé mon 2ème PC par les sauvegardes que j'ai fais dessus!!!!!!!
AU  SECOURS!!!!!!!!!!!!!! COMMENT JE FAIS!!!!!!!!!!!

n°1277850
thekiller3
Posté le 17-03-2002 à 23:15:19  profilanswer
 

FORMAT C:
 
sur tous tes DD...
 
là plus de virus. :)  
mais tu dis au revoir à tes donnée qui n'étainet pas sauvé sur CD... :(

n°1277851
Ryle Hunte​r
Posté le 17-03-2002 à 23:15:25  profilanswer
 

ce serait y pas des fichiers destop.eml? si oui j'ai eu le même :D

n°1277870
partymaker
Posté le 17-03-2002 à 23:24:55  profilanswer
 

Formate tes 4 disques durs et réinstalle Windows par la suite :jap:  
 
 :hello:


---------------
"La douleur fait penser l'homme, la pensée rend l'homme sage, la sagesse rend la vie acceptable..."  
n°1277882
king_ping
Avis de Chao Social...
Posté le 17-03-2002 à 23:29:04  profilanswer
 

A mon avis tu doit avoir des clusters defectueux sur ton HDD ...
 
Pasee un coup de Norton Disk Doctor ou un scandisk approfondie ... (ca F ca kan les HDD sont trop secoués ...,ca m'est arrivé !) :cry:

n°1277897
cerdoc
Comment l'AK47 à changé ma vie
Posté le 17-03-2002 à 23:33:46  profilanswer
 

virus nimba

n°1277908
Ryle Hunte​r
Posté le 17-03-2002 à 23:37:15  profilanswer
 

cerdoc a écrit a écrit :

virus nimba  




Moi le virus venait d'un fichier riche*.dll et il me foutait plein de fichier destop un peu partout, je l'ai eu avec fprot, c'est celui-là?

n°1277923
dd83
Posté le 17-03-2002 à 23:43:55  profilanswer
 

euh je fais comment moi pour m'en débarasse parce que j'ai que la version shareware de Norton 2001, quelqu'un peut m'aider?
Pour plus de détails, en fait j'ai pleind de fichiers .eml reprenant le nom de vrais fichiers que j'ai sur mes durs qui se créent partout sur mes durs!!!!!
AU SECOURS!!!! :sweat:

n°1277926
Prems
Just a lie
Posté le 17-03-2002 à 23:44:44  profilanswer
 

Bon c'est bon y'a pas mort d'homme non plus...
 
Va sur www.avp.ch trouver un cleaner et c'est bon... :sarcastic:


---------------
Ratures - Cuisine
n°1277979
Ryle Hunte​r
Posté le 18-03-2002 à 00:03:03  profilanswer
 

Moi j'ai neutralisé le virus avec fprot (http://www.complex.is), puis j'ai dégagé les .eml à la main

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  GROS PROBLEME!!!!! JE VOUS EN SUPPLIE!!! VIRUS DE FOU!!!!!!!!!!!!!

 

Sujets relatifs
Petit probleme de lecteur CDemmission micro probleme
Tres gros probleme sous 2k avec DirectDraw ! Aidez moi please !probleme de drivers detonator!! help me please !!!
probleme !!! CUV4X avec celeron 1.3 mhz Tualatin ..................[VIRUS] c koi cette merde?
gros probleme pour changer 1 .avi en .mpg avec TMPGencProblème tv -> pc
Plus de sujets relatifs à : GROS PROBLEME!!!!! JE VOUS EN SUPPLIE!!! VIRUS DE FOU!!!!!!!!!!!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR