Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1166 connectés 

  FORUM HardWare.fr
  Hardware

  probleme de reboot en plein jeu

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de reboot en plein jeu

n°1225425
Oncle_Ben'​s
Squatteur qui squatt ........
Posté le 27-02-2002 à 12:35:03  profilanswer
 

bon comme je voit quil y a plein de pro informatique !!
jai une question !! :)  
 
jai installer hier XP sur ma becanne, avant javais 2000, ba la difference est mortel, vachement plus rapide sous XP !
mais jai jouer a Dark age of camelot, et apres kelke heure de jeu, il me reboot tout seul la becanne, deja 2 fois ! :(
ca peut venir dou ?? mon proc etait a 55°C pour un Athlon 1.2 ! :??:
on ma dit que ca pouvait venir de sblive ! mais jy crois pas trop !!
 
kelkun connait ce genre de bug ? :sweat:


---------------
Amoureux de la mort, mais entouré d'amis
mood
Publicité
Posté le 27-02-2002 à 12:35:03  profilanswer
 

n°1225429
Raziel
Noel sfini
Posté le 27-02-2002 à 12:36:27  profilanswer
 

WOW meme moi ki ai utilisé 98 pendant 3 ans en faisant une seule réinstall a jamais vu ca!!!
Tcheu...
Ta ptet un bouton redemerrer sur ton pici et t'apuies dessus sans faire expré?  :p

n°1225430
baloo0
Posté le 27-02-2002 à 12:36:37  profilanswer
 

donne plus de details sur ta config

n°1225435
Oncle_Ben'​s
Squatteur qui squatt ........
Posté le 27-02-2002 à 12:39:34  profilanswer
 

lol !!
 
ba jai une Carte mère Asustek A7V266, 512 DDR, soun blaster live et athlon tbird 1.2 !  :sweat:


---------------
Amoureux de la mort, mais entouré d'amis
n°1225440
Oncle_Ben'​s
Squatteur qui squatt ........
Posté le 27-02-2002 à 12:40:42  profilanswer
 

ya til une nouvelle version de XP ? car jai une des premeire qui est sorti !  :sweat:


---------------
Amoureux de la mort, mais entouré d'amis
n°1225451
Raziel
Noel sfini
Posté le 27-02-2002 à 12:43:43  profilanswer
 

file moi ton pici et le jeu et voila, pu de blem

n°1225457
over_c
Posté le 27-02-2002 à 12:44:56  profilanswer
 

Le Pc il est O/C ou non ?

n°1225465
baloo0
Posté le 27-02-2002 à 12:47:35  profilanswer
 

ca plante au bout de cb de temps a peu pres?
si c rapide regarde les timings de ta ram
sinon peut etre un pb de tp (ta sonde serait defaillante?) touche le rad pr verif
m'enfin un plantage au bout d'i certain temps sur un jeu particulier ca me semble plus du a un bug (ta patché...)

n°1225478
Oncle_Ben'​s
Squatteur qui squatt ........
Posté le 27-02-2002 à 12:51:57  profilanswer
 

pas overclocké ! non plus la geforce !!
ba c au bout dune heure en gros ! oui c peut etre ma ram ! mais avant javais des freeze sous 2000 sur certain jeu, souvent les jeux 3d ! mais c chelou lhistoire la, car il me fait des truc comme de temp en temp, kan ca le prend !! :sweat:


---------------
Amoureux de la mort, mais entouré d'amis
n°1225503
philou69
Posté le 27-02-2002 à 12:59:51  profilanswer
 

J'ai le meme pb que toi avec xp, avec un athlon xp1800+ et gforce3ti200, et je l'ai tjrs pas resolu, cela dit ca viendrait, parce que c pas evident, soit des drivers Nvidia, soit des chipsets Via a mettre a jour, mais une chose est sur c pas ta SbLive!, car j'en avais une, que ce soit avec ou sans, ca redemarre tout seul qd meme !!
 
Va voir sur le forum www.nvchips-fr.com, tu as des posts qui te parle de ce probleme de boot...

mood
Publicité
Posté le 27-02-2002 à 12:59:51  profilanswer
 

n°1225615
Bourreau
Posté le 27-02-2002 à 13:24:30  profilanswer
 

J'avais le meme prob avec ma config. J'ai un P3 800@960. Ca me le faisait meme non o/c, car j'avais trop de merdier dans la tour. J'ai monté des ventilos sur un panneau lateral, j'ai optimisé le flux d'air en mettant de l'ordre dans les cablages,... Résultat, il fait moins chaud dans la tour, et depuis j'ai plus ce prob !
Au passage, j'ai aussi une SB Live, et j'ai quand meme plus ce prob...

n°1225644
pilou
Posté le 27-02-2002 à 13:28:32  profilanswer
 

t'as installé les drivers VIA ?
Moi ça me le faisait (TB1Go + A7V + SbLivePlayer + 256 Mo SDRAM + GeForce) et en fait j'ai installé les nouveaux drivers et ça a remarché.

n°1225647
pilou
Posté le 27-02-2002 à 13:29:14  profilanswer
 

et 55°C c'est pas si chaud que ça....surtout si c'est l'info du Bios, avec les Asus on est toujours au dessus de la vérité :)

n°1225815
Oncle_Ben'​s
Squatteur qui squatt ........
Posté le 27-02-2002 à 14:12:32  profilanswer
 

ba jai pas reinstaller les driver de la carte mere !! kel con  :crazy: !! c surment ca !! ralala !! :)
ba merci de me lavoir fait penser ;)
 
sinon le 55°C javais compté ;) cetait afficher 60 ! connais les asus !
 
ba si ca marche champagne pour tout le monde ! :D
 
 :hello:


---------------
Amoureux de la mort, mais entouré d'amis
n°1225826
pilou
Posté le 27-02-2002 à 14:14:48  profilanswer
 

aaaaaahhhhh c'est vrai ??? du champagne ???  
 
cool tu peux déjà le déboucher parceque c'est ça :)

n°1225844
Oncle_Ben'​s
Squatteur qui squatt ........
Posté le 27-02-2002 à 14:18:23  profilanswer
 

ba le pire c que c obliger detre ca !! :)
je peut utiliser les driver du cd ? ou allez en chercher dautre ??


---------------
Amoureux de la mort, mais entouré d'amis
n°1225855
pilou
Posté le 27-02-2002 à 14:21:20  profilanswer
 

ben essaye d'abord avec ceux du CD si c'est une version récente...si ça fonctionne c'est cool.
 
Sinon tu dl ceux du net ... mais dans un premier temps ceux du cd devraient aller.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  probleme de reboot en plein jeu

 

Sujets relatifs
PROBLEME DE FICHIER ??????????Problème avec lecteur CD memorex 52 x et win
probleme avec virusGros problème avec carte SCSI sous Win2k !
Problème avec cpu Duron morgan 1.2 ( Msi K7T Pro2-a via kt133 )GROS problème de disk dur...
Problème de lecture piste audio CdHelp, probleme de reboot sous ECS K7S5A
Gros problème avec COMPAQ ARMADA 
Plus de sujets relatifs à : probleme de reboot en plein jeu


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR