Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2206 connectés 

  FORUM HardWare.fr
  Hardware

  Problème Incompréhensible !!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Incompréhensible !!

n°1322894
Sanvean
Posté le 04-04-2002 à 16:58:19  profilanswer
 

Salut à tous !!!  
 
Alors voilà, je vais tenter de vous expliquer mon problème...  
 
Depuis maintenant 2 mois, mon PC se comporte etrangement.  
Après une utilisiation intensive, le moniteur se met en veille, et tout se bloque : impossible de reseter, je n'ai plus la main sur rien, mais les diodes du claviers et de la tour restent allumées.  
Bref, je suis obligé de couper l'alimentation et de rebooter. Et là, surprise, le problème réapparait au bout de 3 ou 4 minutes d'utilisation, même à vide.  
 
Je suis obligé d'attendre 2 ou 3 jours sans l'allumer pour qu'il remarche. Et là au bout d'un certain temps (entre 1 et 2 semaines), les symptomes reviennent, toujours la première fois après une utilisation intensive (un jeu qui bouffe bcp de ressources par exemple), pendant 5 ou 6 heures.  
 
J'ai testé avec un autre moniteur, avec d'autres barretes de RAM, avec une autre carte graphique, j'ai changé de ventilo, j'ai mis de la pâte thermique, mais rien n'y fait, le problème est toujours là....  
 
Alors je vous pose la question : d'où ça vient ???????  
 
C'est comme si un composant chauffait et mettait plusieurs jours à refroidir. C'est incompréhensible...  
 
Pour info voici ma config :  
 
CM MSI KT7ProA  
Athlon 1 Ghtz  
Geforce 2 GTS Pro 64 Meg  
512 Mo RAM  
HD IBM 60 Go  
Moniteur Iiyama 22"  
 
Help plz, je n'en puis plus  :heink:

mood
Publicité
Posté le 04-04-2002 à 16:58:19  profilanswer
 

n°1322924
spooky57
Egon ? Ton mucus
Posté le 04-04-2002 à 17:03:29  profilanswer
 

peut etre la pile de la carte mere ki par en coui...
genre elle se vide en 2sec et pi pouf pu de pc et elle se recharge en prenant son temp...
c kune hypothese :)

n°1322926
Sanvean
Posté le 04-04-2002 à 17:04:41  profilanswer
 

Hmmmmmm pas si con...
Mais il me semble que la pile sert juste à sauvegarder les données du Bios...
 
Pffff...... J'en peux plus :(

 

[jfdsdjhfuetppo]--Message édité par Sanvean--[/jfdsdjhfuetppo]

n°1322931
gee
Bon ben hon
Posté le 04-04-2002 à 17:05:16  profilanswer
 

lol
quel rapport avec la pile ??
tu as essay de format ?


---------------
"Phildar t'es vraiment une pute pas finie toi! Et Manu le gros porc arrete de t'marrer!"
n°1322943
Sanvean
Posté le 04-04-2002 à 17:08:25  profilanswer
 

Bah j'ai formaté la partition C, kan j'ai réinstallé XP...
 
Mais c'est kan même du à un problème de chauffe, je pense...
Puisque c'est un problème qui revient en boucle, après une longue utilisation, et qui persiste seulement 3 ou 4 jours (si je n'allume pas le PC entre temps)...
 
Et après c'est reparti pendant 2 semaines

n°1322953
gee
Bon ben hon
Posté le 04-04-2002 à 17:10:25  profilanswer
 

ok
t a essayer boiter ouvert voir avec fenetre ouverte dessus
koi ke maintenant ....
t a essayer sous un autre OS ?


---------------
"Phildar t'es vraiment une pute pas finie toi! Et Manu le gros porc arrete de t'marrer!"
n°1322974
Sanvean
Posté le 04-04-2002 à 17:15:55  profilanswer
 

Boitier ouvert et fenetre ouverte : essayé :)
 
Le proco tourne à 33 degrés...
 
Non j'ai pas essayé avec un autre OS, mais franchement je doute que ça vienne de l'OS...
 
A la limite peut etre mon dernière flashage du BIOS mais bon...
 
C'est plus qu'etrange...

n°1323048
Sanvean
Posté le 04-04-2002 à 17:39:46  profilanswer
 

:bounce:  
 
UP :)

n°1323054
Gonae
Posté le 04-04-2002 à 17:42:12  profilanswer
 

bouh! c un fantomme

n°1324662
Sanvean
Posté le 05-04-2002 à 09:42:43  profilanswer
 

Up

mood
Publicité
Posté le 05-04-2002 à 09:42:43  profilanswer
 

n°1324712
oliver12
Posté le 05-04-2002 à 09:57:34  profilanswer
 

Et si cela venait de ta carte mère .. un composant qui foire à la longue ?? as-yu essayé une autre carte mère ??? et ton alim elle est stable ???  
 
est-ce qu tu utilises un écran de veille ?? si oui essaie sans écran de veille ...
 
Si tu appuies sur le bouton reset et que le pc ne resette pas , je pense que tu dois avoir un prob avec la carte mère !! car le reset est un reset hardware ...

n°1324770
vedum
Posté le 05-04-2002 à 10:24:45  profilanswer
 

je viens dans faire la triste expérience !! J'avais une abit ka7-100 et mon problème a commencé avec les symptomes que tu décris! Pas de reset possible !! et ecran noir de plus en plus souvent !! Et maintenant c'est fini il plante pendant la reconnaissance des disques dur par le bios !! En regardant à la loupe la carte mère j'ai remarqué que les condensateurs près du cpu chauffaient! Pas vraiment normal ! Maintenant la carte mère est noires sous les condos !! Sans te démoralisé je crois que ta carte mère a vécu !!!

n°1324785
jakass
Posté le 05-04-2002 à 10:30:20  profilanswer
 

comme dit Oliver, tu as pas dis si tu avais testé l'alim ou pas. Si non, bah verifie.
Cette histoire de composant qui met 2 semaines ça me plait pas trop parce que ça existe pas. Ce serait plutôt un condo qui fait le malin, verifie ce que disait vedum (les traces noires).
C'est vraiment pas de bol en tout cas  :sweat:

n°1324982
Sanvean
Posté le 05-04-2002 à 11:57:40  profilanswer
 

Mouis...
 
En regardant ma config, quel carte mère me conseilleriez vous ?

n°1325050
desb
Posté le 05-04-2002 à 12:24:05  profilanswer
 

Voici la solution à ton problème :
1)Tu débranches tout...
2)Tu place le PC dans la rue poistion verticale.
3)Tu prends bcp d'élan
4)Tu défonce la machine avec un beau pénalty
5)tu remonte
6) le pc fonctionne

n°1325064
Sanvean
Posté le 05-04-2002 à 12:29:11  profilanswer
 

LOL !!!!
 
Figure toi que j'y ai pensé :o)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème Incompréhensible !!

 

Sujets relatifs
probleme peripherique mciDouble Problème sous Windows XP : Lecteur MP3 et Lecteur CD Pioneer
Probleme HDDProblème de partitionnement
INCOMPREHENSIBLE! Problème carte réseau. INCOMPREHENSIBLEProbleme sur K7S5A
Problème de gravure sous XP Pro.Problème d'affectation de lettre pour un lecteru Zip 250
probleme de driver Miro PCTV Pro/WIN XPprobleme incomprehensible
Plus de sujets relatifs à : Problème Incompréhensible !!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR