Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1734 connectés 

  FORUM HardWare.fr
  Hardware

  Problème au démarrage XP : pas de choix de users !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème au démarrage XP : pas de choix de users !

n°1276752
bonk1
Elle te plait ma soeur ?
Posté le 17-03-2002 à 16:00:31  profilanswer
 

Wp boote nickel, mais il me propose pas de chosir un user !
J'arrive à une page bleue avec le logo win xp, je peux bouger la souris, mais rien ne se passe, même avec ctrl/alt/suppr
 
que se passe t'il ?


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
mood
Publicité
Posté le 17-03-2002 à 16:00:31  profilanswer
 

n°1276760
Habu
Posté le 17-03-2002 à 16:04:18  profilanswer
 

tu arrives sur le bureau ou non ?

n°1276763
Profil sup​primé
Posté le 17-03-2002 à 16:05:28  answer
 

bonk1 a écrit a écrit :

Wp boote nickel, mais il me propose pas de chosir un user !
J'arrive à une page bleue avec le logo win xp, je peux bouger la souris, mais rien ne se passe, même avec ctrl/alt/suppr
 
que se passe t'il ?  




 
t'es connecté en admin par défaut !

n°1276769
bonk1
Elle te plait ma soeur ?
Posté le 17-03-2002 à 16:06:26  profilanswer
 

Habu a écrit a écrit :

tu arrives sur le bureau ou non ?  




 
non, même pas !
J'arrive à une page bleue, style la ou d'habitude on choisit le compte que l'un veut...
mais la y'a aucun compte !
et je peux pas charger le compte admin local !
 
donc juste une page bleue, logo Xp, et souris mais sans rien...


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1276773
bonk1
Elle te plait ma soeur ?
Posté le 17-03-2002 à 16:06:59  profilanswer
 

ThePIT a écrit a écrit :

 
 
t'es connecté en admin par défaut !  




 
et je fais quoi alors ? je veux entrer dans xp !


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1276776
Habu
Posté le 17-03-2002 à 16:07:45  profilanswer
 

Si tu arrives sur le bureau, c'est normal. Comme l'a dit Thepit, tu es connecté par défaut en tant qu'administrateur. Donc à moins que tu mettes d'autres utilisateurs, ou un mot de pass, tu n'auras pas d'écran de choix d'utilisateur

n°1276781
Profil sup​primé
Posté le 17-03-2002 à 16:09:23  answer
 

ah m..de... apparement tu restes sur cette page sans aller plus loin ?

n°1276783
bonk1
Elle te plait ma soeur ?
Posté le 17-03-2002 à 16:10:06  profilanswer
 

je n'arrive pas sur le bureau !
je suis bloqué sur une page bleue ou je poeu juste bouger la souris, comme si je n'avais jamais choisi l'utilisateur !
 
y'a aucune icones, rien !!!
 
juste le logo xp !


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1276785
Habu
Posté le 17-03-2002 à 16:10:50  profilanswer
 

bon là je ne vois pas, t'as essayé un CTRL alt Sup, pour voir ce que ça donne.

n°1276786
bonk1
Elle te plait ma soeur ?
Posté le 17-03-2002 à 16:12:07  profilanswer
 

Habu a écrit a écrit :

bon là je ne vois pas, t'as essayé un CTRL alt Sup, pour voir ce que ça donne.  




 
bien sur !
la première chose que j'ai fait était de voir si je pouvais ouvrir le compte admin local !


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
mood
Publicité
Posté le 17-03-2002 à 16:12:07  profilanswer
 

n°1276788
Habu
Posté le 17-03-2002 à 16:13:17  profilanswer
 

et qu'est ce que ça donne ?

n°1276789
bonk1
Elle te plait ma soeur ?
Posté le 17-03-2002 à 16:13:51  profilanswer
 

Habu a écrit a écrit :

et qu'est ce que ça donne ?  




 
rien, on dirait qu'il reconnait pas le clavier, ca reboote même pas...


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1276796
Habu
Posté le 17-03-2002 à 16:16:58  profilanswer
 

est ce que le problème est nouveau, ou est ce que c'est ton premier démarrage sous xp ?

n°1276800
laribo
Que c'est bon c'est bon la vie
Posté le 17-03-2002 à 16:18:15  profilanswer
 

ton XP ne serait pas verrouillé ?

n°1276801
bonk1
Elle te plait ma soeur ?
Posté le 17-03-2002 à 16:18:26  profilanswer
 

Habu a écrit a écrit :

est ce que le problème est nouveau, ou est ce que c'est ton premier démarrage sous xp ?  




 
non, c'est un ghost que je tente de remettre sur mon dd !
mais de ce système et pas un autre !
et ce ghost a déjà marché !


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1276804
bonk1
Elle te plait ma soeur ?
Posté le 17-03-2002 à 16:18:55  profilanswer
 

laribo a écrit a écrit :

ton XP ne serait pas verrouillé ?  




 
c'est un xp pro corporate !
j'ai un MSDN !


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1276810
Habu
Posté le 17-03-2002 à 16:20:39  profilanswer
 

ça sent le ghost foireux, tu le stockais où ton ghost ? sur CD ou DD

n°1276811
laribo
Que c'est bon c'est bon la vie
Posté le 17-03-2002 à 16:20:50  profilanswer
 

même les msdn doivent etre activé, mais le délais est de 2 mois

n°1276822
bonk1
Elle te plait ma soeur ?
Posté le 17-03-2002 à 16:23:48  profilanswer
 

laribo a écrit a écrit :

même les msdn doivent etre activé, mais le délais est de 2 mois  




 
euh je pense pas quand même !
C'est comme cela quand ca s'active ?


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1276830
laribo
Que c'est bon c'est bon la vie
Posté le 17-03-2002 à 16:25:55  profilanswer
 

ma version, MSDN aussi (sortie du classeur), j'ai voulu voir a quoi ressemblait la désactivation de XP, et en fait on boucle sur la signature, meme en mode sans echec XP ne demarre plus.

n°1276843
marte
Posté le 17-03-2002 à 16:29:40  profilanswer
 

T'as O/C trop


---------------
Garc. Jo
n°1276846
bonk1
Elle te plait ma soeur ?
Posté le 17-03-2002 à 16:30:24  profilanswer
 

Marte a écrit a écrit :

T'as O/C trop  




 
j'ai jamais oc ce poste !
en revanche je veux bien croire à l'activation !


---------------
White List de mes transactions Achats/Ventes : cliquez l'icone de ma config !
n°1276848
laribo
Que c'est bon c'est bon la vie
Posté le 17-03-2002 à 16:30:48  profilanswer
 

ça peut venir d'un pb d'espace disque : pas assez de place pour le swap,  
 
si c'est le cas retire un peu de RAM, le swap sera plus petit et tu demarreras.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème au démarrage XP : pas de choix de users !

 

Sujets relatifs
choix apn entre nikon 995, minolta s304 ou canon S30 ??????Probleme Bios avec mes 2dd et 2cd
Worldcraft probleme...probleme pc
GROS PROBLEME!!!!! JE VOUS EN SUPPLIE!!! VIRUS DE FOU!!!!!!!!!!!!!Petit probleme de lecteur CD
Message d'erreur au demarrage avec la MSI k7t266 pro2-RUemmission micro probleme
Tres gros probleme sous 2k avec DirectDraw ! Aidez moi please !probleme de drivers detonator!! help me please !!!
Plus de sujets relatifs à : Problème au démarrage XP : pas de choix de users !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR