Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1545 connectés 

  FORUM HardWare.fr
  Hardware

  qui a et qui n'a pas ce problème (avec configs quasi équivalentes) ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

qui a et qui n'a pas ce problème (avec configs quasi équivalentes) ?

n°1262031
ferrer
Posté le 11-03-2002 à 23:57:12  profilanswer
 

ma config :  
 
Carte mère Asus A7m266
Proc. T-bird 1.4
RAM 256 DDR
Carte graphique ATI RADEON 8500
DD IBM 60 + 40
DVD pioneer 104s
Graveur Plextor 4/2/24
SB Live
Modem alcatel speedtouch usb
 
le problème :  
 
modem branché, connecté : score 3d mark 2001 : 6600
modem débranché, déconnecté : score 3d mark 2001 : 7800
 
qui a et qui n'a pas ce problème ?
quelqu'un a la même config que moi ? (carte mère proc carte graphique modem)
 
argh !  :spookie:

mood
Publicité
Posté le 11-03-2002 à 23:57:12  profilanswer
 

n°1262040
HappyHarry
Posté le 12-03-2002 à 00:00:01  profilanswer
 

ca a deja ete poste plein plein de fois ca ...

n°1262052
ferrer
Posté le 12-03-2002 à 00:04:51  profilanswer
 

je crois pas non...
 
regarde le post qui s'appelle comme ça :
 
"Help! 3dmark en baisse une fois le modem usb speedtouch banché !!!"
 
ya 3 pages de posts et toujours pas de solution

n°1262056
HappyHarry
Posté le 12-03-2002 à 00:05:53  profilanswer
 

ben je crois pas qu'il y ait de solution !

n°1262062
ferrer
Posté le 12-03-2002 à 00:08:28  profilanswer
 

y'en a une radicale : virer le modem usb et foutre une carte bewan adsl, mais le truc qui fais chier c'est que sur certaines configs via ya pas de baisse de rapidité (3dmark par exemple) et sur d'autres ya une baisse importante, sans que l'on sache d'ou ça vient exactement...

n°1262802
ferrer
Posté le 12-03-2002 à 11:50:05  profilanswer
 

bon alors

n°1262808
siegfrid49
Prim's à la douche !
Posté le 12-03-2002 à 11:51:56  profilanswer
 

Ba alors c ton usb (ou ton modem) qui bouffe des ressources a ton proc >>> proc peut plus fournir >>> performances en baisse !
 
Moi ca me faisait planter le bordel carrement ! Donc j'ai changé de modem ( autre qu'usb )

 

[jfdsdjhfuetppo]--Message édité par siegfrid49--[/jfdsdjhfuetppo]


---------------
<<< Skateshop >>> http://www.17emerue.com <<< Japanimation >>> http://www.stockmultimedia.com
n°1262817
ferrer
Posté le 12-03-2002 à 11:54:19  profilanswer
 

et pourkoi ça le fais pas avec le modem ECI usb, et QUE avec le modem Alcatel usb ???

n°1262826
siegfrid49
Prim's à la douche !
Posté le 12-03-2002 à 11:59:00  profilanswer
 

Ba je sais po moi ... cherche po a comprendre, si tu pe avoir un autre modem ( non usb ), hesite pas, c une source d'emmerdes ces trucs là !


---------------
<<< Skateshop >>> http://www.17emerue.com <<< Japanimation >>> http://www.stockmultimedia.com
n°1262838
mrpoisson
Think before picking a nick ;)
Posté le 12-03-2002 à 12:05:08  profilanswer
 

Prend to le Bewan PCI st c'est un excellent modem, il ne coûte que 890 frs (135 euros) et ça fonctionne super bien sur presque toutes les configs.
Je dit presque parce que pas sur la mienne  :cry:  :cry:  :cry: (A7V266-E malgré le respect des instructions du SAV Bewan, du coup ils me remboursent).
De plus il ne prend pas de ressources CPU et tu gagnes beaucoup en ping.

mood
Publicité
Posté le 12-03-2002 à 12:05:08  profilanswer
 

n°1262903
ferrer
Posté le 12-03-2002 à 12:24:12  profilanswer
 

oki pour le bewan

n°1263244
siegfrid49
Prim's à la douche !
Posté le 12-03-2002 à 14:23:58  profilanswer
 

sage decision ....  :jap:


---------------
<<< Skateshop >>> http://www.17emerue.com <<< Japanimation >>> http://www.stockmultimedia.com

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  qui a et qui n'a pas ce problème (avec configs quasi équivalentes) ?

 

Sujets relatifs
Problème de démarrage avec mon modem adslCarte mère A7N266 et problème d'insertion de la carte ACR
nouveau soft-nouveau problème sur XPProblème avec scanner PRIMAX 4800 Direct avec Windows XP
Problème avec le graveur Yamaha 8424...concours : qui pourra résoudre ce problème super strange ?
graveur pose problemeHD 80go Seagte Probléme pour FDISK sous XP et de cluster défecteux
probleme de graveurpeut etre probleme sur carte mere k7t266 pro2-ru niveau voltage ?
Plus de sujets relatifs à : qui a et qui n'a pas ce problème (avec configs quasi équivalentes) ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR