Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2372 connectés 

  FORUM HardWare.fr
  Hardware

  problème d'assemblage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème d'assemblage

n°1564464
antoine_le​_01
Posté le 27-06-2002 à 23:50:50  profilanswer
 

Bon voilà j'ai un blem
j'ai assemblé mon premier pc aujourd'hui (sans grans succses, c'est dailleur pourquoi j'écris ce message)
Donc voilà j'ai un prob. J'ai assemblés toutes les pièces et le bios ne se lance pas
aucun beep
aucune image
enfin j'ai réussi a le fair fonctionner une fois
mais à le suite d'un dernier changement il n'a plus voulus lancer le bios
je ne sais plus quoi faire
j'ai été sur les chanel irc,et là il n'y a vais que des personne voualnt me faire croire que mon pc avait grillé
je stresse un peut c vrai
donc je cherche qqun pour m'aider par un chat(c plus facil)
 
merci ciao
 
ps: je ne sais pas quel genre de detail peut vous interesser pour que vous aidez
 
merci


---------------
MERci de votre aide ;)
mood
Publicité
Posté le 27-06-2002 à 23:50:50  profilanswer
 

n°1564469
DaV-X
PSN : kaldor37
Posté le 27-06-2002 à 23:52:21  profilanswer
 

évite de faire 2 post ca sert a rien efface celui la et refais le titre de l'autre  :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  problème d'assemblage

 

Sujets relatifs
PROBLEME SCSI + RAID sur une K7T 266 PRO-RU2 (plz help!!)CM socket 7 : jetway 542C : probleme : boot pas !
probleme msi gforce 4 4400 avec carte mere msi kt266pro ruProblème gravure CD 90 minutes
GRAVE PROBLEME DE HDD (IBM)Problème de detection
Problème avec une Epox 8K3A ! Help SVP...Probleme lecteur de dvd
[A7V333] Problème de Ram ?probleme de graveur
Plus de sujets relatifs à : problème d'assemblage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR