Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1864 connectés 

  FORUM HardWare.fr
  Hardware

  Mon PC reste bloqué 7 min entre le POST et windows...

 



 Mot :   Pseudo :  
 
 Page :   1  2  3
Page Précédente
Auteur Sujet :

Mon PC reste bloqué 7 min entre le POST et windows...

n°1718377
smogogo
Posté le 15-08-2002 à 20:25:23  profilanswer
 

Voilà, j'ai flashé hier mon asus a7v-333 avec le nouveau bios et depuis elle se cale sur l'écran où il est écrit pci device listing et 8 min après il démarre normalement, j'ai essayé de revenir à l'ancien bios et tjs pareil !
 
J'ai un seul dd en master sur l'ide 1 et rien d'autre.
 
OS : windows 98
 
Je parviens à aller sous windows et à démarrer sur la disquette uniquement après 8 min d'attente ! Mais après ces 8 min, tt va bien comme si rien ne s'était passé.
 
J'ai reflashé le bios avec l'ancienne version et tjs rien.
 
J'ai testé mon dd sur une autre config et là ca marche à merveille !


Message édité par smogogo le 18-08-2002 à 20:38:05
mood
Publicité
Posté le 15-08-2002 à 20:25:23  profilanswer
 

n°1718378
vazno75
les newbie c comme les cochons
Posté le 15-08-2002 à 20:26:18  profilanswer
 

timervirus.vbs :D


---------------
Topic Asus P4R800
n°1718383
smogogo
Posté le 15-08-2002 à 20:28:15  profilanswer
 

c'est quoi  ca ?

n°1718385
vazno75
les newbie c comme les cochons
Posté le 15-08-2002 à 20:29:32  profilanswer
 

jpeux te poser une kestion?


---------------
Topic Asus P4R800
n°1718387
smogogo
Posté le 15-08-2002 à 20:31:05  profilanswer
 

oui, à part si c'est pour me demander si je suis con et que je n'ai pas remarqué que c'était un virus !

n°1718388
vazno75
les newbie c comme les cochons
Posté le 15-08-2002 à 20:31:20  profilanswer
 

quel etait le probleme ki ta insité a flasher?


---------------
Topic Asus P4R800
n°1718406
vazno75
les newbie c comme les cochons
Posté le 15-08-2002 à 20:32:40  profilanswer
 

pour le virus ct une blague, pour le fait ke tu sois con jpeux po juger jte connais po mais ca peut arriver en effet :D


---------------
Topic Asus P4R800
n°1718407
smogogo
Posté le 15-08-2002 à 20:33:11  profilanswer
 

je trouvais que tt tournait au ralenti alors je me suis dit qu'en flashant ca irait mieux.
Sinon, c'est quoi ce virus ?

n°1718410
smogogo
Posté le 15-08-2002 à 20:33:50  profilanswer
 

ok, mais c'est quoi le blème alors ?

n°1718412
vazno75
les newbie c comme les cochons
Posté le 15-08-2002 à 20:34:08  profilanswer
 

bah ca tourne mieux now c cool


---------------
Topic Asus P4R800
mood
Publicité
Posté le 15-08-2002 à 20:34:08  profilanswer
 

n°1718417
smogogo
Posté le 15-08-2002 à 20:36:37  profilanswer
 

ben non puisque ca plante pdt 7 min !!!

n°1718424
jjo
Posté le 15-08-2002 à 20:40:24  profilanswer
 

Si tu as la possiblité de démarrer avec une disquette de boot; vérifie ta mémoire conventionnelle en tapant la commande "mem" si tu es a 640 ko en conventionnelle c'est ok mais si tu as moins (souvent 638 ko) alors tu as un virus au niveau du bios et là tu es bon pour le changer ....

n°1718430
smogogo
Posté le 15-08-2002 à 20:43:45  profilanswer
 

J'arrive pas à démarrer sur une disquette mais par contre j'arrive à aller sous windows sans probl ! Je sais vérif ma mém conventionnelle autrement ? Ou bien je sais reflasher avec  une autre version p-e ?

n°1718436
jjo
Posté le 15-08-2002 à 20:46:59  profilanswer
 

pour vérifier la memoire sous windows, tu exécutes command sous w98 ou cmd sous 2000 et xp puis tu tapes mem et vérifie la memoire totale

n°1718437
smogogo
Posté le 15-08-2002 à 20:48:55  profilanswer
 

ok, je vais faire ca....il ne me reste plus que 5'30'' à attendre  :D  :D

n°1718456
jjo
Posté le 15-08-2002 à 20:56:13  profilanswer
 

le test mémoire sous windows est moins fiable que sous dos mais donc si ta mémoire conventionnelle totale n'est pas à 640 Ko faut faire d'autres tests ... sous dos

n°1718458
smogogo
Posté le 15-08-2002 à 20:56:20  profilanswer
 

Voilà, j'ai tapé mem et il me dit Totale : 640 K, Utilisée : 64K, Libre : 576K

n°1718481
jjo
Posté le 15-08-2002 à 21:04:13  profilanswer
 

Bon tant mieux à priori t'as pas de virus au niveau bios ... je pense que tu as essayé un clear du bios ....

n°1718495
smogogo
Posté le 15-08-2002 à 21:07:44  profilanswer
 

ben oui mais ce ne change tjs rien !

n°1718499
Ace17
Posté le 15-08-2002 à 21:10:28  profilanswer
 

Essaie de virer toutes les cartes pci de ton pc

n°1718517
smogogo
Posté le 15-08-2002 à 21:15:27  profilanswer
 

ca ne change rien, je viens de booter rien qu'avec ma cg et tjs rien !

n°1718633
Ace17
Posté le 15-08-2002 à 21:51:06  profilanswer
 

Débranche tout ce que tu peux et ne laisse que la cg, une barrette de ram et le proco.

n°1718639
cpulloverc​lock
Chasseur de records
Posté le 15-08-2002 à 21:53:33  profilanswer
 

smogogo a écrit a écrit :

ca ne change rien, je viens de booter rien qu'avec ma cg et tjs rien !



essaye avec 1 seule barrette


---------------
:)
n°1718654
smogogo
Posté le 15-08-2002 à 21:56:40  profilanswer
 

Change rien du tout, tjs 8 min pour arriver sous windows !

n°1718657
cpulloverc​lock
Chasseur de records
Posté le 15-08-2002 à 21:57:03  profilanswer
 

smogogo a écrit a écrit :

Change rien du tout, tjs 8 min pour arriver sous windows !



ca f pareil en mode sans echec?


---------------
:)
n°1718713
smogogo
Posté le 15-08-2002 à 22:15:45  profilanswer
 

Ben le mode sans échec, je ne peux le faire qu'après les 7 min d'attente, pcq ca plante juste avt qu'il marque démarrage de windows 98 !

n°1718715
cpulloverc​lock
Chasseur de records
Posté le 15-08-2002 à 22:17:00  profilanswer
 

smogogo a écrit a écrit :

Ben le mode sans échec, je ne peux le faire qu'après les 7 min d'attente, pcq ca plante juste avt qu'il marque démarrage de windows 98 !



en mettant le safe bios
en formattant


Message édité par cpulloverclock le 15-08-2002 à 22:17:29

---------------
:)
n°1718722
smogogo
Posté le 15-08-2002 à 22:19:41  profilanswer
 

le safe bios ? tu veux dire celui que j'avais avt ? Ca j'ai déjà fait et ce ne change rien et pour ce qui est de formatter, je n'arrive pas à démarrer sur la disquette !


Message édité par smogogo le 15-08-2002 à 22:19:59
n°1718727
cpulloverc​lock
Chasseur de records
Posté le 15-08-2002 à 22:20:57  profilanswer
 

smogogo a écrit a écrit :

le safe bios ? tu veux dire celui que j'avais avt ? Ca j'ai déjà fait et ce ne change rien et pour ce qui est de formatter, je n'arrive pas à démarrer sur la disquette !



non
load fail safe default


---------------
:)
n°1718737
smogogo
Posté le 15-08-2002 à 22:23:26  profilanswer
 

non ca ne change rien du tout

n°1718780
guaroone
a+
Posté le 15-08-2002 à 22:30:40  profilanswer
 

format c:/q/s
Sa sa résoud les problème dans ton genre!!!

n°1718787
guaroone
a+
Posté le 15-08-2002 à 22:31:53  profilanswer
 

c'est quoi se smiley a la con bon alors csa donee format c : / q/ s
 
chui obliger de mettre des espace si non y a un smiley a la con qui apparait

n°1718793
Ace17
Posté le 15-08-2002 à 22:32:39  profilanswer
 

guaroone a écrit a écrit :

format c: /q /s
Sa sa résoud les problème dans ton genre!!!




 :sarcastic:  
 
Le monsieur a dit que ca ramait avant de démarrer windows


Message édité par Ace17 le 15-08-2002 à 22:36:01
n°1718798
smogogo
Posté le 15-08-2002 à 22:33:49  profilanswer
 

ce n'est pas possible que je doive formatter après un flash du bios qd même ! Le disque dur n'a rien à voir la dedans, je pense que ca doit être au niveau de la CM

n°1718803
Ace17
Posté le 15-08-2002 à 22:34:49  profilanswer
 

Ben t'as bien essayé sans le disque dur, non? Si oui je suppose que ca fait le meme probleme évidemment

n°1718805
guaroone
a+
Posté le 15-08-2002 à 22:35:57  profilanswer
 

ben refléchi sans disc dur sa vas etre dur de booter windows

n°1718807
guaroone
a+
Posté le 15-08-2002 à 22:37:19  profilanswer
 

verifie ton fichier boot.ini y a peut etre une ligne qui s'y est ajouter sa existe le genre de virus qui modifie ce fichier eh oui

n°1718811
Ace17
Posté le 15-08-2002 à 22:38:05  profilanswer
 

Mais qui parle de booter windows?

n°1718814
Ace17
Posté le 15-08-2002 à 22:38:48  profilanswer
 

guaroone a écrit a écrit :

verifie ton fichier boot.ini y a peut etre une ligne qui s'y est ajouter sa existe le genre de virus qui modifie ce fichier eh oui




 
Il a windows 98... alors le boot.ini avant de le trouver

n°1718823
smogogo
Posté le 15-08-2002 à 22:40:34  profilanswer
 

Merci les gars, je vais essayer de continuer ca demain pcq là je vais me coucher, je suis mort !
 
@+

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Mon PC reste bloqué 7 min entre le POST et windows...

 

Sujets relatifs
pourkoi qd je fais mes mises a kours windows xp ca plante le pc?Windows 2000, stockage USB, et prise de tête
Probleme d'installation de windows avec des HDD en RAIDSi image y'a pas, alors windows tu ne pourras pas installer :-(
Gigabyte 7VRXP -> Connaitre les °C sous Windowswindows veut m'obliger a formater !
arret de l ordinateur et windows 2000HPT 366 et Windows XP : Install qui freeze !
Besoin d'aide sous windows XPHdd ki bloque
Plus de sujets relatifs à : Mon PC reste bloqué 7 min entre le POST et windows...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR