Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2585 connectés 

  FORUM HardWare.fr
  Hardware

  PBM lors du Démarage de mon PC: KT7 raid + TB 1100

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PBM lors du Démarage de mon PC: KT7 raid + TB 1100

n°1400469
xtitix
Posté le 01-05-2002 à 17:59:31  profilanswer
 

Salut,
   J'ai un problème avec mon PC (Abit KT7 Raid + TB 1100).Lors du boot sous Windows le PC se bloque ou alors redémarre sans rien demander....
   C'est aléatoire soit il démare du premier coup ou alors il va jusqu'a rebooter 3 ou 4 fois....
   Avez-vous une idée du problème ? où chercher ?
 
   Est ce un problème de drivers ? kelkun a t il eu ce meme pbm ?
 
Merci d'avance,
Thierry.

 

[jfdsdjhfuetppo]--Message édité par xtitix le 01-05-2002 à 18:12:46--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 01-05-2002 à 17:59:31  profilanswer
 

n°1400496
nouch
Posté le 01-05-2002 à 18:18:11  profilanswer
 

Bah j'ai deja eu le pc qui voulait pas redemarer apres un reset sur une kt7a...
 
Ya plein de merde a ce niveau la sur les kt7. Essaye de flasher ton bios. On sait jamais...

n°1400510
xtitix
Posté le 01-05-2002 à 18:25:30  profilanswer
 

Ben j'ai déja récupérer le dernier BIOS en ligne...
En fait, mon pc se bloque en général sur la page d'accueil de Win XP....ou il boote apres avoir afficher un jolie écran Bleu.... Pour info, j'avais aussi le problème avec Win98 (sniff)
 

nouch a écrit a écrit :

Bah j'ai deja eu le pc qui voulait pas redemarer apres un reset sur une kt7a...
 
Ya plein de merde a ce niveau la sur les kt7. Essaye de flasher ton bios. On sait jamais...  



n°1400578
xtitix
Posté le 01-05-2002 à 18:57:34  profilanswer
 

Personne a eu ce problème ?
 

xtitix a écrit a écrit :

Salut,
   J'ai un problème avec mon PC (Abit KT7 Raid + TB 1100).Lors du boot sous Windows le PC se bloque ou alors redémarre sans rien demander....
   C'est aléatoire soit il démare du premier coup ou alors il va jusqu'a rebooter 3 ou 4 fois....
   Avez-vous une idée du problème ? où chercher ?
 
   Est ce un problème de drivers ? kelkun a t il eu ce meme pbm ?
 
Merci d'avance,
Thierry.  
 
 




Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  PBM lors du Démarage de mon PC: KT7 raid + TB 1100

 

Sujets relatifs
Y a qq'un qui utilise le controleur Raid 133 sur l'A7V333 Raid ??Ports RAID sur MSI K7TPRO2 - RU
Flasher KT7a-RAID.... ça craintMobo [RAID] Un HDD ATA 100 sur rack n'est pas reconnu
le meilleure CM Socket A Raid du moment c laquelle ?Le Raid -> Questions
Carte ATI AIW 128 Pro AGP non-reconnue dans ma KT7encore un probleme avec ma asus a7v333 raid
probleme avec ma asus a7v333 raidprobleme avec ma asus a7v333 raid
Plus de sujets relatifs à : PBM lors du Démarage de mon PC: KT7 raid + TB 1100


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR