Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2486 connectés 

  FORUM HardWare.fr
  Hardware

  Y a qq'un qui utilise le controleur Raid 133 sur l'A7V333 Raid ??

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Y a qq'un qui utilise le controleur Raid 133 sur l'A7V333 Raid ??

n°1400128
taill
Vive les pingouins !!!!
Posté le 01-05-2002 à 15:30:44  profilanswer
 

Salut,
 
J'ai configuré mon bazar Raid 0 avec mes 2 40 Go 120GXP en mode "Desktop" donc avec des stripes de 64Ko; J'ai installé windaube XP, et comme les perfs sont moyennes, je voulais essayer de reconfigurer le cluster dans un autre mode (Server ou Audio/vidéo).
 
Mais à chaque fois que je supprime puis recrée le cluster, j'ai les mêmes pbs :
 
- il n'y a pas de config manuelle, seule la config auto avec 3 choix (server, desktop...) :(  
 
- ça ne change rien, XP reboot comme si rien ne s'était passé et la taille des bandes reste la même :pt1cable:  
 
Y a t'il un moyen plus "radical" de recommencer la configuration du Raid 0 ??
 
Merci d'avance :hello:

 

[jfdsdjhfuetppo]--Message édité par taill le 01-05-2002 à 23:45:57--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 01-05-2002 à 15:30:44  profilanswer
 

n°1400274
taill
Vive les pingouins !!!!
Posté le 01-05-2002 à 16:12:21  profilanswer
 

:ouch:

n°1400301
taill
Vive les pingouins !!!!
Posté le 01-05-2002 à 16:21:58  profilanswer
 

Ce topic restera en 1ère page tant qu'il n'y aura pas au moins 7586 posts :D
 
 [:dirakocha]

n°1400338
the_rem
Posté le 01-05-2002 à 16:53:16  profilanswer
 
n°1400452
taill
Vive les pingouins !!!!
Posté le 01-05-2002 à 17:50:01  profilanswer
 

Ouais, j'avais déjà ce lien, qui est un très bon test mais ne répond pas à ma question :( Merci quand même :jap:  [:jeanjean85]  
 
En fait, à chaque fois que j'essaie de supprimer/créer le cluster, le controlleur reconnait l'ancienne installation et ne veut pas prendre en compte les nouveaux paramètres :(
 
Si vous avez des conseils... :hello:

n°1400645
taill
Vive les pingouins !!!!
Posté le 01-05-2002 à 19:28:39  profilanswer
 

Là, je désèspère :cry:

n°1401424
taill
Vive les pingouins !!!!
Posté le 01-05-2002 à 23:47:57  profilanswer
 

[:megahap]

n°1406318
taill
Vive les pingouins !!!!
Posté le 03-05-2002 à 19:09:07  profilanswer
 

[:dirakocha]

n°1417940
kyo54
Posté le 08-05-2002 à 11:38:26  profilanswer
 

t'as crée le raid depuis l'outil graphique ou depuis le bios du controlleur?

n°1426578
taill
Vive les pingouins !!!!
Posté le 10-05-2002 à 23:04:44  profilanswer
 

Depuis le bios ;)
 
En fait, j'avais pas le choix, fallait que je boot dessus :/ Tu as un lien pour l'util graphique ??
 
 :hello:

mood
Publicité
Posté le 10-05-2002 à 23:04:44  profilanswer
 

n°1426671
kyo54
Posté le 10-05-2002 à 23:35:40  profilanswer
 

bah moi je parle de l'outil de highpoint, alors ça va pas faire avec toi...

n°1430570
taill
Vive les pingouins !!!!
Posté le 12-05-2002 à 11:55:21  profilanswer
 

kyo54 a écrit a écrit :

bah moi je parle de l'outil de highpoint, alors ça va pas faire avec toi...  




 
 :cry:  
 
 :jap:  
 
 :hello:

n°1430747
kyo54
Posté le 12-05-2002 à 12:43:22  profilanswer
 

essaye de changer de nappes: perso suivant les nappes je fais entre 21000 et 35000 à sandra. Je comprends pas trop l'ecart mais bon...

n°1432782
taill
Vive les pingouins !!!!
Posté le 12-05-2002 à 23:15:34  profilanswer
 

kyo54 a écrit a écrit :

essaye de changer de nappes: perso suivant les nappes je fais entre 21000 et 35000 à sandra. Je comprends pas trop l'ecart mais bon...  




 
Ouais, je vais essayer, merci :jap: Là, j'abais mis les 2 nappes neuves fournies avec la CM, mais je vais en essayer d'autres...
 
Et, au fait, ça ne change rien de mettre le DD sur master/slave/CS ??
 
Si ça continue à me saouler, je vais désactiver le Raid de la CM et acheter une carte Raid Highpoint d'occaz :pt1cable:  
 
 :hello:

n°1432858
kyo54
Posté le 12-05-2002 à 23:53:04  profilanswer
 

taill a écrit a écrit :

 
 
Ouais, je vais essayer, merci :jap: Là, j'abais mis les 2 nappes neuves fournies avec la CM, mais je vais en essayer d'autres...
 
Et, au fait, ça ne change rien de mettre le DD sur master/slave/CS ??
 
Si ça continue à me saouler, je vais désactiver le Raid de la CM et acheter une carte Raid Highpoint d'occaz :pt1cable:  
 
 :hello:  




tu les met en master, chacun seul sur leur nappe. Perso je ne rajouterais rien à côté...

n°1432899
taill
Vive les pingouins !!!!
Posté le 13-05-2002 à 00:05:47  profilanswer
 

Ouais, c'est comme ça qu'ils sont :(
 
A ton avis, si je met une carte Iwill PCI Raid IDE 100 avec un controlleur Highpoint 370, ça a des chances de marcher mieux ?
 
Merci pour ton aide :hello:

n°1432919
kyo54
Posté le 13-05-2002 à 00:15:26  profilanswer
 

taill a écrit a écrit :

Ouais, c'est comme ça qu'ils sont :(
 
A ton avis, si je met une carte Iwill PCI Raid IDE 100 avec un controlleur Highpoint 370, ça a des chances de marcher mieux ?
 
Merci pour ton aide :hello:  




je ne sais pas, j'ai toujours eu que du highpoint moi.
 
J'ai quelques articles.
en français:
http://www.vtr-hardware.com/articles/557-1.shtml
en US:
http://www.anandtech.com/storage/s [...] i=1491&p=1
 
j'oubliais: content de t'aider  :jap:

n°1432938
kyo54
Posté le 13-05-2002 à 00:26:12  profilanswer
 

et puis franchement je crois pas qu'un HPT370 donne beaucoup mieux. Un 372 ou 374 peut-être, et encore...

n°1433370
taill
Vive les pingouins !!!!
Posté le 13-05-2002 à 10:53:08  profilanswer
 

Ok, de ttes facons, mes finances ne me permettent pas d'acheter ça en ce moment :D
 
 :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Y a qq'un qui utilise le controleur Raid 133 sur l'A7V333 Raid ??

 

Sujets relatifs
Ma Asus A7V333 ne reconnait pas mon processeur TBird 1133 Mhz ???Ports RAID sur MSI K7TPRO2 - RU
Flasher KT7a-RAID.... ça craintMobo [RAID] Un HDD ATA 100 sur rack n'est pas reconnu
le meilleure CM Socket A Raid du moment c laquelle ?ASUS A7V333 compatible Thoroughbred ??
Le Raid -> Questionspb voltage a7v333
SB Live Platinum reconnue comme controleur usbencore un probleme avec ma asus a7v333 raid
Plus de sujets relatifs à : Y a qq'un qui utilise le controleur Raid 133 sur l'A7V333 Raid ??


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR