Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2735 connectés 

  FORUM HardWare.fr
  Hardware
  Mini PC

  probleme sn95g5 v2 (alim?)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme sn95g5 v2 (alim?)

n°5749961
srL-
Posté le 30-09-2005 à 21:39:17  profilanswer
 

Bonjour.
Je viens de recevoir cette carte mère par le sav de rueducommerce, la première ayant eu le même problème.
 
 
Ma configuration:
- Carte mère "Shuttle FN95" (embarqué sur un sn95g5 , dont voici une description technique plus détaillé http://eu.shuttle.com/fr/desktopde [...] ead-10497/ ).
- Processeur Athlon64 3500+ Venice – 0.09µ  
- 512mo ddr-sdram PC3200 - Kingston  
- Carte graphique nvidia Geforce6600GT (constructeur = leadtek - A6600GT TDH)
-      DD maxtor 160Go - 7200 tr/min.
- Ainsi qu’un graveur C.D. et un lecteur disquette.
 
Lors de l’allumage, les ventilateurs se lancent une seconde puis s’arrêtent, deux led sont alors allumés :  
-Ld3 en rouge (près du port agp, rien n’est spécifié dans le manuel a propos de cette led)
-Ld1 en vert (signifie d’après le manuel que la ram est bien reconnue)
 
J’avais trouvé, avec la première carte mère le moyen de lancer le P.C. : Il fallait effectuer un Clear-cmos en bougeant le jumper17 de la carte mère, puis en le remettant en place.
Seulement il faut que je refasse cette manipulation a chaque nouveau démarrage de mon pc.
Une fois lancer par ce biais, tous les composants sont reconnus et le pc. marche parfaitement.
 
J’ai déjà essayer de mettre les configurations du bios en no-error (je ne m’y connaît pas très bien en bios …), cela n’a rien changé.
 
On m'a dit que ca pourait venir de l'alim necessaire pour ma cg..
 
 
Merci
 
[edit] j'ai oublier de preciser que l'orsque je le demarre apres le clearcmos, il m'affiche le message "CMOS checksum error - Defaults loaded"
 
Une mise a jour du bios pourrait changer le probleme? ou trouver les maj du bios pour nforce3ultra? Cela peut il venir de la pile du cmos ? merci.


Message édité par srL- le 02-10-2005 à 09:56:42
mood
Publicité
Posté le 30-09-2005 à 21:39:17  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mini PC

  probleme sn95g5 v2 (alim?)

 

Sujets relatifs
[Question] alim SN95G5 et module Wifi Shuttleprobleme de cool and quiet , sur shuttle sn25p
HELP SB61G2 problème de surchauffeproblème affichage digital MSI Mega 651
problème de connection sur Wanadoo adslAlim pour mini PC
HELP lagg ... probleme de mémoire ?problème installation Asus T2
Problème d'alim sur nouvelle config 
Plus de sujets relatifs à : probleme sn95g5 v2 (alim?)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR