Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1478 connectés 

  FORUM HardWare.fr
  Hardware

  leger prob xp raid et av7133

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

leger prob xp raid et av7133

n°1138843
m10li200
a les arts...
Posté le 30-01-2002 à 16:59:44  profilanswer
 

j'ai une av7133 avec le raid promise
il est actif avec 2 ibm 40go en strip
cependant je n'ai pas de driver pour xp
actuellement je tourne avec les driver pour 2000
sur le site de promise les drivers ne marche pas avec chip sur mobo
sur asus ya rien
 
please I need help

mood
Publicité
Posté le 30-01-2002 à 16:59:44  profilanswer
 

n°1138875
m10li200
a les arts...
Posté le 30-01-2002 à 17:05:24  profilanswer
 

tout le monde s'en fout apparement
c une vielle relique pour muser ou quoi mon a7v
pourtant marche bien

n°1138902
Fantome
MrPurple
Posté le 30-01-2002 à 17:11:07  profilanswer
 

J ai aussi une A7V (non 133 elle monte a 200 en fsb la mienne)
J ai eut des blems avec XP pro...
la solution mise en place : Format Instal 2Kpro


---------------
Voici, l'histoire d'un nain capable...
n°1138918
m10li200
a les arts...
Posté le 30-01-2002 à 17:14:04  profilanswer
 

oui mais non c pas un prob grave
mais ca m'ennui de le savoir c tout


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  leger prob xp raid et av7133

 

Sujets relatifs
Prb démarrage avec ABIT KR7A RAID + Athlon XP1800+ (matos neuf !!)pROB SOUS xp !!!!
Installation de windows xp sur disque RAIDy marche plus mon micro (pb supposé : panne abit kt7-raid)
tu connais ce prob...HELP ! Prob de RAM sous XP
Kezako sur le raid 0 et 1 ?KR7A RAID IDE3 et IDE4
G besoin d'espace .....Raid ? Ide ?Prob pour récup' BIOS Abit
Plus de sujets relatifs à : leger prob xp raid et av7133


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR