Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1565 connectés 

  FORUM HardWare.fr
  Hardware

  2 problèmes : installation de RAM et flash du Bios

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

2 problèmes : installation de RAM et flash du Bios

n°1655465
@donis
Posté le 26-07-2002 à 15:52:30  profilanswer
 

Novice question informatique je viens d'acheter une barette SDRAM 256 (133 Mhz), j'en possède deja une sur mon pc.
J'ai installer la mémoire je redemarre, mon pc m'affiche bien 512 mais plante au bout de 30s
Ma configue :
MSI KT7 TURBO VIA KT133A (MS-6330) Support AMD AThlon
Athlon 1 Ghz
 
J'aimerai résoudre mon pb de RAM et aussi flashé mon bios mais je ne sais ni comment ni avec quoi.  
 
Merci.
 

mood
Publicité
Posté le 26-07-2002 à 15:52:30  profilanswer
 

n°1655483
shubaka
--== Elisez moi ==--
Posté le 26-07-2002 à 16:01:39  profilanswer
 

C'est de la no name???? cela plante au lancement de ton OS??!! ou carrement a l'ecran du bios (si c'est le cas....ta ram bye bye sinon change de slot)????
 
Sinon autre essai...test uniquement que ta nouvelle RAM sur le slot de l'ancienne ..afin de voir si elle est OK...


---------------
TARTAGUEULE A LA RECRE... VIENS M'AFFRONTER ESPECE DE TAPETTE
n°1655485
@donis
Posté le 26-07-2002 à 16:01:56  profilanswer
 

:??:    personne ?

n°1655488
@donis
Posté le 26-07-2002 à 16:03:54  profilanswer
 

oki j'vais tester se que tu m'as dit
tt a l'heure j'avais mes 2 ram connecter sur le bios no pb, c qd l'os se lance que ça foire, y plante
je teste merci

n°1655499
shubaka
--== Elisez moi ==--
Posté le 26-07-2002 à 16:07:14  profilanswer
 
n°1655500
THEFLY
Posté le 26-07-2002 à 16:07:22  profilanswer
 

tu seré pa sous zindobe 98 par hazard :D

n°1655523
@donis
Posté le 26-07-2002 à 16:14:39  profilanswer
 

alors voici les news  :bounce:  
a apparement c'était un pb de slot, y en a un qui doit partir en couille (j'en ai 3) j'ai là j'viens de brancher les 2 ram sur le slot 1 et 3 ça marche po de bug et WINDOWS 2000 PRO  :kaola:  m'indique 512 donc à ça doit etre bon.
Now comment ke je fais pour le flash de mon bios ?

n°1655573
THEFLY
Posté le 26-07-2002 à 16:28:06  profilanswer
 

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  2 problèmes : installation de RAM et flash du Bios

 

Sujets relatifs
Problème avec Asus P4b533-e et nouveau bios le 1007Flasher mon Bios ?
erreur du BIOs au démarrage[BIOS] 32 bit transfer mode - ca marche aussi pour les CD ??
au sujet des bios asus ?Configuration du Bios de la KT3
Comment rentrer dans un BIOS Phoenix !?bios?
Coup de gueule bios MSIInstallation Carte graphique 3d
Plus de sujets relatifs à : 2 problèmes : installation de RAM et flash du Bios


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR