Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3271 connectés 

  FORUM HardWare.fr
  Hardware

  Pb installation AIW 8500 DV

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb installation AIW 8500 DV

n°1262331
bettaman
Posté le 12-03-2002 à 07:37:50  profilanswer
 

Bpnjour,
 
tout content d'avoir rçu ma nouvelle carte graphique, je me suis empressé de l'installer. Mais s'était sans compter les problemes qui ont suivis :
 
La machine ne boot plus, jusqu'à de nouveau booter en FSB 100 ....après plusieurs essais je me résigne à essayé en FSB, j'installe les drivers, je redémarre ..... et depuis plus rien . J'ai pourtant laissé le stricte minimum au niveau des périphérique mais toujours rien ....
 
Quelqu'un aurai une idée d'où se sitie le problème ?
 
CM Asus A7V133
Athlon TBird 1.4 ghz
2x256MO + 512 Mo SDRAm
DD IBM 40 Go 60 gxp
 
le tout fonctionnait très bien jusqu'à maintenant en FSB 133

mood
Publicité
Posté le 12-03-2002 à 07:37:50  profilanswer
 

n°1262350
animal
hack my ass!!!!!!!!!
Posté le 12-03-2002 à 08:20:11  profilanswer
 

installe les 4 in 1


---------------
animal¦¬)
n°1262358
marte
Posté le 12-03-2002 à 08:26:06  profilanswer
 

Assez capricieuse de fait tu dois la demonter et bien 'EBABURER) la partie qui rentre dans le port AGP elle semblen rentrer mais ne font pas contact franc donc reinstall fisiquement bien voila, bonne chance et tiens-nous au courrent????A+


---------------
Garc. Jo
n°1262989
bettaman
Posté le 12-03-2002 à 13:01:27  profilanswer
 

Concernant le nettoyage du port AGP, la piste me semble plausible (vue l'état d'enpoussièrement de ma CM) mais je ne pourrai le vérifier que ce soir.
 
Pour les '4 en 1', c'est tout un problème : je tourne avec XP pro, les drivers fournis avec ma carte lors de l'achat ne sont (soit diant) pas compatibles. Quant aux drivers sur le site constructeur, j'avoue que je m'y perd un peu, et malgré tous les différents drivers essayés, aucun ne s'installe avec XP ...
A chaque fois que je démarre mon PC, windows me détecte un nouveau matériel et je suis obligé d'annuler la procédure d'installation du drivercar je n'ai pas de driver qui s'installe ...
 
Cette explication est également possible, mais si quelqu'un peu m'éclairé car là je ne sais pas comment m'en sortir !
 
Merci pour ceux qui pourront m'aider !

n°1263000
bbloup
Posté le 12-03-2002 à 13:04:05  profilanswer
 

la carte demande trop de jus au port agp je pense...

n°1263964
bettaman
Posté le 12-03-2002 à 19:00:14  profilanswer
 

Explication plausible mais si elle n'est pas compatible avec cette carte relativement récente et une alimentation 300 W elle ne doit pas fonctionner avec beaucoup de config !!!

n°1264185
bettaman
Posté le 12-03-2002 à 20:20:02  profilanswer
 

BOn bah après nettoyage minutieux, la carte ne fonctionne toujours pas en FSB133, alors que ça passe (parfois) en FSB100...
 
Pour ce qui est des drivers, je vais réessayer mais il semble que sur XP les drivers(4en1) ne soient pas compatibles.
 
De plus, lors du boot, j'ai un message du BIOS me disant qu'il a detecté une erreur mais j'ai beau faire le tour de tout les réglages je ne trouve pas ce qui cloche.
 
Quelqu'un a déjà eu ce genre de probleme avec les drivers 4 en 1 et Win XP ??

n°1264309
bbloup
Posté le 12-03-2002 à 20:47:46  profilanswer
 

bettaman a écrit a écrit :

Explication plausible mais si elle n'est pas compatible avec cette carte relativement récente et une alimentation 300 W elle ne doit pas fonctionner avec beaucoup de config !!!  




http://forum.hardware.fr/forum2.ph [...] &owntopic=
la aussi le tout était récent... mais ca marchait pas pour autant! et ta 300W c quelle marque? parce qu'une 300W no name ca vaut pas gd-chose...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Pb installation AIW 8500 DV

 

Sujets relatifs
installation de carte son (chip intel 810)quel driver pour la radeon 8500
PB installation 4in1 4.37a sur MSI k7t 266 pro2 RUpb d'installation: "erreur code 10"
ATI AIW 128 pro et windows XP3D prophet FDX 8500 Le bien mais...
le topic radeon 8500Installation de la live platinum sur XP
Problème installation 98,ME,XPPB avec Radeon 8500
Plus de sujets relatifs à : Pb installation AIW 8500 DV


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR