Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1554 connectés 

  FORUM HardWare.fr
  Hardware

  [HELP] modem ECI usb pas de synchro

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[HELP] modem ECI usb pas de synchro

n°1060479
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 15:29:43  profilanswer
 

:(  je sais pas ce qui se passe FT me dit que je suis physiquement relier wanadoo me le confirme mais mon modem ECI USB me dit toujours qu'il n'y a rien.je suis relier a une rallonge ou mon RTC est brancher depuis 2 ans.toutes les prises qui on un tel branche on un filtre sauf la prise ou y'a rien de branche.  
que faire?  
j'ai plus de RTC alors SVP il me faut de l'aide

 

[edtdd]--Message édité par firebird2--[/edtdd]


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
mood
Publicité
Posté le 03-01-2002 à 15:29:43  profilanswer
 

n°1060516
beleg
黑社會
Posté le 03-01-2002 à 15:40:11  profilanswer
 

je crois pas me tromper en te disant qu'il faut une rallonge de type droit, alors que ta rallonge RTC est croisée ...
 
Choppe une bonne rallonge droit ou achete deux cables croisés mis en série ...

n°1060532
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 15:44:34  profilanswer
 

what is it?droit croise?
on m'a dit aussi que ca pouvais venir du fait que il pouvait y avoit que 2 fils dans la prise au lieu de 4?
ce serais surrement mieux de le brancher en direct non?
ma rallonge n'en ait pas reelement une car je croix que mon pere a en fait tire une ligne brancher directement sur celle de base


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060533
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 15:44:49  profilanswer
 

what is it?droit croise?
on m'a dit aussi que ca pouvais venir du fait que il pouvait y avoit que 2 fils dans la prise au lieu de 4?
ce serais surrement mieux de le brancher en direct non?
ma rallonge n'en ait pas reelement une car je croix que mon pere a en fait tire une ligne brancher directement sur celle de base


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060536
caudacien
Posté le 03-01-2002 à 15:45:46  profilanswer
 

je pense pas que ce soit la rallonge car j'utilise la meme que pour mon rtc et o souci la dessus, met deja les drivers 1.06. surtout, va sur www.hifocus.net, ce site t'aideras, il y a 1 bon forum sur le sujet

n°1060551
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 15:48:37  profilanswer
 

j'y suis deja aller pour D/L les drivers du modem pour win XP


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060620
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 16:03:28  profilanswer
 

un petit up ca fait jamais de mal


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060787
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 16:58:22  profilanswer
 

toujours pas de solution


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060792
caudacien
Posté le 03-01-2002 à 16:59:16  profilanswer
 

prend surtout po les drivers xp, surtout po !

n°1060796
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 17:00:35  profilanswer
 

bin je prends lesquels alors?


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
mood
Publicité
Posté le 03-01-2002 à 17:00:35  profilanswer
 

n°1060797
caudacien
Posté le 03-01-2002 à 17:01:10  profilanswer
 

ceux d'origine, ou 1.07

n°1060811
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 17:03:46  profilanswer
 

pourkoi?j'ai win XP moi.  
y faut pas un patch usb non plus? :??:


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060813
Floppy666
Posté le 03-01-2002 à 17:03:56  profilanswer
 

Je confirme, c'est pas la rallonge, ni le fait que la ligne est tirée d'une base... Moi ça marche très bien... :sol:

n°1060816
Floppy666
Posté le 03-01-2002 à 17:04:23  profilanswer
 

vérifie les filtres

n°1060819
caudacien
Posté le 03-01-2002 à 17:05:28  profilanswer
 

tu te fous ki soit certifié xp je confirme :D

n°1060823
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 17:05:43  profilanswer
 

comment les verifies ?c'est ceux fournis dans le pack.
j'ai aussi un gresillement quand le modem clignotte


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060828
caudacien
Posté le 03-01-2002 à 17:06:36  profilanswer
 

si gresillement, filtre a probleme surement...

n°1060829
Floppy666
Posté le 03-01-2002 à 17:06:36  profilanswer
 

il est récent le modem?
 :bounce:

n°1060832
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 17:06:38  profilanswer
 

caudacien a écrit a écrit :

tu te fous ki soit certifié xp je confirme :D  




bin faut faire l'emulation win 2k alors?


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060837
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 17:07:18  profilanswer
 

caudacien a écrit a écrit :

si gresillement, filtre a probleme surement...  




bin y'a une prise qui est pas reliee.


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060841
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 17:08:02  profilanswer
 

floppy666 a écrit a écrit :

il est récent le modem?  
 :bounce:  




bin c'est le ECI usb,je croix qu'il est pas tres vieux;moins d'un ans


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060845
caudacien
Posté le 03-01-2002 à 17:08:23  profilanswer
 

je voit po, desfois fo attendre longtemps pour la synchro (2/3 min)

n°1060848
Floppy666
Posté le 03-01-2002 à 17:08:42  profilanswer
 

t'as mis un filtre dessus? Vaut peut-être mieux mais pas sûr que ça fonctionnera mieux... :ange:

n°1060853
caudacien
Posté le 03-01-2002 à 17:10:23  profilanswer
 

possible que ca y fasse

n°1060859
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 17:12:27  profilanswer
 

alors j'ai mis un filtre au bout de la rallonge la ou le modem est brtanche.
un autre la d'ou provient la rallonge et ou un tel est branche
un dernier la ou un autre tel est brancher
il reste une derniere prise seul et vide.
euh j'ai bien attendu 20 min pour voir mais rien jamais je l'ai jamais vu ne pas clignote.
il est dit aussi qu'il est dangereux de laisser le modem brancher quand on debute l'install des drivers moi je croix que j'ai oublier de le deconecte quand j'ai change de drivers ca pose problemes?


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060861
mikymelody
Posté le 03-01-2002 à 17:12:47  profilanswer
 

c'est ce qui m'est arrivé sur les prises téléphoniques supplémentaires
 
chez moi j'ai 3 prises telephoniques sur le meme numéro de téléphone, et la première prise uniquement marche avec l'adsl car les 2 autres rajoutés il y a 13-14 ans ne sont pas dans les normes actuelles pour faire marcher l'ADSL
 
donc test sur ta premiere prise telephonique, celle que que tu as eu à l'ouverture de ta ligne

n°1060864
caudacien
Posté le 03-01-2002 à 17:13:33  profilanswer
 

ah oui, c'est tt a fait possible. debranche le, vire tt les drivers et recommence

n°1060882
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 17:18:45  profilanswer
 

heu je sais pas quel est la 1ere prise ca fait 15 ans que je vis ici et je ne sais pas du tout.  
sinon je repart de 0 ce soir et je vous dit.  
avec les drivers XP en 1er (quand meme) puis si ca marche pas avec les 1.10.0010.3E (ceux dipos sur wanadoo)  
c'est sympa de vous etre fait chier sur mon probleme ;)


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060914
mikymelody
Posté le 03-01-2002 à 17:23:19  profilanswer
 

sérieux si tu n'a pas de synchro et que ton modem clignote
 
débranche tout
branche ton filtre et test sur toutes tes prises murales
tu devrai tomber sur la prise murale principale en ayant la synchro
je te jure que ça marchera si FT te dit que c'est bon
 
par contre, pour info, les téléphones branchés sur les prises murales secondaires ne marcheront pas tant que le modem est allumé et peuvent provoquer une désyncronisation justement meme avec les filtres branchés sur ses prises secondaires...
 
essaie et tu vera

 

[edtdd]--Message édité par mikymelody--[/edtdd]

n°1060927
firebird2
mé qué ski raconte ? .........
Posté le 03-01-2002 à 17:26:47  profilanswer
 

je croyait que c'etait un des atouts de l'adsl?pouvoir etre connecte et pouvoir tel en meme tps :??:


---------------
"Sur le plus beau trône du monde, on n'est jamais assis que sur son cul !"    Montaigne
n°1060933
caudacien
Posté le 03-01-2002 à 17:28:34  profilanswer
 

oui, mais si t'as 1 merde avec les filtres, va voir FT. Mais tu peux telephoné ET surfé en meme temps (15 jours pour le comprendre a mon pere :o )

n°1060945
mikymelody
Posté le 03-01-2002 à 17:30:10  profilanswer
 

oui justement tu peux téléphoner en meme temps mais juste sur le telephone qui sera branché derriere le filtre de ta PRISE PRINCIPALE
 
Les autres prises (secondaires) sont trop vieilles...
y faut que FT revoit l'installation cablage du reste des prises secondaire
 
Mais ce qui est sur, c'est que sur la prise principale tout marchera niquel l'adsl et le telephone
il faut juste que tu test ton modem adsl sur chaucune des prises pour trouver la bonne et évite les 15 rallonges téléphoniques
le reste des prise ne serviront a rien...

 

[edtdd]--Message édité par mikymelody--[/edtdd]

n°1061027
chapi
Downgradé
Posté le 03-01-2002 à 17:45:22  profilanswer
 

J'ai eu un probleme similaire avec mon ECI au bout de 4 mois....
J'ai ramené le bazar à FT, ils me l'ont changé, et depuis ça roule.
 
C'est donc ptêt tout simplement ton modem qui deconne.....
 
Vouala..
 
CHapi


---------------
I drive at 88mph ! Just in case...
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  [HELP] modem ECI usb pas de synchro

 

Sujets relatifs
WIN XP reboot tout seul !!! help me !!!Kel carte 3d choisir (help)
help me KT7A merci !!!!![help] ALORS CETTE FOIS JE SUIS VRAIMENT DANS LA M****
ECI usb + Win2k + led rouge éteinte ?!Help ! je ne peux toujours pas installer windows 2000 ou xp !
[HELP INSIDE ] Ma mobo gere t'elle la ddr ECC ?Help Me Radeon 7500 je comprend plus ?!?
[help] problème de RAMJe cherche a faire une nouvelle config help me :)
Plus de sujets relatifs à : [HELP] modem ECI usb pas de synchro


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR