Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1522 connectés 

  FORUM HardWare.fr
  Hardware

  Gros probleme de plantage sous 2000

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros probleme de plantage sous 2000

n°1667341
Oumpax
Posté le 30-07-2002 à 17:16:48  profilanswer
 

Voila j ai un athlon 800, 384 mo de ram, windows 2000, un disque dur IBM de 60 go et le probleme depuis peu est que le pc se plante en image fixe aleatoirement, c est a dire qu il peut tenir 12h comme 5 minutes, j ai reinstaaller mon OS et ca change rien, est ce que quelqu un aurrait entendu parler de ce probleme, je tente un norton, disk et system doctor...on verra bien !!!
 
Merci pour votre futur aide....bonne journee :)

mood
Publicité
Posté le 30-07-2002 à 17:16:48  profilanswer
 

n°1667356
Imotep
Posté le 30-07-2002 à 17:22:18  profilanswer
 

salut, oumpax> version des VIA 4in1? detonators? t'as quoi comme CG? t'as relevé les T°? Tes barettes mémoires sont "noname" ou pas? Et pour finir t'as kwa comme mobo??!

n°1667371
cedric_bix
Posté le 30-07-2002 à 17:25:33  profilanswer
 

utilise tu pas des timing memoire trop serré ??

n°1667430
Oumpax
Posté le 30-07-2002 à 17:43:33  profilanswer
 

la je viens de m apercevoir que mes nappes ide etait inverser, donc je les ai remis car au demarrage j avais ce message:
"primary ide channel no 80 conducteur cable installed"
 
J ai plus ce message, j attends pour voir si ca plante..
 
Par contre plus moyen de graver j ai nero 5.5.9 et voila le message qu il me colle une fois planter a 11%, une fois que le buffer c est vider...
"cd/rw
 buffer underrun
 
 cd/rw  
 invalid writestate
 
 cd/rw
 could not perform end track
 
 simulation failed...."
 
merci de votre aide...

n°1668792
Oumpax
Posté le 30-07-2002 à 23:58:38  profilanswer
 

Operating System    
Windows 2000 Professional Service Pack 2 (build 2195)    
 
System Model  
VIA Technologies, Inc. VT8363  
 
Processor a    
700 megahertz AMD Duron
32 kilobyte primary memory cache
64 kilobyte secondary memory cache    
 
 
 
 
Main Circuit Board  
Board: 8363-686  
Bus Clock: 100 megahertz
BIOS: Award Software International, Inc. 6.00 PG 09/26/2000  
 
 
 
Drives    
61.47 Gigabytes Usable Hard Drive Capacity
20.30 Gigabytes Hard Drive Free Space
 
LITEON DVD-ROM LTD163D [CD-ROM drive]
SAMSUNG CD-R/RW SW-212B [CD-ROM drive]
3.5" format removeable media [Floppy drive]
 
IC35L060AVVA07-0 (61.49 GB) [Hard drive] -- drive 0  
 
 
 
 
Memory Modules  
 384 Megabytes Installed Memory
 
Slot 'BANK_0' has 128 MB
Slot 'BANK_1' has 256 MB
Slot 'BANK_2' is Empty
Slot 'BANK_3' is Empty  
 
 
 
 
Controllers    
Canal IDE principal [Controller]
Canal IDE secondaire [Controller]
Contrôleur IDE Bus Master VIA [Controller]    
 
 
Display
RADEON 7200 / RADEON [Display adapter]  
 
 
 
Bus Adapters    
None detected    
 
 
Multimedia
Audio 16 bits Creative AWE64 (compatible SB16) (WDM)
Port jeu pour Creative
Studio PCTV
Table de sons MIDI Creative AWE64 (compatible AWE32) (WDM)  
 
 
 
 
Communications    
3Com EtherLink XL 10/100 PCI TX NIC (3C905B-TX)
Miniport réseau étendu (IP)
Miniport réseau étendu (L2TP)
Miniport réseau étendu (PPTP)
 
 
 
Other Devices  
Alcatel Speed Touch ADSL Modem
Lexmark X73 MFP Scanner
Concentrateur USB générique
Concentrateur USB racine
Concentrateur USB racine
Contrôleur d'hôte universel USB VIA
Contrôleur d'hôte universel USB VIA
Prise en charge d'impression USB


Message édité par Oumpax le 31-07-2002 à 13:55:52
n°1668826
Oumpax
Posté le 31-07-2002 à 00:06:09  profilanswer
 

je relance  
merci !!!!!!!!!!

n°1670476
Oumpax
Posté le 31-07-2002 à 13:42:09  profilanswer
 

pareil

n°1670489
cedric_bix
Posté le 31-07-2002 à 13:44:33  profilanswer
 

verif des canaux dma !!

n°1670540
Oumpax
Posté le 31-07-2002 à 13:55:20  profilanswer
 

j avoue, la je rentre dans un domaine pas tres connu donc peux tu me dire comment faire ca ???
 
Pour info je n arrive plus a graver non plus...
merci de ton aide..

n°1670613
Oumpax
Posté le 31-07-2002 à 14:11:10  profilanswer
 

plus d info, voila mes t°
 
carte mere: 25°
cpu: 34.4 °
fan1: 4615 rpm
 
voltages
 
+12v.....+12.31v
+5v......+5.05 v
Core....+1.63V   core etant souligner en rouge
I/O.....+3.39V

mood
Publicité
Posté le 31-07-2002 à 14:11:10  profilanswer
 

n°1671456
cedric_bix
Posté le 31-07-2002 à 17:41:54  profilanswer
 

va dans le panneau de propriete system> gestionnaire de perif> controlleru IDE> canal ide secondaire >
et tu regarde dans les propriete si le canal DmA est activé ou si tu est en mode pio

n°1695071
Oumpax
Posté le 08-08-2002 à 14:38:27  profilanswer
 

Merci de tes infos, en fait c est de la ram double face qui fige ma machine....
 
Merci a tous


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Gros probleme de plantage sous 2000

 

Sujets relatifs
Probleme avec un athlon 1.8ghzProbleme graphique
perte de modems sous 2000Probleme : mon HD fait un bruit chelou !!
Alim qui grésille : problème?probleme : le secondary channel ne reconnait pas aucun hardware,
Problème avec slots PCI ?problème de restitution d'image sur TV
MSI K7T266 pro2 - probleme IDE 2Plantage
Plus de sujets relatifs à : Gros probleme de plantage sous 2000


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR