Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2817 connectés 

  FORUM HardWare.fr
  Hardware

   Gros probleme avec une ECS K7S5A

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros probleme avec une ECS K7S5A

n°1140583
janpepu
ne suze que si on s'en sert
Posté le 31-01-2002 à 00:59:53  profilanswer
 

j'utilise mon ordi normalement .je le fé redemarer et puis rien ,plus d'affichage,plus de disque dur qui demare,rien
koi faire????????????? :cry:

mood
Publicité
Posté le 31-01-2002 à 00:59:53  profilanswer
 

n°1140589
PAS GLOP
Posté le 31-01-2002 à 01:03:53  profilanswer
 

Le bios ne se réinitialerait-il pas à chaque demmarage? Pour verifier ceci vérifie les slots dans la CM. Regarde dans ton manuel d'installation (à la page 13) les slots du Clear CMOS MEMORY, tu dois les placer en NORMAL OPERATION (pin 2 et 3).

Citation :



---------------
Celui qui scrute le ciel pour voir les oiseaux morts.
n°1140592
janpepu
ne suze que si on s'en sert
Posté le 31-01-2002 à 01:05:35  profilanswer
 

oki je v essayé ça ...mais prkoi ça ???

n°1140598
janpepu
ne suze que si on s'en sert
Posté le 31-01-2002 à 01:07:40  profilanswer
 

g enlever et remit la pille et ça ne fé rien de plus...j'eserai ton truc demain..(ça t deja arivé)

n°1140599
PAS GLOP
Posté le 31-01-2002 à 01:08:23  profilanswer
 

Si le slot est mal positionné, il remet le bios initial...Sinon, vérifie dans ton bios que la séquence de demmarrage débute bien par IDE-0.
 [:pas glop]


---------------
Celui qui scrute le ciel pour voir les oiseaux morts.
n°1140601
janpepu
ne suze que si on s'en sert
Posté le 31-01-2002 à 01:09:54  profilanswer
 

je n'ai po ouvert le boitier avant que ça plante et de plus d'affichage je ne voi donc po si le bios demare.

n°1140604
PAS GLOP
Posté le 31-01-2002 à 01:12:54  profilanswer
 

C'est peut-être simplement un problème d'affichage, donc de carte graphique. Installe les derniers drivers.


---------------
Celui qui scrute le ciel pour voir les oiseaux morts.
n°1140607
janpepu
ne suze que si on s'en sert
Posté le 31-01-2002 à 01:14:40  profilanswer
 

l'ordinateur ne demare plus...plus rien.je ne pe donc po installé les drivers

n°1140610
PAS GLOP
Posté le 31-01-2002 à 01:18:19  profilanswer
 

La prise est branchée? (je plaisante!!!)
L'alim du boitier est bien branchée, les petits slots (power led, power...) aussi? Les cables sont bien enclanchés? Les nappes sont-elles bonnes? L'alim est-elle suffisante (on ne sait jamis, si des fois tu avais 18disc dur et 15 CDroms)? Je serais toi, je démonterais tout et remonterais tout ensuite. Que risques-tu? Et le ventilo, il est bien installé?


---------------
Celui qui scrute le ciel pour voir les oiseaux morts.
n°1140612
janpepu
ne suze que si on s'en sert
Posté le 31-01-2002 à 01:20:41  profilanswer
 

je n' ai po demonté koi que se soi c arivé juste au redemarage .je n'ai po installé de driver ni flashé mon bios :gun:  avant de redemaré :bounce:

mood
Publicité
Posté le 31-01-2002 à 01:20:41  profilanswer
 

n°1140615
PAS GLOP
Posté le 31-01-2002 à 01:22:36  profilanswer
 

LLLLEEEESSSSS    VVVIIIBBRRAATTTIOONNS....
Sinon il te reste le Service après vente de ta CM


---------------
Celui qui scrute le ciel pour voir les oiseaux morts.
n°1140616
janpepu
ne suze que si on s'en sert
Posté le 31-01-2002 à 01:24:33  profilanswer
 

merci kan mem je v leur jetté a la gueule ...bonne nuit pas glop :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

   Gros probleme avec une ECS K7S5A

 

Sujets relatifs
problème de DVD ki pompe tout !!![Elite K7S5A] Bonne affaire qualité/prix ou carte à 2 sous !!!!!
Probleme boot K7S5AProbleme pour lire les DIVX
probleme de "DEMARRER-> ARRETER"!!!MEGA PROBLEME : mon ordi ne démarre plus
Problème d'impression d'images avec une Stylus Color 880 (sous WinXP)Problème d'ordinateur!!! (nouvelles!)
Plus de sujets relatifs à : Gros probleme avec une ECS K7S5A


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR