Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1703 connectés 

  FORUM HardWare.fr
  Hardware

  2 disques durs grilles en 2 semaines : What the fuck !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

2 disques durs grilles en 2 semaines : What the fuck !

n°1111544
Gotchapy
Posté le 21-01-2002 à 01:00:50  profilanswer
 

Voila ma conf avant le probleme :
Athlon 600 Mhz Slot A
Asus KT7
Geforce 256 DDR
DVD/Graveur SCSI
IIyama 17'
Disques dur :
Seagate 328040A Go
Maxtor 51536H2 14 Go
Clavier/souris Logitech Cordless
 
 
Juste avant Noel, le 24 pour etre precis, je m'achete un disque dur , je suis obligé d'aller chez Surcouf et j'achète un Seagate ( mon premier Seagate marche tres bien, alors pourquoi pas ?, de plus ils ont plus de Maxtor en OEM): je prends le ST340016A.
 
Je le monte en master sur l'IDE 2 ( tout seul) avec mon premier Seagate en master sur IDE1, mon Maxtor en slave sur IDE1 , ca marche tres bien jusqu'au 15 Janvier ou windows 2000 me sors de pas tres jolies popups d'erreurs disque :  
Il ne trouve plus \Device\HardDisk Volume 5\$Mft etc.. les partitions ne sont plus la, le disque n'est plus detecte au BIOS : Conclusion disque grillé.
Je teste la nappe IDE2 avec mon Maxtor en slave : ca passe nickel ( comme avant koa).
 
Samedi dernier : Zou me vla parti chez Surcouf SAV, j'attends une heure, le mec teste le dur : pas détecter au BIOS, on  me l'echange pour le meme modèle qui est en stock.
Au passage je me prends un rack ventilé chez Ultra Media(oups de la pub, ji recommence plus mes counasseries ci promis ).
 
Je monte le rack, je mets le meme disque Seagate ST 340016A
tout neuf en master,je demarre la machine: bien detecte dans le BIOS.  
Hop formatage de 2 partoches en ntfs, et je commence a mettre les données qui m'ont fait acheté un disque.
 
Tout se passe bien jusqu a dimanche matin 10 H , o moment ou j'ouvre les yeux ,j'allume l'ecran et avec horreur je decouvre les memes erreurs windows que lors de mon premier grillage de dur. Les partitions sont effacees, windows me dit que le peripherique a ete supprimé, puis finalement il n'est plus détecté ( alors que le rack est toujours en place et que le chien que je n'ai pas n'a rien touche).
 
Reboot et pouf disque non détecté au BIOS : Deuxieme disque grillé en 2 semaines, sauf que celui la n'a pas duré une journée.
 
J'appelle tous les connaisseurs qui liront ce message a répondre aux questions suivantes :
 1- C'est un ensorcellement provoque par une ex qui a ete voir un marabout ou bien ?
 2- Seagate ils se sont mis a faire de la merde  
 3- J'ai vraiment pas de chatte et j'ai gagne le concours du meilleur grilleur de durs Seagate
 4- Ca vient de ma carte mere ou de mon alim Morex 300W ( qui alimente 5 peripheriques au moment du probleme : DVD + graveur + 3 disque durs )  
 5-Ca peut venir du dedoubleur d'alim sur lequel est branche le disque ( mais alors pourquoi pas l'autre péripherique qui est branché a l'otre branche du dédoubleur ne claque pas ) ?
 
 
Question importante: Je fais quoi du disque qui vient de griller ?  
Je le ramene encore chez Surcouf ( il est sous garantie )en disant que mon PC il aime pas les menages a 3 disques durs , surtout quand le 3eme qui s'envoie en l'air c 'est un Seagate d'un certain type ?
 
Ne risquerais-je pas de me faire jeter tel un malpropre moi et ma facture ( et repartir la queue en trompettes avec un disque dur mort et le sentiment desagreable d'avoir paume + de 900 FF ( 125 ? je crois ) pour je ne sais quelle clause dans la garantie ?
 
Vous feriez quoi vous ,  
 
Merci d'aider un etudiant qui ne résoud pas l'enigme contée ci-dessus de manière un peu lourde .

mood
Publicité
Posté le 21-01-2002 à 01:00:50  profilanswer
 

n°1111591
Uxo
Posté le 21-01-2002 à 01:53:53  profilanswer
 

ben en theorie si il est sous garantie, legalement ils ne peuvent pas te le refuser. Maintenant, le plus dur est de prouver que le dernier HDD a bien grille parceque c'etait de la merde et non de ta faute. Essaye toujours, tu ne risque rien au pire ben tu repart avec ton disque, au mieux tu leur dit de ne pas de redonner une 3eme fois le meme dur mais un bon d'achat apres tu vois pour un autre dur d'une autre marque et tu rajoute 100 ou 200FF selon le prix.

n°1111592
EVD
Posté le 21-01-2002 à 01:57:01  profilanswer
 

et surtout qd t'installe ton new DD essaye de pas flipper :D
(ne le remet pas sur le même connecteur alim)

 

[edtdd]--Message édité par EVD--[/edtdd]

n°1111603
Uxo
Posté le 21-01-2002 à 02:15:55  profilanswer
 

ben moi g eu un pb avec mes connecteur d'alim, sur mon quantum le connecteur bougeait un peu et ca arretait le dur, alors comme mon boitier est toujours ouvert, je le poussais un peu et hop ca repartait (de temps en temps windows plantait mais pas trop) enfin j'ai jamais grille mon dur pour dire que mon quantum il devait etre solide car c'est jamais tres bon que le dur s'arrete toute les H

n°1111676
Gotchapy
Posté le 21-01-2002 à 07:43:20  profilanswer
 

Advienne que pourra !
Merci pour vos conseils .

n°1111680
thierry94
Posté le 21-01-2002 à 07:57:59  profilanswer
 

j ai eus un pb semblable avec un maxtor 60 go,grillé 2 fois a la suite.
le 1 ier garantie ok pour le 2 ieme le vendeur a toussé un peut et voulu voir ma tour.
je lui est passé ma tour et la rien pour expliqué le pb ,donc pris sous garantie et j ai pris un avoir pour changé de marque de disque (je suis fou j ai pris un IBM gxp75 60go et pas de pb=

n°1112325
Gotchapy
Posté le 21-01-2002 à 13:45:06  profilanswer
 

J'ai verifie les voltages avec MBM 5 et ya rien de specialement bizarre, a votre avis ca pourrait venir du controleur IDE2 ?

n°1113506
Gotchapy
Posté le 21-01-2002 à 19:56:35  profilanswer
 

Any idea ?

n°1113569
Etoc
vive les electrons libres
Posté le 21-01-2002 à 20:13:44  profilanswer
 

Lot defectueux ? si c'est le cas ils ont deja eu des retours.
Que le connecteur soit defectueux, mais alors en le bougant ou en changeant de connecteur il est reconnu par le bios.  
La surtension je n'y crois pas, d'autres périfs seraient partis avec.
 
Danc tous les cas retourne le en sav, après l'echange mets le en lieu et place d'un autre dur et teste le. Pour etre fixé avec les tensions rien ne vaut un multimètre branché sur un connecteur. Il y a des fois des differences assez surprenantes  
(bien souvent a la baisse). :hello:

n°1113592
Etoc
vive les electrons libres
Posté le 21-01-2002 à 20:19:27  profilanswer
 

Il y a un autre phénomène qui pourrait expliquer tes déboires :
l'électrostatisme. Ton dur est bien fixé sur ta tour?, ta prise de courant est bien rteliée a la terre? c'est les seules pistes que je vois pour l'instant ... ;)

mood
Publicité
Posté le 21-01-2002 à 20:19:27  profilanswer
 

n°1113910
Gotchapy
Posté le 21-01-2002 à 21:42:18  profilanswer
 

Tout d'abord merci pour tes reponses =)
J'ai teste le disque dur grille sur une autre tour et il est pas reconnu (le premier aussi).D'ailleurs le mec du SAV de Surcouf a teste aussi le premier dur grillé et il etait pas reconnu non plus, donc je pense pas que ce soit le connecteur qui aurait un faux contact.
Le 2e disque etait bien fixé car il était dans un rack, et il a parfaitement fonctionné(pendant moins de 12 heures en effet :p) car j'avais eu le temps de le formater et de transférer/écouter des mp3.
 
Pour ce qui est de l'electrostatique, j'avoue ne pas y avoir pensé, mais pourquoi ca le ferait que sur l'IDE2 quand ya un Seagate dedans ?
 
En plus de ca, j'ai pas de multimetre sous la main :(
 
Retour au SAV Surcouf mercredi prochain.

n°1113959
Belzebrut
Posté le 21-01-2002 à 21:56:10  profilanswer
 

depuis quand asus fait des KT7 ??? c'est pas super green tout cela

n°1116997
Gotchapy
Posté le 22-01-2002 à 21:39:22  profilanswer
 

OUUPS :/ missa a fissa une erreur .
ASUS K7M .

n°1117334
blacktdm
Posté le 22-01-2002 à 23:21:46  profilanswer
 

verifie la terre sur ton intallation electrique. Eventuellement installe une ralonge informatique (protège contre sutentions). J'ai cramé un DD, un CM et un ecran comme ça.

n°1119802
Gotchapy
Posté le 23-01-2002 à 20:50:29  profilanswer
 

J'ai pense a cette hypothese, le probleme c'est que ya pas de terre dans mon appartement ( et oui les appartements a Paris sont pas aux normes :( )  
Mais ce probleme ne se produirait pas seulement sur le disque dur, j'aurais cramé autre chose que les 2 Seagate .
J'ai mis mon Maxtor sur l'IDE2 depuis le debut de la semaine et je me suis installe une Debian, et j'ai eu aucun probleme ( comme avant quoi).
Je vais donc demander un avoir a Surcouf SAV, et je vais changer de marque de dur ( Maxtor certainement, meme si ils sont plus bruyants que les Sg Barracuda 4, ils ont un temps d'acces plus petits et un debit continu legerement superieur , et puis bon pour le bruit j'ai une alim Morex qui me balance bien plus de decibels que la difference entre les 2 disques :p  ).
 
Je me tate aussi pour changer l'alim par la meme occasion, meme si c'est une 300W et que les voltages qu'elle sort sont bons, elle supporte peut etre pas un 5 peripherique (le 3eme dur + Gravuer et DVD en scsi + athlon en slot A qui suce + carte TV geforce, etc...) en plus ca reposerait mes oreilles :p
 
Des conseils pour une alim , Enermax est le meilleur choix ?

n°1119824
mandrax
Posté le 23-01-2002 à 21:00:02  profilanswer
 

hummmmmmmmmmmmm :ouch:  pas bo la carte mère, pas bo pas bo...
 
JE COMPATIE

n°1120002
Etoc
vive les electrons libres
Posté le 23-01-2002 à 21:51:38  profilanswer
 

La carte mére peut être mise en cause aussi  :sweat:  
ma ka m'a bouffé mon ide2 et j'ai dû remplacer tous les condos de l'alim  :sweat:  
Pour la terre "au pire!!!!" essayes de relier le boitier sur une partie nue d'un radiateur de chauffage central.
les Normes eleclectriques (si elles sont respectées  :cry: )pour une chaufferie collective obligent la(les) mise(s) à la terre du circuit de distribution de chauffage.
La prochaine fois que tu achètes un DD, essaies-le sur un autre ordi.  
Bon courage.
Et que dit le :ange:  SAV ?  
Je ne te dis pas à bientôt  :na: (ton problème devrait être résolu).  ;)  :hello:

n°1120160
Gotchapy
Posté le 23-01-2002 à 22:45:55  profilanswer
 

Le chauffage m'a l'air aussi ancien que l'install electrique, mais on ne sait jamais.
Mon IDE2 n'est pas du tout mort puisque j'ai fonctionné dessus toute la semaine avec une Debian sans aucun probleme, ya que quand je branche un Seagate B.IV 40 Go que ca merde (enfin ca coincide aussi avec le fait que ca pompe plus sur l'alim puisqu'il ya un dur de plus ) .


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  2 disques durs grilles en 2 semaines : What the fuck !

 

Sujets relatifs
[SCSI] Combien de disques pour du RAID 5 ?Disques hotplug
[Newbie SCSI] Quelle carte et quels disques ?changer les lettres des disques durs???
blemes de debit avec une carte 39160 adaptec et d durs 10 000T 160 LVDOU TROUVER DES DISQUES SCSI "HOTPLUG"
On peut booter sur des disques durs IDE en raidRAID0 IDE : Danger pour la durée de vie des disques ?
Plus de sujets relatifs à : 2 disques durs grilles en 2 semaines : What the fuck !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR