Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1776 connectés 

  FORUM HardWare.fr
  Hardware

  disque en RAID 0 à 26 meg/s :(

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

disque en RAID 0 à 26 meg/s :(

n°1306059
benzzz
Posté le 28-03-2002 à 19:55:52  profilanswer
 

J'ai brancher deux disque en RAID 0 sur une carte controleur RAID "Iwill SIDE RAID100" et j'ai des taux de transfert pourri avec sandra.
 
j'ai 4 disques : 2 disques barracuda 4 80 gigas sur les deux masters de la cartes, en RAID 0, et deux disque de 40 gigas mirrorés sur les deux slaves.
 
Au final, j'ai un disque de 160 gigas qui speed sa race, et un disque de 40 qui a une copie de sauvegarde.
 
Le systeme est sur un IBM branché sur la carte mere, avec un autre barracuda et sur le secondary de la mobo, y'a un Sony DVD et un plexWriter 24x.
 
Avant de reinstall mon système sur le 160 qui est partitionné en 3 (20, 50 et 80), j'aimerais le faire tourner vachement plus vite...


---------------
et sinon, vous avez essayer de siffler comme des cons?
mood
Publicité
Posté le 28-03-2002 à 19:55:52  profilanswer
 

n°1306071
MinouX
Le miaou-miaou du web
Posté le 28-03-2002 à 20:01:32  profilanswer
 

C'est normal, les Seagates ne sont pas fait pour le raid.
Seagate en RAID=[g]C'est de la merde.
va voir ma config :D


---------------
LA femme c'est comme le billard, ca demande une bonne queue (MinouX)
n°1306076
benzzz
Posté le 28-03-2002 à 20:03:13  profilanswer
 

j'ai plein de gens dont les barracuda IV tourne tres bien en RAID 0
 
mais pas moi :(
 
qqun a une idée?


---------------
et sinon, vous avez essayer de siffler comme des cons?
n°1306088
MinouX
Le miaou-miaou du web
Posté le 28-03-2002 à 20:07:22  profilanswer
 

benzzz a écrit a écrit :

j'ai plein de gens dont les barracuda IV tourne tres bien en RAID 0
 
ils ont combien en débit ?
 
mais pas moi :(
 
qqun a une idée?  




---------------
LA femme c'est comme le billard, ca demande une bonne queue (MinouX)
n°1306101
benzzz
Posté le 28-03-2002 à 20:12:20  profilanswer
 

ente 60 et 80 en pointe
 
en croisiere entre 40 et 55


---------------
et sinon, vous avez essayer de siffler comme des cons?
n°1306196
benzzz
Posté le 28-03-2002 à 20:40:09  profilanswer
 

faut rien chager dans le bios de la mobo, si?


---------------
et sinon, vous avez essayer de siffler comme des cons?
n°1306786
benzzz
Posté le 29-03-2002 à 00:49:00  profilanswer
 

allez, aidez moi quoi !


---------------
et sinon, vous avez essayer de siffler comme des cons?
n°1306847
yoms
Posté le 29-03-2002 à 01:31:44  profilanswer
 

benzzz a écrit a écrit :

allez, aidez moi quoi !  




 
Je risque de poster le même topic d'ici peu de temps car j'ai une KR7A-raid avec 2 maxtor UDMA133 qui me font des spécs inférieur à 1 seul DD UDM66 sous Sandra. Mais avant, j'ai d'autres choses à règler.
 
C'est con, mais t'as flashé le bios, le bios raid et installé les derniers drivers raid ?

n°1306849
benzzz
Posté le 29-03-2002 à 01:34:59  profilanswer
 

mon raid est pas sur la mobo, c'est une carte PCI. et non, j'ai rien mis a jour, ni sur la mobo, ni sur la IWill. J'ose esperer que par defaut la carte fonctionne...


---------------
et sinon, vous avez essayer de siffler comme des cons?
n°1306852
yoms
Posté le 29-03-2002 à 01:39:36  profilanswer
 

benzzz a écrit a écrit :

mon raid est pas sur la mobo, c'est une carte PCI. et non, j'ai rien mis a jour, ni sur la mobo, ni sur la IWill. J'ose esperer que par defaut la carte fonctionne...  




 
Bah oui, ça fonctionne mais mal. Les drivers, c'est justement faits pour optimiser. Fais des recherches sur le raid. Dans un topic, y en a un qui a mis ses perfs HDtach avec les drivers XP et les drivers constructeur --> une énorme différence. Alors, si t'as XP.... à bon entendeur

mood
Publicité
Posté le 29-03-2002 à 01:39:36  profilanswer
 

n°1307785
benzzz
Posté le 29-03-2002 à 14:14:10  profilanswer
 

ouais bon, le bios de l'EPoX, il doit etre a jour, mais peut etre le bios de la carte. Y'a pas des drivers generiques?


---------------
et sinon, vous avez essayer de siffler comme des cons?
n°1308459
benzzz
Posté le 29-03-2002 à 18:45:13  profilanswer
 

:bounce:


---------------
et sinon, vous avez essayer de siffler comme des cons?
n°1308516
PeK
Posté le 29-03-2002 à 19:03:43  profilanswer
 

le barracuda ATA IV ne passent pas en RAID avec des perf correctent si ils sont branché sur le même controleur IDE (pas canal, mais CONTROLEUR). En gros, tu peux pas faire de raid correcte avec ta IWill. C un pb reconnu et je ne connais pas de solution. Le probleme etait d'actualité avec les firmware 3.05 . Vu que maintenant ils sont passé au 3.19, je sais pas si c toujours le cas mais je pense que oui.
à noté que certaines personnes ont pu faire du raid software en branchant un disk sur un port IDE de la mobo, et un sur un port IDE de la carte RAID.
j'ai perso eu des seagate et une Iwill, j'ai renoncé à l'époque. ton seul espoir réside dans les nouveaux firmware je pense
bonne chance (moi j'ai tout vendu)


---------------
PeK
n°1309736
benzzz
Posté le 30-03-2002 à 10:58:21  profilanswer
 

j'ai un ami qui fait marcher des barracuda IV parfaitement en raid 0 et 1...
 
J'ai mis le bios de la carte a jour, et j'ai installer le soft sous windows, mais je n'arrive a le faire fonctionner. il se lance et tout, mais ne trouve pas de disque available. Quel est l'interet de passer par le soft sous windows plutot que le bios de la carte PCI?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  disque en RAID 0 à 26 meg/s :(

 

Sujets relatifs
Config de mes disque en RAID 0, help !!image disque dur raid
disque durs sur raid ???Problème de disque et controleur Raid/Udma100
le raid et le disque durKT7A raid --> pb Disque Dur
Installation de windows xp sur disque RAIDdisque du en stripping sur port raid
ça sert à quelque chose le raid si on a qu'un disque dur?disque Raid le1 en maître et le 2 en slave?
Plus de sujets relatifs à : disque en RAID 0 à 26 meg/s :(


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR