Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1630 connectés 

  FORUM HardWare.fr
  Hardware

  Pro au demarrage d'un nouvel ordinateur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pro au demarrage d'un nouvel ordinateur

n°1076136
yakuza2002
Posté le 08-01-2002 à 15:43:27  profilanswer
 

je viens de monter un ordi. lorsque je le mets en route il me demande de mettre une disquette de boot, mais il ne cherche pas dans le floppy. Il ne se passe donc rien. J'ai fait le test en debranchant le floppy de la cm et c'est la meme chose. Y a t'il un truc a faire dans le bios ou bien mon floppy est bon pour la poubelle ??>?

mood
Publicité
Posté le 08-01-2002 à 15:43:27  profilanswer
 

n°1076144
KIKAduKANA
Le JungleCore, ça pootre!!
Posté le 08-01-2002 à 15:46:04  profilanswer
 

des fois les floppy sont desactivés dans le bios, look.

n°1076147
boursb
Posté le 08-01-2002 à 15:46:47  profilanswer
 

retourne le cable pour ton lecteur de disquette ;)
Il est peut etre branché a l'envers
 :jap:


---------------
"Quand tu as tout essayé et que rien ne marche, lis la documentation..."
n°1076151
flo850
moi je
Posté le 08-01-2002 à 15:48:04  profilanswer
 

ou pas configurer correctement .
en montant mon Pc , il me disait erreur lecteur d7 , en fait, ilpensait avoir un lecteur D7 5" 1/4
quand une d7 est branché a l'envers , le voyant d'acces est toujours allumé , et il ne lit pas dessus


---------------

n°1076156
-tusti-
Posté le 08-01-2002 à 15:49:16  profilanswer
 

je viens de monter un ordi. lorsque je le mets en route il me demande de mettre une disquette de boot, mais il ne cherche pas dans le floppy.[quote]
 
c quoi le floppy?

n°1076160
yakuza2002
Posté le 08-01-2002 à 15:50:03  profilanswer
 

Le cable est bon mais je ne sais pas ou activer le floppy dans la cm. J'ai pourtant mis enable pour floppy search mais rien n'a change

n°1076165
yakuza2002
Posté le 08-01-2002 à 15:51:49  profilanswer
 

en fait a aucun moment la diode du floppy (lecteur de disquette)
ne s'allume.

n°1076168
pedrito
Posté le 08-01-2002 à 15:53:03  profilanswer
 

change de connecteur sur ta nappe s'il y en a deux

n°1076171
Dirk1
Posté le 08-01-2002 à 15:53:39  profilanswer
 

Tu dois regarder dans le bios si le demarrage est bien A,C,CD-rom
sinon tu change.

n°1076172
-tusti-
Posté le 08-01-2002 à 15:53:56  profilanswer
 

bah tu doit avoir une commande pour lui demander de bouter sur la disquete ,cherche dans le BIOS

mood
Publicité
Posté le 08-01-2002 à 15:53:56  profilanswer
 

n°1076176
-tusti-
Posté le 08-01-2002 à 15:54:50  profilanswer
 

Dirk1 a écrit a écrit :

Tu dois regarder dans le bios si le demarrage est bien A,C,CD-rom
sinon tu change.  




 
Je confirme c tout a fait ca !!!

n°1076177
yakuza2002
Posté le 08-01-2002 à 15:55:25  profilanswer
 

je pense que le mieux a faire est d'empreinter le floppy de mon voisin pour voir si le prob est hard ou soft...  
Je repasserais cet apres midi si prob
Merci de votre aide

n°1076185
pedrito
Posté le 08-01-2002 à 15:58:30  profilanswer
 

si ton lecteur est en bon état et que dans le bios tu as activé la recherche de lecteur de disquette au démarrage et qu'il ne s'allume pas même un court instant ça n'est pas la séquence de boot qui changera quelque chose.
essaye de le mettre sur le dernier connecteur si ta nappe en a 2


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Pro au demarrage d'un nouvel ordinateur

 

Sujets relatifs
Perfs Raid 2x 40Go IBM + KT266 Pro 2RuK7T266 PRO 2 RU + SB live
MSI K7T PRO + Athlon XP 1600 = plantageproblème démarrage pc
Urgent!! Galère avec ma carte graphique ( Ecran Noir au démarrage).MSI Geforce 2 Mx400 Pro 64Mo+TV "7 karte est bien???"
recensement des inconvenients de la modif STH > PROK7T266 PRO 2 RU Aide sur le RAID
MSI K7T266 PRO-RU et périf PCIMsi - K7T266 PRO 2 et l'usb 2 ???????????
Plus de sujets relatifs à : Pro au demarrage d'un nouvel ordinateur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR