Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1074 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Ventirad CPU Fan Probl..

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ventirad CPU Fan Probl..

n°5329234
gcaed
Posté le 31-01-2007 à 14:44:01  profilanswer
 

Bonjour,
Sur une carte mere neuve gigabit 965sp-s3, le ventirad du CPU est branché  
sur le connecteur marqué cpu fan.
Ca a fonctionné deux ou trois jours, puis maintenant le ventirad ne tourne plus.
Le PC fonctionne, et Windows XP s'installe, mais j'arrête de suite pour éviter  
la surchauffe.
J'ai branché le ventirad sur le connecteur Sys Fan et là le ventirad tourne.
Est ce que je peux le laisser comme ça ?
Pourquoi ca ne fonctionne plus sur cpu fan ?
Merci.

mood
Publicité
Posté le 31-01-2007 à 14:44:01  profilanswer
 

n°5329356
sancho7850​0
Posté le 31-01-2007 à 15:30:49  profilanswer
 

c'est ta cm qui a un probleme. (logiquement)
Et oui tu peux laisser comment sa a condition de vérifier la vitesse du ventillo.
Qu'il n'est pas un trop grand écart de tpm.
(fan_cpu et fan_sys ne sont pas forcément pareil, je connais pas perso la gigabit 965... pas envie de la connaitre) bref,
Utilise un logiciel qui te permet de voir la vitesse de ton ventirad.

n°5329565
gcaed
Posté le 31-01-2007 à 16:41:24  profilanswer
 

> la gigabit 965... pas envie de la connaitre
 
Pourquoi dis tu ça? C'est pas du bon matériel ?
 
Merci pour ton conseil.

n°5330016
rxjy
JeanZyves
Posté le 31-01-2007 à 19:17:29  profilanswer
 

vérifie le c'nq dan sle bios...
A défaut, désactive le et vérifie sur la prise cpu fan si celà focntionne...

n°5330060
campi
V8 FTW
Posté le 31-01-2007 à 19:28:16  profilanswer
 

sinon c'est sav

n°5337078
yoyo2671
Posté le 04-02-2007 à 01:05:48  profilanswer
 

J'ai la même carte mere que toi et exactement le même probleme !
 
J'ai déjà fait un topic ICI
 
En faite mon ventilo marche une fois sur deux. Dès fois il s'arrete laissant mon proc monter a 80° puis mon PC s'eteind ...  
Pareil avec le ventillo de mon boitier qui est brancher sur le connecteur FAN tout en bas.
 
Cependant quand les ventilo s'arrête j'arrive à les relancer en leur donnant un ptit élant avec le doigt, mais voila, je vais pas m'amuser à faire ça à chaque fois !!
 
J'ai penser que sa pourrai peut être venir du faite que j'ai que un seul connecteur ATX 4-pins 12v sur mon alimentation. Dans le manuel de la CM il est conseillé d'avoir les 2 pour certain type de processeur.
 
As tu toi aussi qu'un seul connecteur ATX 4-pins 12v brancher sur ta CM ?
 
http://img223.imageshack.us/img223/6715/atx4pinsag7.jpg


Message édité par yoyo2671 le 04-02-2007 à 09:09:46

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Ventirad CPU Fan Probl..

 

Sujets relatifs
Avis sur la fixation socket 775 et ventirad Intel pour Core2Duo1 pate de fixation ventirad BOX cassée
[URGENT] CPU 64 x2 4600+ a 999Mhz (Bios!)Probleme ventilo CPU
Changement CM et CPU colléNouvelle config : CPU+mobo+ram+CG Achete
Mobo + RAM + CPUconseils pour un CPU!!!!!
CPU FAN NE FONCTIONNE PLUS 
Plus de sujets relatifs à : Ventirad CPU Fan Probl..


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR