Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1409 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Ventilo chipset Asus A7V133 ... snif !!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ventilo chipset Asus A7V133 ... snif !!

n°2185375
Kayanwan
Pixelyoz
Posté le 02-02-2003 à 12:21:19  profilanswer
 

comment l'avez vous enlevé stp ? je cherche a le changer suite a son bruit de tondeuse ! merci
 
Celui du chipset biensur


Message édité par Kayanwan le 02-02-2003 à 12:35:49

---------------
www.pixelyoz.com - www.eyeofworld.pixelyoz.com - www.emotionofday.pixelyoz.com - www.footproject.pixelyoz.com
mood
Publicité
Posté le 02-02-2003 à 12:21:19  profilanswer
 

n°2185381
efimo
Posté le 02-02-2003 à 12:24:02  profilanswer
 

ben si il est coller, une lame de cutter devrait faire l'affaire, sinon....marteau+burin :D


---------------
FeedBack
n°2185385
Profil sup​primé
Posté le 02-02-2003 à 12:24:24  answer
 

Kayanwan a écrit :

comment l'avez vous enlevé stp ? je cherche a le changer suite a son bruit de tondeuse ! merci
 
Celui du chipset biensur


 
LOL ah toi aussi ! Moi j'ai viré la capsule plastik de l'axe et j'ai renfoncé l'axe metalique, j'ai plus de bruit.  
 
Mais pour le virer, ben c'est con  :sweat: Prend un tourn-vis et devis les 2 vis qui le tienne sur sa base plastik

n°2185402
Kayanwan
Pixelyoz
Posté le 02-02-2003 à 12:29:50  profilanswer
 

non, le venilo c'est ok ... mais il y a une plaque metallique en dessous du ventilo  qui est fixé avec 2 p'tit bout de plastic sur la mobo !alors ? comment ?


Message édité par Kayanwan le 02-02-2003 à 12:30:11

---------------
www.pixelyoz.com - www.eyeofworld.pixelyoz.com - www.emotionofday.pixelyoz.com - www.footproject.pixelyoz.com
n°2185428
Kayanwan
Pixelyoz
Posté le 02-02-2003 à 12:43:57  profilanswer
 
n°2185441
Darkblade6​666
Posté le 02-02-2003 à 12:49:08  profilanswer
 

moi aussi il fer une bruit d avion en reaction :kaola:

n°2185443
Prems
Just a lie
Posté le 02-02-2003 à 12:50:03  profilanswer
 

Kayanwan a écrit :

non, le venilo c'est ok ... mais il y a une plaque metallique en dessous du ventilo  qui est fixé avec 2 p'tit bout de plastic sur la mobo !alors ? comment ?


 
Moi j'ai tiré un bon coup c'est venu tout seul !


---------------
Ratures - Cuisine
n°2185456
Kayanwan
Pixelyoz
Posté le 02-02-2003 à 12:54:19  profilanswer
 
n°2185480
Kayanwan
Pixelyoz
Posté le 02-02-2003 à 13:02:43  profilanswer
 
n°2185487
Darkblade6​666
Posté le 02-02-2003 à 13:06:04  profilanswer
 

moi
 
mais le bruit dure 1min max apres nickel :sol:

mood
Publicité
Posté le 02-02-2003 à 13:06:04  profilanswer
 

n°2185494
Kryten
Casio brille-brille, t'entends
Posté le 02-02-2003 à 13:11:17  profilanswer
 

Prems a écrit :


 
Moi j'ai tiré un bon coup c'est venu tout seul !


 
[:meganne]
 
...
 
[:joce]


---------------
Technique maquereau | ECNSP | Fructifier son argent avec les branques
n°2185497
Kayanwan
Pixelyoz
Posté le 02-02-2003 à 13:13:26  profilanswer
 

merde, j'ai bien l'impression qu'il faille demonté la mobo


---------------
www.pixelyoz.com - www.eyeofworld.pixelyoz.com - www.emotionofday.pixelyoz.com - www.footproject.pixelyoz.com
n°2185530
zealot1337
Tu m'as vu quand j'ai bu
Posté le 02-02-2003 à 13:24:36  profilanswer
 

Hihi red dwarf J'ADORE !  :love:  :D  
 
---
 
Pour le ventilo c'est tout con je comprends pas que tu puisses pas le retirer  :??:
 
Ah oui aussi je l'ai retiré puis j'ai mit un produit pour que ca frotte moins et et la c'est nickel, moins de bruit.


Message édité par zealot1337 le 02-02-2003 à 13:26:45
n°2185546
Kryten
Casio brille-brille, t'entends
Posté le 02-02-2003 à 13:28:37  profilanswer
 

zealot1337 a écrit :

Hihi red dwarf J'ADORE !  :love:  :D  
 
---
 
Pour le ventilo c'est tout con je comprends pas que tu puisses pas le retirer  :??:
 
Ah oui aussi je l'ai retiré puis j'ai mit un produit pour que ca frotte moins et et la c'est nickel, moins de bruit.


 
Justement, tu sais pas si les DVDs vendus sur www.reddwarf.co.uk ont des sous-titres en Français ? (z'acceptent pas IE5 -> unable to verify myself :o )


---------------
Technique maquereau | ECNSP | Fructifier son argent avec les branques
n°2185566
zealot1337
Tu m'as vu quand j'ai bu
Posté le 02-02-2003 à 13:34:49  profilanswer
 

Kryten a écrit :


 
Justement, tu sais pas si les DVDs vendus sur www.reddwarf.co.uk ont des sous-titres en Français ? (z'acceptent pas IE5 -> unable to verify myself :o )


 
Serieux je pense pas qu'il y ait des sous-titres en francais. Mais bon j'en sais rien ... Sinon j'ai toujours regardé en Anglais sur la BBC et c'est trop poilant  :lol:  
 
Tu peux peut etre leur envoyé un email pour demander ?
 
(je crois qu'on pollue un peu le tomik  :D )


Message édité par zealot1337 le 02-02-2003 à 13:35:21
n°2185581
Kryten
Casio brille-brille, t'entends
Posté le 02-02-2003 à 13:42:13  profilanswer
 

zealot1337 a écrit :


 
Serieux je pense pas qu'il y ait des sous-titres en francais. Mais bon j'en sais rien ... Sinon j'ai toujours regardé en Anglais sur la BBC et c'est trop poilant  :lol:  
 
Tu peux peut etre leur envoyé un email pour demander ?
 
(je crois qu'on pollue un peu le tomik  :D )


 
Ah ui pas con :D
 
En fait, j'avais déjà envoyé un mail à Game One ... m'ont jamais répondu.
 
... tu m'étonnes ^^ . (on va pas relancer un débat sur la chaîne)


---------------
Technique maquereau | ECNSP | Fructifier son argent avec les branques
n°2186241
Profil sup​primé
Posté le 02-02-2003 à 17:17:15  answer
 

Kayanwan a écrit :

non, le venilo c'est ok ... mais il y a une plaque metallique en dessous du ventilo  qui est fixé avec 2 p'tit bout de plastic sur la mobo !alors ? comment ?


 
Et c'est ca qui fait du bruit ? J'pensais que c etait le ventilo moi ... Avant j'avais le meme souci, fallait attendre une minute avant que ca fasse plus le bruit, c'etait le ventilo qui etait desaxé. J'vois pas comment la plaque peut faire du bruit  :??:  
 
Sinon desolé je sais po, puis c'est un coup a niquer le chipset en dessous ...  :sweat:

n°2187182
Kayanwan
Pixelyoz
Posté le 02-02-2003 à 22:07:32  profilanswer
 

non ! c'est le ventilo qui fait du bruit (mais ok car lui je peu l'enlever !) par contrre impossible d'enlever la plaque en dessous ! elle est fixé a la mobo avec 2 p'tit bout de plastiques !


---------------
www.pixelyoz.com - www.eyeofworld.pixelyoz.com - www.emotionofday.pixelyoz.com - www.footproject.pixelyoz.com
n°2187202
sadseven
Posté le 02-02-2003 à 22:13:47  profilanswer
 

Kayanwan a écrit :

non ! c'est le ventilo qui fait du bruit (mais ok car lui je peu l'enlever !) par contrre impossible d'enlever la plaque en dessous ! elle est fixé a la mobo avec 2 p'tit bout de plastiques !


 
Faut demonter la mobo completement pour pouvoir enlever les clipses en plastique par en dessous!

n°2187214
Kayanwan
Pixelyoz
Posté le 02-02-2003 à 22:16:07  profilanswer
 

oui, j'ai remarqué  :cry:  je laisse tomber ! je vais graisser car trop la fleme de demonter ! on verra bien !
 
merci à tous ! ;-)


Message édité par Kayanwan le 02-02-2003 à 22:16:17

---------------
www.pixelyoz.com - www.eyeofworld.pixelyoz.com - www.emotionofday.pixelyoz.com - www.footproject.pixelyoz.com
n°2187578
Elbarto
Posté le 03-02-2003 à 00:35:09  profilanswer
 

j'ai aussi une a7v133 et j'ai tout simplement débranché ce ventilo bas de gamme et ça reste très stable malgré le fait que le chipset ne soit plus ventilé
 
donc fait un test simple:
débranche ce ventilo et regarde si ton a7v133 tient le coup,
 
si ça plante ben  remet le ventilo,
 
mais bien souvent ça tient le coup, surtout si tu n'overclockes pas,
 

n°2187802
kyo54
Posté le 03-02-2003 à 08:55:36  profilanswer
 

même problème sur kt7a-raid. J'ai débranché le ventilo et le chipset est à 27°C bref ça roule.
Je précise par ailleurs que des cartes kt133a sont vendues avec un petit radiateur sans ventilo.


---------------
.
n°2187842
Z_cool
⭐⭐⭐⭐
Posté le 03-02-2003 à 09:43:51  profilanswer
 

perso, j ai  cette carte A7V133, le ventilo faisait un bruit horrible, je l ai change (me rappel plus comment desole) le 2 a commence a fair aussi un bo bruit de bille, j ai juste debranche le ventilateur et j ai laisse tel kel.
 
Pas un plantage depuis.
 
PS : j ai un truc ki resemble a ca en ce moment, mais ventilo eteind :
 
http://www.materiel.net/buffer/2276.jpg


---------------
#TeamVaccined@Moderna(2)+Pfizer
n°2188209
Profil sup​primé
Posté le 03-02-2003 à 13:10:20  answer
 

Kayanwan a écrit :

non ! c'est le ventilo qui fait du bruit (mais ok car lui je peu l'enlever !) par contrre impossible d'enlever la plaque en dessous ! elle est fixé a la mobo avec 2 p'tit bout de plastiques !


 
C'est bien ce qui me semblait aussi  :D Laisse tomber, si c'est pour arracher ta CM, c'est pas la peine (enfin c'est que mon avis, mais perso je choisis toujours la solution la moins "risquée" ).
 
@+

n°2188261
Gurumedita​tion
Dépoussiérant
Posté le 03-02-2003 à 13:23:07  profilanswer
 

tu démontes ta CM, tu pinces les 2 petits bouts de plastique, tu enleve le ventirad, tu colles avec une goute d'époxy dans 2 coin opposé un radiateur de K6/2 . Afé pas de bruit, ca chauffe pas non plus :) faut pas oublier de remettre de la pate thermique par contre.

n°2188290
ygloor
5 ans de Forum
Posté le 03-02-2003 à 13:33:08  profilanswer
 

Salut,
 
j'ai eu le problème de bruit. J'ai simplement enlever le petit autocolant au milieu du ventilo, j'ai mis un petit peu de vaseline, j'ai essuyer le trop avec un essuie-tout avec un peu d'acétone, puis j'ai remis un bout de skotch. PLUS DE BRUIT, QUE DU BONHEUR.
 
Le même procédé marche avec tout les ventilo, alim etc.
 
A+

n°2188427
Elbarto
Posté le 03-02-2003 à 14:36:45  profilanswer
 

YGloor a écrit :

Salut,
 
j'ai eu le problème de bruit. J'ai simplement enlever le petit autocolant au milieu du ventilo, j'ai mis un petit peu de vaseline, j'ai essuyer le trop avec un essuie-tout avec un peu d'acétone, puis j'ai remis un bout de skotch. PLUS DE BRUIT, QUE DU BONHEUR.
 
Le même procédé marche avec tout les ventilo, alim etc.
 
A+


 
hum j'ai déjà essayé cette astuce qui consiste à lubrifier le ventilo, en fait au bout de quelques semaines ce satané ventilo a recommencé à faire du bruit chez moi malgré l'utilisation de plusieurs type de lubrifiant ( degrippant, huile pour chaine de velo, huile pour machine à coudre ), au début ça tient quelques jours puis le bruit finit par revenir,
 
donc pour moi les meilleures solutions sont au nombre de 2:
 
- Débrancher ce ventilo une bonne fois pour toute, si le PC tient le coup alors tu as trouvé la bonne solution
 
- Si ça marche pas et bien tu achetes un radiateur Zalman à 5 euros et tu le colles sur le chipset après avoir retiré la petite plaque de métal maintenu par les 2 clips
 

n°2191685
bob54
Posté le 04-02-2003 à 19:07:21  profilanswer
 

J'ai le meme souci on dirait que j'ai un rasoir electique dans mon PC.
 
Je vais le debrancher (le ventilo du chipset ala con) et je vous tient au courant pour voir si mon PC plante ou pas.

n°2191717
csuper
Posté le 04-02-2003 à 19:19:12  profilanswer
 

j'ai gardé cette carte deux ans sans le ventilo de chipset... y'a vraiment aucun pb, sauf peut-être en cas d'overclock de bus massif...

n°2256058
bob54
Posté le 28-02-2003 à 13:56:30  profilanswer
 

pas de probleme vous pouvez debrancher le ventilo du chipset sur la A7V133 je l'ai fait depuis plusieurs jour et pas de souci.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Ventilo chipset Asus A7V133 ... snif !!

 

Sujets relatifs
quel ventilo pour le 2000+aider moi pour choisir un ventilo pour mon p4!!!
bios asusecran noir et nforce2 asus A7N8X
Questions sur un ventilo...Retour carte Asus A7V8X du SAV de chez Eurisko
Asus V8420 64 MoCarte mère Asus OPLX-M (i440LX) : recherche de bios
Probleme Stabilite Vcore et autre sur Asus P4PEDrivers Nforce 2.03 et Asus A7N8X problème usb ?
Plus de sujets relatifs à : Ventilo chipset Asus A7V133 ... snif !!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR