Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1660 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Les ventillos de ma mobo ne demarre pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Les ventillos de ma mobo ne demarre pas

n°3952332
rogger49
Posté le 19-03-2005 à 23:11:19  profilanswer
 

Bonjour,
je viens d'acheter un e CM MSI P4MAM-V.
Tout s'allume correctement Sauf que le ventillateuru CPU ne fonctionne pas(enfin il ne tourne pas).
Est ce que c'est t normal ?
Personelement j'ai jamais vu ça. J'ai rien trouvé dans le manuel ni dans le bios mais je ne suis pas un specialiste.
Donc est  ce que c'est une option de la carte mere ?
Le cpu(P4) chauffe 52° aprs je me suis arreté.  
Est ce que quelqu'un a une idée ?
J'ai testé avec deux ventillos et celui que j'utilise actuellement c'est celui d'origine fournit avec le processeur. J'ai aussi essaye les deux prises qui sont sur ma mobo.

mood
Publicité
Posté le 19-03-2005 à 23:11:19  profilanswer
 

n°3952681
rogger49
Posté le 20-03-2005 à 09:18:19  profilanswer
 

personne à d'idée ?

n°3952930
rogger49
Posté le 20-03-2005 à 11:42:12  profilanswer
 

deplug et replug alim  
plus de probleme


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Les ventillos de ma mobo ne demarre pas

 

Sujets relatifs
ça fait quoi de mettre 1 proc avec HT sur une mobo sans HT ?Mobo grillée. Que choisir en remplacement
mobo DFI Lanparty Ultra-D reboot incessant ...pc qui ne démarre plus apres un nettoyage
Ma config Asus K8N + A64 3000+ ne démarre plus[HELP] Nouvelle config => XP ne démarre plus
cherche mobo gérant le Monitoring ventilopc qui démarre quand bon lui semble...
2 mobo P4C800 e deluxe en réseauCarte mère qui demarre toute seule ?!
Plus de sujets relatifs à : Les ventillos de ma mobo ne demarre pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR