Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
862 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  VCore qui varie beaucoup - PB Alim ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

VCore qui varie beaucoup - PB Alim ?

n°2233751
bolomatic
Posté le 20-02-2003 à 15:27:47  profilanswer
 

Bonjour,
voila un problème dont je ne trouve pas la cause.
 
XP1600+@1750MHz 1.84V 100% stable et memtest 0 erreurs.
256Mo SAMSUNG PC2700 et nForce2 de leadtek.
 
Ca dure quelques heures stable puis les ennuis commencent.
Reboot intempestifs.
Erreurs à memtest.
 
Le vcore de 1.84V (stable) "saute" alors de 0 à 1.82V sans raison.
Le VDDR de 2.64V (stable) varie de 2.6 à 2.62V.
 
Pas de surchauffe notable, alim à 45°C maxi.
C'est une Noname 300W mais un peu rafistolée.
 
Pensez vous que le pb vient de l'alim ?
Si oui, une alim de 400W permettra t elle un plus grand silence qu'une 300W étant donné qu'elle chauffera moins ?
 
Sinon, auriez vous une suggestion pour mon problème ? :sweat:  
 
Merci d'avance, car ce problème ne peut se résoudre sans vos avis.
 :hello:

mood
Publicité
Posté le 20-02-2003 à 15:27:47  profilanswer
 

n°2233772
TotalRecal​l
Modérateur
Posté le 20-02-2003 à 15:33:02  profilanswer
 

apparemment oui, ça vient de l'alim.
Elle doit chauffer.
 
ou alors c'est la régulation du vcore sur la mobo qui merde/surchaffe (MOSFETs, inductances, condos...)


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2233780
bolomatic
Posté le 20-02-2003 à 15:37:10  profilanswer
 

TotalRecall a écrit :

apparemment oui, ça vient de l'alim.
Elle doit chauffer.
 
ou alors c'est la régulation du vcore sur la mobo qui merde/surchaffe (MOSFETs, inductances, condos...)


 
Justement, si le VCORE varie, ca viendrait pas plutot des mosfets ? car l'alim ne fournit que les 3, 3.3 et 12V si je ne m'abuse...
 
Peut etre une ventilation des MOSFET peut arranger tout ca ?
En tout cas le boitier est bien ventilé, et mon alim est à 45°C au max.
 
Ca fait 1 semaine que je me bas, ca me saoule vraiment, il me faut une solution... :sweat:

n°2233791
TotalRecal​l
Modérateur
Posté le 20-02-2003 à 15:40:07  profilanswer
 

si tu downclocke le proco ça le fait toujours ?
et en augmentant le vcore ça donne quoi ?
tu peux faire un petit test de refroidissement des mosfet (évite de vérifier s'ils sont chauds en mettant ton doigt dessus, tu aurais une très mauvaise surprise...)
 
Sinon ça peut venir de la mobo mais les MOSFET en soi sont censés tenir 120° minimum donc...


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°2233834
bolomatic
Posté le 20-02-2003 à 15:50:11  profilanswer
 

TotalRecall a écrit :

si tu downclocke le proco ça le fait toujours ?
et en augmentant le vcore ça donne quoi ?
tu peux faire un petit test de refroidissement des mosfet (évite de vérifier s'ils sont chauds en mettant ton doigt dessus, tu aurais une très mauvaise surprise...)
 
Sinon ça peut venir de la mobo mais les MOSFET en soi sont censés tenir 120° minimum donc...


 
Oui je sais je risque une bonne brulure si je touche ;) mais le VCORE, en l'augmentant, ne change pas ! ca fait 0->1.82V tout le temps, meme en mettant à 1.9V dans le bios !
 
Je vais tenter un refroidissement des MOSFET mais c'est quand même très étonnant car ils sont censés tenir à des temp super importantes comme tu dis...
 
en downclockant, je perds tout interêt pour mon matos, je l'ai acheté expres pour ca alors voila quoi...

n°2233840
bolomatic
Posté le 20-02-2003 à 15:51:06  profilanswer
 

Mais je sais que le systeme n'est pas stable à 1.82V, car j'ai déjà essayé et ca plante bien avant que le VCORE ne commence à osciller... :sweat:

n°2233888
bolomatic
Posté le 20-02-2003 à 16:08:02  profilanswer
 

Merci TotalRecall
 
D'autres suggestions ?
Histoire que je rentre chez moi plein d'idée pour régler tout ca :)

n°2233920
bolomatic
Posté le 20-02-2003 à 16:20:10  profilanswer
 

Personne ne peux me confirmer que je dois changer d'alim à ce que je vois, ca coute cher une alim, juste pour "essayer"...

n°2233945
quickman
Posté le 20-02-2003 à 16:27:18  profilanswer
 

ben non dsl [-(

n°2234068
bolomatic
Posté le 20-02-2003 à 16:57:44  profilanswer
 

quickman a écrit :

ben non dsl [-(


 
 :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  VCore qui varie beaucoup - PB Alim ?

 

Sujets relatifs
changer le ventilo de mon alim 400W pour papst 8412 NGML, possible ?Faut prendre koi comme ventillo pour l'alim ?
Question onduleur apcc et puissance de l'alimQuestion sur les relevés de mon alim...
pb alim pour modem adsl? reboot sauvageallumer son alim sans carte mere
HDD portable sur carte PCMCIA/USB 2.0 = rien! Pb d'alim? Help me pliz!Conseil Alim de qualité
cherche alim at HP Destop Vectra VE serie 2 5/75couper le ventilo de l'alim...
Plus de sujets relatifs à : VCore qui varie beaucoup - PB Alim ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR