Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1586 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  62  63  64  65  66  67  68
Auteur Sujet :

[Topic Unique] Asus Rampage II Extrême

n°7919165
tita2249
OC-Team
Posté le 28-05-2011 à 12:44:15  profilanswer
 

Reprise du message précédent :
Deja testé malheueusement... C'est possible qu'elle ne boot pas car elle ne trouve pas la ram ?
 
Légère evo : ce matin, après n'avoir plus tournée depuis hier soir, sur l'écran diagnostique, j'ai pu voir successivement : welcome, updating, locked, shut down... Ceci dit il à coupé comme en cours d'update dans je ne sais pas si çà change qqch ?


Message édité par tita2249 le 28-05-2011 à 13:00:33

---------------
Asus Crossair VI Hero - AMD Ryzen 7 1700@3.9 - G.Skill Flare X@3466CL16 - SLI ASUS GTX770 - Samsung 960 Pro - Corsair HX1000i - Evga DG-87 - Watercooling full custom
mood
Publicité
Posté le 28-05-2011 à 12:44:15  profilanswer
 

n°7920779
tita2249
OC-Team
Posté le 29-05-2011 à 21:26:01  profilanswer
 

Autre info mais surement sans importance : lorsque je débranche l'écran de diagnostique et ensuite que je le rebranche : je peux voir "cpu init"...  
Si la carte-mère boot sans cpu, j'aurais un affichage avec un message d'erreur non ? oubien, il est possible que la carte-mère ne boot pas du tout ?
Je pense que statistiquement, il y a peu de chance que ce soit le cpu mais bon...


---------------
Asus Crossair VI Hero - AMD Ryzen 7 1700@3.9 - G.Skill Flare X@3466CL16 - SLI ASUS GTX770 - Samsung 960 Pro - Corsair HX1000i - Evga DG-87 - Watercooling full custom
n°7921944
magnoule
Posté le 30-05-2011 à 19:05:38  profilanswer
 

Salut,
 
As tu essayer d'enlever le CPU et de le remettre ?

n°7924126
Acrylic
Rock stable à 1,243 Ghz...
Posté le 01-06-2011 à 11:48:49  profilanswer
 

tita2249 a écrit :

Bonjour à tous,
 
çà fait longtemps que je n'ai pas posté par manque de temps.
 
Aujourd'hui, j'ai vraiment besoin de votre aide car je pense bien que ma carte-mère vient de rendre l'âme comme super cadeau du vendredi rentré du boulot...
 
Symptômes:
 
Du jour au lendemain, après 2 ans d'utilisation sans le moindre problème, le pc ne boot plus. J'appuie sur le bouton start du pc ou de la carte-mère, boot 1s puis il se coupe directement tout seul.
L'écran de diagnostique n'indique que l'heure...  :sweat:  
 
Le pc n'avait pas tourné depuis la veille au soir.
 
J'ai donc commencer à tester deux-trois trucs...
 
Pour finir : carte-mère + processeur + alim seulement = même chose.
Test avec une seconde alim dont je suis sur (elle tourne dans mon second pc presque tout le temps) = même chose.
Reset bios et switch bios 2 = même chose
Avec une barette de ram = même chose
 
Pour finir quand j'instiste comme un malade sur le bouton on, il finit par tourner mais rien à l'écran...
 
Je présise que tout allait bien jusqu'à cet après-midi et que personne n'y a touché !
 
Là je suis à cours d'idée  [:dramatic]  Une suggestion ?
 
Merci d'avance pour votre aide  [:abnocte invictus]


 
slt ! ces symptômes,  malheureusement ça ressemble bel est bien à une mobo H.S.  :sweat:  
 
si tu as fait:
 
tester alim ( sur autre plateforme)
tester ram ( sur autre plateforme )
tester ton HDD ou SSD (sur autre plateforme)
tester ton CPU (sur autre plateforme, rare de voir un cpu dead du jour au lendemain mais bon c'est pour être sur ...)
 
ensuite à l'inverse tester sur ta rampage extrem II des composants qui fonctionne sur une autre plateforme et voir ce que sa donne.
 
alors il ne peut y avoir qu'une déduction : carte mère H.S.


Message édité par Acrylic le 01-06-2011 à 11:50:26

---------------
Mes vANTes HFR
n°7925438
tita2249
OC-Team
Posté le 02-06-2011 à 13:28:35  profilanswer
 

Salut,
 
Merci à tous pour vos avis !
 
La réalité rejoint en effet vos suggestions... J'ai finalement commandé une Rampage III gene, l'histoire de patienter avant Sandy Bridge SE.
 
J'ai tout connecté avec la nouvelle MB et tout refonctionne directement.
 
Résultat la carte-mère était bien HS, enfin du moins semblait se mettre en sécurité sans raison apparente. Elle fera son retour chez Asus au SAV la semaine prochaine...
 
Merci encore pour vos avis, cela aura contribué à trouver le vrai coupable dans l’histoire :)


---------------
Asus Crossair VI Hero - AMD Ryzen 7 1700@3.9 - G.Skill Flare X@3466CL16 - SLI ASUS GTX770 - Samsung 960 Pro - Corsair HX1000i - Evga DG-87 - Watercooling full custom
n°7927118
Acrylic
Rock stable à 1,243 Ghz...
Posté le 03-06-2011 à 19:36:31  profilanswer
 

tita2249 a écrit :

Salut,
 
Merci à tous pour vos avis !
 
La réalité rejoint en effet vos suggestions... J'ai finalement commandé une Rampage III gene, l'histoire de patienter avant Sandy Bridge SE.
 
J'ai tout connecté avec la nouvelle MB et tout refonctionne directement.
 
Résultat la carte-mère était bien HS, enfin du moins semblait se mettre en sécurité sans raison apparente. Elle fera son retour chez Asus au SAV la semaine prochaine...
 
Merci encore pour vos avis, cela aura contribué à trouver le vrai coupable dans l’histoire :)


 
 
Tu as fait des trucs spéciaux sur ton ancienne RE2 dead, gros overcloking, modif les voltages, etc ?  
 
 
encore sous garantie ? bon ba c'est cool [:spamatounet]  
 
 
c'est combien la durée de la garantie sur la RE2 ?


Message édité par Acrylic le 03-06-2011 à 19:37:53

---------------
Mes vANTes HFR
n°7927354
tita2249
OC-Team
Posté le 03-06-2011 à 23:10:52  profilanswer
 

Garantie = 3 ans
 
De mon coté rien de bien spécial, I7 O/C à 4Ghz à 1,35v donc raisonnable et çà pendant 2 ans avant que le carte-mère rende l'âme...


---------------
Asus Crossair VI Hero - AMD Ryzen 7 1700@3.9 - G.Skill Flare X@3466CL16 - SLI ASUS GTX770 - Samsung 960 Pro - Corsair HX1000i - Evga DG-87 - Watercooling full custom
n°7927948
Acrylic
Rock stable à 1,243 Ghz...
Posté le 04-06-2011 à 16:52:33  profilanswer
 

tita2249 a écrit :

Garantie = 3 ans
 
De mon coté rien de bien spécial, I7 O/C à 4Ghz à 1,35v donc raisonnable et çà pendant 2 ans avant que le carte-mère rende l'âme...


 
ok :jap:  
 
3 ans ? je savais même pas, c'est plutôt bien  
 
je sais pas si c'est trop te demander, mais c'était quoi tes paramètres bios proco et ram ?
 
 


---------------
Mes vANTes HFR
n°7928014
tita2249
OC-Team
Posté le 04-06-2011 à 18:03:46  profilanswer
 

Mesures bios :
 
BCLK : 200Mhz (coef 20)
vCPU : 1,36250v
vDram : 1,65681v
vQPI/Dram : 1,35000v
vPLL : 1,92192v
vICH : 1,11341v
vIOH : 1,24591v
Load Line calibration : Activé
RAM : 7-7-7-20-88-2T @1600 Mhz @ 1,65v
NB : 3407,7Mhz
QPI link : 3608,0 Mhz


---------------
Asus Crossair VI Hero - AMD Ryzen 7 1700@3.9 - G.Skill Flare X@3466CL16 - SLI ASUS GTX770 - Samsung 960 Pro - Corsair HX1000i - Evga DG-87 - Watercooling full custom
n°7928024
tistou77
Geek Inside!!
Posté le 04-06-2011 à 18:09:54  profilanswer
 

vPLL à un chouilla trop haut (1.90v grand max en général) mais 1.81v suffit amplement dans 99% des cas


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
mood
Publicité
Posté le 04-06-2011 à 18:09:54  profilanswer
 

n°7928211
Acrylic
Rock stable à 1,243 Ghz...
Posté le 04-06-2011 à 21:21:15  profilanswer
 

tita2249 a écrit :

Mesures bios :
 
BCLK : 200Mhz (coef 20)
vCPU : 1,36250v
vDram : 1,65681v
vQPI/Dram : 1,35000v
vPLL : 1,92192v
vICH : 1,11341v
vIOH : 1,24591v
Load Line calibration : Activé
RAM : 7-7-7-20-88-2T @1600 Mhz @ 1,65v
NB : 3407,7Mhz
QPI link : 3608,0 Mhz


 
thx  [:kikouette_5]  
 

tistou77 a écrit :

vPLL à un chouilla trop haut (1.90v grand max en général) mais 1.81v suffit amplement dans 99% des cas


 
 
 :jap:  


---------------
Mes vANTes HFR
n°7991371
ilyama999
Posté le 29-07-2011 à 00:41:55  profilanswer
 

Bonsoir à tous !

 

J'ai envie de rajouter de l'usb 3 à mon ordi ...  :whistle:

 

Mais je n'ai réelement qu'un port PCI express de disponible et je ne suis pas sur de savoir brancher une carte PCI express en fonction des 2 photos qui suivent et des encoches de la carte  ...

 

http://nsa28.casimages.com/img/2011/07/29/110729124336154927.jpg

 

http://nsa27.casimages.com/img/2011/07/29/110729124356764720.jpg

 

Ou plus simple puis je brancher cette carte USB 3 sur ce port PCI 2.2 ?

 

Merci !


Message édité par ilyama999 le 29-07-2011 à 00:48:35
n°7991418
BlackSad38
Je ne suis ni noir ni triste
Posté le 29-07-2011 à 01:31:06  profilanswer
 

Le port que tu montre est un PCI classique et pas un PCI Express . Donc tu peux pas la brancher à l'endroit ou tu entours en rouge .


---------------
Feed back - WorkBlog : Water in ATCS 840
n°7992031
ilyama999
Posté le 29-07-2011 à 16:01:32  profilanswer
 

ENORME PROBLEME ...

 

On a voulu mettre cette carte USB3 , on a juste débrancher les cables du ventilo molex pour essayer d'y alimenter la carte uSB3 ...

 

Tout ca pour se rendre compte qu'elle est trop courte ...

 

Mais surtout mon ordi ne redémarre plus comme avant ...
Il me parle de CMOS ERR sur l'écran de controle de la mobo ...
Me propose ENTER TO revover BIOS settings...
F1 enter setup
F2 default settings BIOS ...

 

Pourtant on a tout remis comme avant !

 

Je ne sais plus quoi faire ... Je suis déjà presque sur de devoir refaire mon OC et de devoir tout réinstaller ...

 

Si quelqu'un sait m'aider... Je suis paumé là ... :(


Message édité par ilyama999 le 29-07-2011 à 16:02:11
n°7992058
tistou77
Geek Inside!!
Posté le 29-07-2011 à 16:15:04  profilanswer
 

tu fais F1, regardes dans le bios si ton OC est toujours OK et voilà ;)


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°7992097
ilyama999
Posté le 29-07-2011 à 16:31:07  profilanswer
 

L'OC y est plus ...  :cry:  
Et ca redémarre pas ...

n°7992104
tistou77
Geek Inside!!
Posté le 29-07-2011 à 16:36:37  profilanswer
 

fais un Load Default Setup ou quelque chose comme ça,  
refais les réglages dans ton bios que tu as besoin (AHCI/IDE, etc...) et reboot (en enregistrant les paramètres)  
 
qu'est ce que ca donne?
 
PS: qu'est ce qui est indiqué quand ça reboot pas?


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°7992107
ilyama999
Posté le 29-07-2011 à 16:38:39  profilanswer
 

Ben déjà le probleme pour le boot c'est qu'il ne reconnait pas mon raid 0 ...  :??:

n°7992109
tistou77
Geek Inside!!
Posté le 29-07-2011 à 16:39:24  profilanswer
 

et dans le bios, tu es bien en mode RAID pour le controleur Intel (si c'est sur celui là)?


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°7992120
ilyama999
Posté le 29-07-2011 à 16:46:27  profilanswer
 

Et aussi grosse erreur de notre part, on a débranché les cables mollex sans eteindre l'alim à l'arriere de l'ordi ...
L'ordi était juste éteint ...


Message édité par ilyama999 le 29-07-2011 à 16:48:31
n°7992276
BlackSad38
Je ne suis ni noir ni triste
Posté le 29-07-2011 à 18:34:28  profilanswer
 

Essaye de switcher sur le deuxième BIOS.


---------------
Feed back - WorkBlog : Water in ATCS 840
n°7997950
plopingo
Posté le 04-08-2011 à 05:02:37  profilanswer
 

Bonjour,
 
Quelqu'un aurait-il un conseil a me donner pour de l'achat de ram sur cette mobo ?
 
Celle ci me tente bien : http://www.pixmania.com/fr/fr/9394 [...] g-ser.html
 
Mais question compatibilité ?
 
J'ai pas trouvé d'infos.
 
Sinon de la PC2000 n'est-elle pas trop élever.
 
Je compte m'acheter un I7 mais je ne sais pas si je vais prendre un 920/940 ou 960
 
Les timings sont-il important sur cette plateforme ?
 
De la PC2000 me laisserais t-elle un bon potentielle d'overcloking dans ces 3 différents cas ?
 
Si vous avez de la bonne ram a me conseillez pour cette carte mère n'hésitez pas, pendant ce temps là je continue mes recherche :)
 
je vous remercie :)

n°7999897
Acrylic
Rock stable à 1,243 Ghz...
Posté le 05-08-2011 à 17:17:47  profilanswer
 

plopingo a écrit :

Bonjour,
 
Quelqu'un aurait-il un conseil a me donner pour de l'achat de ram sur cette mobo ?
 
Celle ci me tente bien : http://www.pixmania.com/fr/fr/9394 [...] g-ser.html
 
Mais question compatibilité ?
 
J'ai pas trouvé d'infos.
 
Sinon de la PC2000 n'est-elle pas trop élever.
 
Je compte m'acheter un I7 mais je ne sais pas si je vais prendre un 920/940 ou 960
 
Les timings sont-il important sur cette plateforme ?
 
De la PC2000 me laisserais t-elle un bon potentielle d'overcloking dans ces 3 différents cas ?
 
Si vous avez de la bonne ram a me conseillez pour cette carte mère n'hésitez pas, pendant ce temps là je continue mes recherche :)
 
je vous remercie :)


 
 
Je ne sait pas si une personne pourra te certifier si cette ram exactement est compatible à 100% avec la R2E, mais à l'inverse pourquoi ne serait elle pas compatible ?
 
au pire tu renvois dans le délai des 7 jours en cas de problème  [:spamatounet]  


---------------
Mes vANTes HFR
n°7999951
plopingo
Posté le 05-08-2011 à 17:57:27  profilanswer
 

J'ai craquer pour celle là compatible X58 j’espère que je ne serrais pas déçu
 
http://www.magicpc.fr/G.Skill_F3-1 [...] I/p-18391/

n°8033263
PatB
Salut...!
Posté le 05-09-2011 à 17:14:53  profilanswer
 

Bonjour,
 
Peut on installer cette carte son: Creative Sound Blaster X-Fi Titanium HD à la place de celle d'origine ?(supremeFX X-Fi )
Merci


Message édité par PatB le 05-09-2011 à 17:17:03
n°8034006
plopingo
Posté le 06-09-2011 à 09:54:24  profilanswer
 

Un port pci x est un port pci x
 
J'ai une Auzentech bravura d'enficher a cet emplacemnt je n'ai aucun probleme :)

n°8078241
kusanagibz​h
Posté le 12-10-2011 à 15:53:36  profilanswer
 

J'ai une question, je suis détenteur de cette carte mère depuis un an et demi, pensez-vous que le sata 3 gb comparé au sata 6 gb actuel représente en pratique une réelle perte de performances, que ce soit sur un disque traditionnel 7200 tour tout d'abord et ensuite pour un SSD sata III, je me doute qu'il y a une différence mais est-ce transcendant ?
 
Sinon perso j'ai de la corsair dominator 1600 mhz CAS 9 (3x2 go) sur un I7 920 @ 3.4 ghz avec un noctua NHU12 et je n'ai aucune problème de ce point de vue là. donc de la ram à 2 ghz ça passera aussi je ne vois pas pourquoi ça posera un souci en dehors de la compatibilité matériel qui peut arriver mais sinon niveau overclocking pas de problème
 
edit : et bien je viens de me rendre compte que ça fait un an et demi que ma ram est en 9-9-9-24 alors que c'est de la CAS 8 en fait  
 
==> boulet
 
on va aller changer ça dans le bios hein ^^


Message édité par kusanagibzh le 12-10-2011 à 16:01:42
n°8106120
ced334
Posté le 03-11-2011 à 22:54:57  profilanswer
 

Bonjour à tous, voila j'ai un amis qui me propose de me vendre une partie de sa config, dont cette rampage ii avec un i7 950.  110 euros pour la CM et 150 l'i7.
 
Pensez vous que c'est encore d'actualité, surtout si ça vaut le coup au niveau d'un crossfire pour ma future config : cf 6870    
 
Je n'ai acutellement qu'un laptop et je viens d'acheter les deux cartes. A la base j'étais partis sur du amd avec du 955 et du crosshair iv d'occaz.
 
Merci

n°8106619
ced334
Posté le 04-11-2011 à 14:28:24  profilanswer
 

UP Svp  , aidez moi ^^

n°8106685
Mandrak
Lux vobiscum
Posté le 04-11-2011 à 15:13:38  profilanswer
 

:hello:  ced334
 
Franchement , excellent affaire ... à saisir


---------------
autre passion >>  http://zupimages.net/viewer.php?id=19/35/p8a9.jpg
n°8112344
ced334
Posté le 09-11-2011 à 00:28:13  profilanswer
 

Bonjour à tous, voila je viens de monter mon nouveau pc, avec la carte mère rampage II d'un de mes pots, qui fonctionnait très bien !  
 
Le problème, c'est pour installer ce foutu Seven !  
J'ai récupéré 2 DVD mais les deux trop rayés ! donc ça passe pas je me dis boot USB..
 
Je fait ma clé bootable, et la impossible de la lancer... Rien , comme si elle n'était justement pas bootable !  
 
Dernier truc, je regarde sur mon dell xps , je met la clé, op, il boute directe sur l'install' ... A ne rien comprendre !
 
ps: oui j'ai biens réglé la priorité des périf pour le démarrage...  
 
Aidez moi s'il vous plait, j'ai un monstre de puissance qui m'attend sagement ! ^^

n°8112445
tistou77
Geek Inside!!
Posté le 09-11-2011 à 09:09:38  profilanswer
 

lors du boot et lorsque le logo ROG apparait, appuie sur F8, tu as le choix du support pour booter et tu choisi la clé USB ;)


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°8112576
ced334
Posté le 09-11-2011 à 11:26:34  profilanswer
 

Merci de ta réponse, j'ai trouvé tout seul hier soir, mais j 'étais étonné, pourquoi  ne boot il pas si on le laisse.... ? Enfin bref ! ^^

n°8112634
tistou77
Geek Inside!!
Posté le 09-11-2011 à 12:45:35  profilanswer
 

surement que la clé USB n'est pas sur le 1er boot ;)


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°8173767
magnoule
Posté le 04-01-2012 à 12:48:25  profilanswer
 

Salut

 

J'ai flashé le bios 2002 pour 2101 avec asus update, ça faisait un bail et je ne savais plus comment faire avec afudos :/

 

Le flash a foiré, l'image n'a pas pu être vérifiée et je l'ai effacé en recliquant sur flash...

 

La carte a démarré sur le bios 1504, mais je ne sais pas si je peux récupérer l'autre bios ?

Message cité 1 fois
Message édité par magnoule le 04-01-2012 à 12:48:51
n°8173853
magnoule
Posté le 04-01-2012 à 13:45:33  profilanswer
 

magnoule a écrit :

Salut
 
J'ai flashé le bios 2002 pour 2101 avec asus update, ça faisait un bail et je ne savais plus comment faire avec afudos :/
 
Le flash a foiré, l'image n'a pas pu être vérifiée et je l'ai effacé en recliquant sur flash...
 
La carte a démarré sur le bios 1504, mais je ne sais pas si je peux récupérer l'autre bios ?


 
Apres lecture du manuel fr dispo chez asus, j'ai reussi a copier le bios 2 sur bios 1 avec l'onglet bios flashback..
Je vais reflasher avec afudos cette fois ;)

n°8174028
tistou77
Geek Inside!!
Posté le 04-01-2012 à 15:41:46  profilanswer
 

flash avec le soft présent dans le bios (EZ....) ;)


---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°8174944
magnoule
Posté le 05-01-2012 à 06:30:16  profilanswer
 

Salut

 

J'ai flashé avec Afudos 2.41, EZ je tenterais la prochaine fois ;)


Message édité par magnoule le 05-01-2012 à 06:30:40
n°8174973
tarteens
Posté le 05-01-2012 à 08:36:16  profilanswer
 

Perso j'ai flashé le 2101, ben je suis revenu au 1504 ya pas longtps.
Trop de problème avec le 2101, le pc me faisait des BSOD au démarrage, impossible d'être stable plus de 2h (alors que tout était par défaut, et non OC).
 
Et depuis le rollback au 1504 : plus aucun problème, PC OC, ram a 1600mhz, et ca bouge pas d'une oreille.


---------------
il y a 10 types de personnes, ceux qui comprennent le binaire, et les autres - GGTracker - Tarteens #2796 - DBZ Dokkan Battle - Box @ 900 days
n°8175052
magnoule
Posté le 05-01-2012 à 10:46:00  profilanswer
 

Ici j'ai toujours été overclocké a 4Ghz mais j'aime être à jour avec les bios, a chaque flash je ne fais même pas de resert CMOS je laisse mes parametres d'o.c et j'ai jamais eu le moindre soucis..
 
Le seul pepin a été ce flash raté avec asus update, mais ca m'apprendra :lol:

n°8186519
magnoule
Posté le 13-01-2012 à 15:56:14  profilanswer
 

Salut
 
Pour profiter du Sata 3 sur un Corsair Force 3 120 GB/S, j'ai investi dans cette carte controleur  :
ASUS Carte contrôleur combo USB 3.0 / SATA - PCI-Express (U3S6)
J'ai vérifié, la carte est compatible vec la rampage 2 extreme : http://fr.asus.com/Motherboards/Ac [...] /#overview
 
Cette carte fonctionne avec un port PCI-E x 4 x 8 x 16
Sur la rampage, elle est détectée en PCI-e x 1
 
J'ai testé tous les ports 1 par 1, mais rien ne change....
Dans le bios je peux régler les ports 2 et 3 en x16 et x1 ou x8 et x8, j'ai testé sans amélioration.
 
Queqlu'un peut m'aider
Mon profil est a jour


Message édité par magnoule le 13-01-2012 à 16:37:17
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  62  63  64  65  66  67  68

Aller à :
Ajouter une réponse
 

Sujets relatifs
Prob Asus Striker II FormulaProb Asus Striker Extreme
différences Asus P5Q et Gygabite EP45-DS3R ?[Topique Unique] NVidia GTS 250 / 9800 GTX+ (G92b, gravure 55nm)
Question sur HDD Sata II via usb[Carte Mère] Asus P5Q S775 P45 avec installation XP
Clavier HS (ou pire) sur portable Asus A7DDifférence WD Passport II et WD My Passport Essential?
Plus de sujets relatifs à : [Topic Unique] Asus Rampage II Extrême


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR