Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1596 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9
Auteur Sujet :

[Topic unique] Asus Prime B350-plus

n°10242111
letit6908
Posté le 29-09-2017 à 20:02:33  profilanswer
 

Reprise du message précédent :
+1 :D

mood
Publicité
Posté le 29-09-2017 à 20:02:33  profilanswer
 

n°10242726
hcl-28
Posté le 01-10-2017 à 11:51:38  profilanswer
 

Salut,
Sur : G.SKILL Mémoire PC Flare X - DDR4 c'est indiqué sur les barrettes : AMD Compatible DDR4.
 

n°10242823
letit6908
Posté le 01-10-2017 à 15:26:05  profilanswer
 

hcl-28 a écrit :

Salut,
Sur : G.SKILL Mémoire PC Flare X - DDR4 c'est indiqué sur les barrettes : AMD Compatible DDR4.
 


C'est bien les seules à ma connaissance  :whistle:  

n°10243589
dav_611
Posté le 02-10-2017 à 18:49:22  profilanswer
 

Bonjour à tous,
 
Peut être allez vous pouvoir m'aider car là je nage complet.
 
Alors je suis infographiste mais un peu nul en informatique et là j'ai un bon gros soucis. Pour bosser à mon compte je me suis payé tout recemment un ryzen 7 1700.
J'ai pris cette carte mere asus prime plus et dans un premier lieu 2*8go de ddr4 vengeance lpx 2666mhz. Puis une fois que j'ai eu un peu d'argent le meme kit donc 4*8go.
 
Tout tournait bien, soit avec un windows installé sur intel mais aucun soucis majeur.  
Il y a deux semaines j'ai fait l’énorme connerie de faire la mise à jour du bios via leur updater ez (oui je ne sais pas pourquoi je me suis dit que lui ferait du bien)...plus moyen de rebooter et au bout d'un moment même plus d'accès au bios.
J'ai eu un coup de main d'un ami connaisseur...après moultes et moultes essais il a reussi presque comme par magie à relancer le tout en installant via une clef la derniere version du bios fournie sur le web .  
Et là on a decouvert que avec 2 barettes de ram c'etait bon...avec 4 rien du tout. Je suis rentré chez moi et le lendemain j'ai refait un essai et comme par magie c'etait reparti me voilà dans windows avec mes 32 go...
 
Deux semaines se sont écoulées où j'ai pu bosser tranquilou, j'ai pu égalemment redemarrer plusieurs fois la machine sans soucis jusqu'à cet après midi. Un bête plantage windows, redemarrage forcé avec le boutton facade...et là stupeur plus moyen de rebooter...j'enleve deux barettes ça repart...je remets les 4 même pas moyen d'aller dans le bios ni avec f2 ni f8...en pleine production un vrai plaisir...
 
alors si quelqu'un a une idée sur ce qui se passe je suis preneur... :sweat:

n°10243603
Elbarto
Posté le 02-10-2017 à 19:09:20  profilanswer
 

faudrait essayer de mettre des réglages conservateurs pour les timings ram, pour voir si ça permet une meilleure stabilité,
 
et voir si modifier les voltages de la ram peut aider,
 
tu peux aussi réinstaller l'ancienne version du bios qui marchait bien

n°10243631
dav_611
Posté le 02-10-2017 à 20:12:56  profilanswer
 

Pour l'ancienne version c'est ce qu'on a voulu faire (celle fourni avec le cd d'installation) on a jamais réussi...que ce soit en copiant celle du cd ou en prenant des plus anciennes il ne voulait pas le prendre en compte et l'installer. Du coup on a fini par laisser la dernière version...
 
Que veux tu dire par des réglages conservateurs?
 
Merci en tout cas!

n°10243662
Elbarto
Posté le 02-10-2017 à 21:10:01  profilanswer
 

des timings ram un peu plus lents, baisser la fréquence, il se peut que ça améliore la stabilité,

 

mais je n'ai pas cette carte mère, donc je ne sais pas s'il y a vraiment une marge de manœuvre à ce niveau, une option "fail safe ram options"


Message édité par Elbarto le 02-10-2017 à 21:10:21
n°10243976
Ouiche
Posté le 03-10-2017 à 15:04:51  profilanswer
 

dav_611 a écrit :

Bonjour à tous,
 
Peut être allez vous pouvoir m'aider car là je nage complet.
 
Alors je suis infographiste mais un peu nul en informatique et là j'ai un bon gros soucis. Pour bosser à mon compte je me suis payé tout recemment un ryzen 7 1700.
J'ai pris cette carte mere asus prime plus et dans un premier lieu 2*8go de ddr4 vengeance lpx 2666mhz. Puis une fois que j'ai eu un peu d'argent le meme kit donc 4*8go.
 
Tout tournait bien, soit avec un windows installé sur intel mais aucun soucis majeur.  
Il y a deux semaines j'ai fait l’énorme connerie de faire la mise à jour du bios via leur updater ez (oui je ne sais pas pourquoi je me suis dit que lui ferait du bien)...plus moyen de rebooter et au bout d'un moment même plus d'accès au bios.
J'ai eu un coup de main d'un ami connaisseur...après moultes et moultes essais il a reussi presque comme par magie à relancer le tout en installant via une clef la derniere version du bios fournie sur le web .  
Et là on a decouvert que avec 2 barettes de ram c'etait bon...avec 4 rien du tout. Je suis rentré chez moi et le lendemain j'ai refait un essai et comme par magie c'etait reparti me voilà dans windows avec mes 32 go...
 
Deux semaines se sont écoulées où j'ai pu bosser tranquilou, j'ai pu égalemment redemarrer plusieurs fois la machine sans soucis jusqu'à cet après midi. Un bête plantage windows, redemarrage forcé avec le boutton facade...et là stupeur plus moyen de rebooter...j'enleve deux barettes ça repart...je remets les 4 même pas moyen d'aller dans le bios ni avec f2 ni f8...en pleine production un vrai plaisir...
 
alors si quelqu'un a une idée sur ce qui se passe je suis preneur... :sweat:


 
EZ update c'est une plaie, tu est la 3ème personne avec une carte mère asus AM4 "brick" à cause de l'EZ update dans la communauté :/
 
Ton problème ressemble fortement à un réglage de mémoire instable. (ne pas planter pendant un temps ne veut pas dire que c'est stable)
-Repasse le bios en réglage par défaut, sauve et reboot
-Active le réglage mémoire DOCP, puis force la fréquence mémoire en DDR2133, sauve et reboot (une basse fréquence augmente -normalement- la stabilité)
-Installe les 4 barrettes et regarde si ça passe.
 
La mémoire tournera plus bas, mais ca deverait te permettre de bosser en attendant de bidouiller pendant le week-end. Quand tu fait des modifications de bios, je te conseille de sauver et de reboot entre chaque étape. (ex : appliquer une fréquence basse puis ajouter 4 barrettes) Je ne sais pas trop pourquoi, mais cela augmente les chances de succès, j'ai eu des paramètres qui ne passaient pas quand tout était modifié d'un coup, mais qui passaient en appliquant l'un puis l'autre. (genre fréquence élevée + timings bas = impossible de boot, mais fréquence élevée, reboot puis timings bas = boot)
 
Si ca ne passe pas, vérifie le voltage du SOC (ça doit se nommer VSOC dans les paramètres d'overclocking). Il devrait être à plus de 1v, mais j'ai vu un bug le limitant à 0.8xx après un gros plantage. Ce truc aide énormément pour la stabilité de la mémoire, 0.8 n'est généralement pas suffisant, 1 ou 1.1v est bien (et sans risque, beaucoup de cartes mères sont à 1-1.1v de base avec les nouveaux bios), et il faut éviter d'aller au delà (la limite étant à 1.2v)
 
Une dernière chose et une leçon pour la suite : quand un pc dont on a besoin fonctionne, on n'y touche pas :D


Message édité par Ouiche le 03-10-2017 à 15:13:19
n°10251053
Arnros
Posté le 14-10-2017 à 10:15:53  profilanswer
 

Depuis la MAJ vers le bios 0902, j'ai un "soucis" au démarrage du PC.
 
Lorsque j'appuie sur le bouton power ON, le pc démarre mais se coupe quelques secondes après, puis redémarre normalement.
 
J'ai ça à chaque démarrage mais je n'ai pas d'erreur. Je ne l'avais pas avant la MAJ.
 
Est ce que j'ai raté un paramètre quelque part ?
 
Merci

n°10251285
Elbarto
Posté le 14-10-2017 à 18:20:55  profilanswer
 

tu as fait un reset des options du bios après le flashage ?

 

il y a peut-être des valeurs incorrectes dans la mémoire du bios issues de l'ancien bios


Message édité par Elbarto le 14-10-2017 à 18:21:05
mood
Publicité
Posté le 14-10-2017 à 18:20:55  profilanswer
 

n°10256191
blood2mone​y
Posté le 21-10-2017 à 18:23:42  profilanswer
 

Bios 1002 disponible : "Improve system stability"

n°10257212
veilside33
Posté le 23-10-2017 à 18:17:28  profilanswer
 

Bonjour,
j'espère que quelqu'un pourra m'aider.
Quand je branche mon 960 evo m2, mon port sata5 et 6 ne reconnaisse plus rien.
Je sais que le port 5 et 6 partage leur bande passante avec le m2, mais la ce n'est plus du partage lol.
Je ne sais pas si chez vous, il fonctionne encore avec un m2 ou si il y a une modification a faire dans le bios.
Merci d'avance de votre aide.

n°10270286
wissal75
Oswat is on the way
Posté le 07-11-2017 à 22:57:18  profilanswer
 

Ouiche a écrit :

Asus Prime B350-plus.
 
/!\ N'utilisez pas EZ update pour mettre à jour votre bios! /!\
.


 
je fais comment alors

n°10270308
hcl-28
Posté le 07-11-2017 à 23:47:55  profilanswer
 

Salut,
 
Le plus simple et le moins risqué  est de faire la mise à jour du bios depuis le BIOS avec la mise à jour de celui-ci sur une clé USB.
@+

n°10270364
crazytiti
Posté le 08-11-2017 à 07:50:23  profilanswer
 

+1


---------------
Le PC est une drogue...
n°10270441
wissal75
Oswat is on the way
Posté le 08-11-2017 à 09:45:37  profilanswer
 

Merci c'est exactement ce que j'ai fait finalement
 :jap:


Message édité par wissal75 le 08-11-2017 à 09:45:51
n°10270616
cypress124
Posté le 08-11-2017 à 13:33:50  profilanswer
 

Bonjour,
je réfléchis à me monter une tour en Ryzen, n'étant pas préssé je pourrai même attendre le Ryzen+, annoncé à compter de mars/Avril 2018.
Je cherche à me construire une tour évolutive (exit Intel).
AMD a annoncé que le socket ne bougerait pas pour les prochaines versions de RZ.
D'après vous, a t on l'assurance que dans 2,3 ans, ASUS proposera toujours une MAJ BIOS pour passer à un Ryzen 2 ou 3 par exemple ?
En espérant que le chipset le permette, évidemment..
Vous avez un avis la dessus ?

n°10270812
Ouiche
Posté le 08-11-2017 à 17:28:13  profilanswer
 

wissal75 a écrit :


 
je fais comment alors


 
Plus bas dans le post : "Reportez vous à la partie chapitre 2.1.3 du manuel, et faites une mise à jour avec le fichier sur une clé USB, depuis votre bios." :D
 

cypress124 a écrit :

Bonjour,
je réfléchis à me monter une tour en Ryzen, n'étant pas préssé je pourrai même attendre le Ryzen+, annoncé à compter de mars/Avril 2018.
Je cherche à me construire une tour évolutive (exit Intel).
AMD a annoncé que le socket ne bougerait pas pour les prochaines versions de RZ.
D'après vous, a t on l'assurance que dans 2,3 ans, ASUS proposera toujours une MAJ BIOS pour passer à un Ryzen 2 ou 3 par exemple ?
En espérant que le chipset le permette, évidemment..
Vous avez un avis la dessus ?


 
L'assurance non, ils peuvent arrêter de faire des bios pour cette carte demain matin. (c'est arrivé sur je ne sais plus quelle marque, CM non supportée quelques mois après sa sortie à cause de problèmes de construction fondamentaux)
 
Et oui, il faudrait que le chipset suive, garder le même socket ne veux pas dire que ce sera compatible (hein intel :D)

Message cité 2 fois
Message édité par Ouiche le 08-11-2017 à 17:29:42
n°10270825
cypress124
Posté le 08-11-2017 à 17:56:00  profilanswer
 

Ouiche a écrit :


 
Plus bas dans le post : "Reportez vous à la partie chapitre 2.1.3 du manuel, et faites une mise à jour avec le fichier sur une clé USB, depuis votre bios." :D
 


 

Ouiche a écrit :


 
L'assurance non, ils peuvent arrêter de faire des bios pour cette carte demain matin. (c'est arrivé sur je ne sais plus quelle marque, CM non supportée quelques mois après sa sortie à cause de problèmes de construction fondamentaux)
 
Et oui, il faudrait que le chipset suive, garder le même socket ne veux pas dire que ce sera compatible (hein intel :D)


 
A ce propos j'ai ma théorie, Intel a du prendre des engagements auprès des constructeurs de CM pour changer de socket chaque année.
Comme tout ce petit monde ronronnait depuis des années tout le monde y trouve son compte... Entre-temps AMD a fait son grand retour, et changer de chipset ne fait finalement pas les affaires d'intel. :sweat:

n°10270952
wissal75
Oswat is on the way
Posté le 08-11-2017 à 21:10:23  profilanswer
 

Ouiche a écrit :


 
Plus bas dans le post : "Reportez vous à la partie chapitre 2.1.3 du manuel, et faites une mise à jour avec le fichier sur une clé USB, depuis votre bios." :D
 


 
Merci c'est ce que j'ai fait finalement àprès avoir confondu un temps entre EZ update & EZ Flash
 :jap:

n°10271094
cakao
Posté le 09-11-2017 à 00:39:27  profilanswer
 

veilside33 a écrit :

Bonjour,
j'espère que quelqu'un pourra m'aider.
Quand je branche mon 960 evo m2, mon port sata5 et 6 ne reconnaisse plus rien.
Je sais que le port 5 et 6 partage leur bande passante avec le m2, mais la ce n'est plus du partage lol.
Je ne sais pas si chez vous, il fonctionne encore avec un m2 ou si il y a une modification a faire dans le bios.
Merci d'avance de votre aide.


 
Pareil pour moi.. Du coup obligé de débrancher les 2 ports sata 5 et 6 ?

n°10271161
crazytiti
Posté le 09-11-2017 à 08:51:57  profilanswer
 

C'est curieux, sur la page de la mobo il est bien écrit :
4* : Lorsqu'un périphérique M.2 est branché en mode SATA/PCIE, le socket M.2 partage sa bande passante avec les ports SATA6G_5/6.
5* : Lorsqu'un périphérique M.2 est branché en mode SATA, le socket M.2 partage sa bande passante avec les ports SATA6G_5/6.

 

Tu a le dernier bios ? (1002)
Il y a peut-être plusieurs modes de fonctionnement dans le bios, trifouille un peu toutes les options ....


Message édité par crazytiti le 09-11-2017 à 08:53:06

---------------
Le PC est une drogue...
n°10278738
coubi64
Posté le 22-11-2017 à 11:12:46  profilanswer
 

Nouvelle mise à jour du bios depuis quelques jours. Pas encore installée pour ma part.
 
PRIME B350-PLUS BIOS 3203
Update to AGESA 1071 for new upcoming processors
 
L'avez-vous déjà installée?

n°10278761
jpb447
Posté le 22-11-2017 à 11:41:18  profilanswer
 

Bonjour,
 
Je suis entrain de me constituer une config autour d'un Ryzen 5 1600 (déjà acheté, j'ai profité d'une offre à 161€ il y a quelques jours).
 
Se pose donc le choix (visiblement épineux vu les retours sur les différents forums) de la CM et de la RAM.
 
Je pensais prendre cette ASUS B350-Plus et y associer 2 x 8 Go de RAM G.SKILL 2400 MHz Fortis certifiée "AM4 compatible" : https://www.amazon.fr/G-Skill-F4-24 [...] +2x8gb+am4
 
Qu'en pensez vous ? Est-ce que je risque des problèmes de compatibilité avec ce kit ?

n°10278965
crazytiti
Posté le 22-11-2017 à 16:02:04  profilanswer
 

Pour du 2400 Mhz en partant d'un kit certifié ça devrait fonctionner au moins à 2400
Au pire tu devra fixer manuellement la fréquence dans le bios (pas très compliqué)
Quand à la mobo à priori ceux qui l'ont (dont moi) en sont content Contrairement à des possesseur de gigabyte brické ou de msi à bios pas assez complet...
Bien sur ne pas mettre à jour le bios depuis windows, mais uniquement depuis le bios avec une clef USB (ça c'est valable pour toutes les mobos)

Message cité 1 fois
Message édité par crazytiti le 22-11-2017 à 16:02:41

---------------
Le PC est une drogue...
n°10279031
Ouiche
Posté le 22-11-2017 à 17:57:34  profilanswer
 

coubi64 a écrit :

Nouvelle mise à jour du bios depuis quelques jours. Pas encore installée pour ma part.
 
PRIME B350-PLUS BIOS 3203
Update to AGESA 1071 for new upcoming processors
 
L'avez-vous déjà installée?


 
Je l'ai installé, perdu ~8% un en écriture et 5% en latence de la mémoire d'après AIDA64. Bon, le bench d'AIDA64 fait perdre ou gagner 2go/s sur la DDR et 50go/s au L3 suivant les phases de la lune :D
 
La version se nomme : "RavenPI-FP5-AM4 1.0.7.1"
 
1.0.0.6 / 1.0.7.1
http://reho.st/preview/self/621bef1c1020355f6eaeaa74ab6c696b04ae1c8e.jpghttp://reho.st/self/a8f91721627ce0d29c90a49c4019c11a81b0fed1.jpg


Message édité par Ouiche le 22-11-2017 à 18:01:44
n°10279061
Elbarto
Posté le 22-11-2017 à 18:48:31  profilanswer
 

crazytiti a écrit :


Contrairement à des possesseur de gigabyte brické

 

chez gigabyte ils proposent parfois l'option "dual bios" sur les cartes mères "milieu de gamme" et "haut de gamme", une puce bios classique et une autre puce bios de secours au cas où le flashage a échoué ( mauvais fichier bios, bug ),

 

ce qui en théorie empêche d'avoir une carte mère "briquée" [:transparency],

 

si la carte mère est briquée alors il existe une solution à base de microcontrôleur arduino ( 10 euros ) et une espèce de pince qui s'accroche sur les pattes de la puce bios ( ce qui évite de dessouder la puce ), on lance ensuite un programme depuis l'arduino qui va reflasher le bios

 

http://reho.st/preview/self/421912e5c345eb6cc08ecc74cc9887552a79fd4b.jpg

 

https://tomvanveen.eu/flashing-bios-chip-arduino/

 

il faudrait que les fabricants de carte mère fournissent un kit "user-friendly" s'inspirant de cette méthode ( mais en plus simple ), un câble avec un connecteur standardisé sur la carte mère accompagné d'un programme de flashage spécial, afin de reflasher depuis un autre PC ou un arduino


Message édité par Elbarto le 22-11-2017 à 18:58:48
n°10282437
roberds
Posté le 28-11-2017 à 10:53:11  profilanswer
 

Bonjour à tous et toutes,
J’essaye, en vain, d’installé Windows7 Prof sur ma nouvelle config :
CM : Asus Prime B350 Plus
CPU : Ryzen 1700
HDD : Samsung SSD 960 Evo 250Gb
Ram : 2 x 4gb Corsair Vengeance LPX 2400mhz CL14
 
J’ai bien réussi à installer  Windows 10 sur ce SSD sans aucuns soucis,
Mais je voudrais installé Win7, car je le connais par cœur, et surtout j’ai des vieux programmes
Qui ne sont plus compatible avec Wind10.
 
J’ai donc modifié l’ISO d’install de Wind7 en y ajoutant l’usb3, et sa fonctionne (clavier et sourie reconnu lors du début de l’install), mais après sa bloque toujours : pilotes manquant, bla bla bla…
J’ai installé le drivers et firmware du samsung 960 evo.
 
Donc pour ceux qui ont réussi à installer Wind7 avec cette carte mère, comment avez-vous fait ? quels drivers me manque t-il ? Là je bloque !
Si vous avez une solution, je vous lirez avec attention
Je vous remercie
 

n°10282535
crazytiti
Posté le 28-11-2017 à 12:57:26  profilanswer
 

Salut, moi je suis partit d'un seven fonctionnel sur mon ancien phenom
Sans toucher a rien le Windows fonctionnait mais aucun port usb reconnu.
J'ai branché le clavier en ps2 pour lancer l'installation des drivers amd et carte mère, ca tourne comme ca depuis.
Le tout sur un ssd bien sûr


Message édité par crazytiti le 28-11-2017 à 12:58:59

---------------
Le PC est une drogue...
n°10282813
roberds
Posté le 28-11-2017 à 21:01:58  profilanswer
 

Merci pour ta réponse Crazytiti. Oui moi aussi lors de mes 1er essais j'avais branché le clavier en ps2 et le clavier était opérationnel, puis sa bloque au tout début de l'install! Mais il semble manquer le drivers de la CM ou chipset Ryzen, je ne sais plus quoi faire!

n°10282934
Elbarto
Posté le 29-11-2017 à 06:21:11  profilanswer
 

apparrement microsoft se serait arrangé pour que windows 7 cohabite mal avec les cpu ryzen :
 
https://www.ginjfo.com/actualites/l [...] e-20170317

n°10282946
crazytiti
Posté le 29-11-2017 à 07:59:37  profilanswer
 

L'article est un poil sensationeux : microsoft n'interdit pas l'utilisation de ces CPU mais a désactivé le support des mise à jour.
Il y a un compte github avec une dll qui "répare" ça... pour le moment ça fonctionne (chez moi en tout cas)
https://github.com/zeffy/wufuc


Message édité par crazytiti le 29-11-2017 à 07:59:55

---------------
Le PC est une drogue...
n°10283138
Elbarto
Posté le 29-11-2017 à 13:13:52  profilanswer
 

c'est ce genre de mesquineries de la part de microsoft qui m'a poussé à migrer vers linux ( migration effectuée en 2013 :D )

 

- trop d’embûches pour installer et maintenir windows ( genre tu changes trop d’éléments dans ta config PC, la carte mère, carte graphique, cpu, disque dur, barrettes mémoires ) --> obligation de redemander une nouvelle clé pour réactiver sa licence, ou les pilotes qui n'existent plus si version trop récente de windows

 

- les mises à jour windows update qui prennent des plombes, qui boguent

 

- obsolescence programmée pour le vieux matos, encouragée par les fabricants ( pilotes non disponibles quand nouvelle version de windows ), il y a moins ce souci avec linux, la plupart des pilotes sont contenus dans le noyau linux ( du vrai plug and play, rien à installer, au pire juste un fichier de configuration à modifier )

 

si vous utilisez majoritairement des logiciels multi-plateformes ( firefox, vlc, libreoffice, audacity, gimp etc... ) alors la migration ne posera pas trop de soucis, à part si vous êtes un adepte des jeux vidéos blockbusters "windows only", il faudra sans doute garder un PC windows sous le coude, ou opter pour la console de jeux


Message édité par Elbarto le 29-11-2017 à 13:21:36
n°10285990
roberds
Posté le 03-12-2017 à 15:18:43  profilanswer
 

Bonjour,
A défaut d'avoir pu installer "Windows 7", je me suis résigné à installer "Windows 10".
Par contre en faisant des tests avec  "Crystaldiskmark" je me rends compte que les vitesses de mon M2 Samsung 960 Evo 250Gb sont bien en dessous des caractéristiques constructeur, surtout en "Write" (293Mb/s), et ceci depuis que j'ai branché mon 2e HDD Sata 2,5" 1To  sur un des connecteurs SATA 6.0 de la carte mère (connecteur 1 ou 3 c'est pareil).  
Quand seul le HDD M2 était branché sur la Carte Mère, j'avais 2125 en Read et 1500 en Write, et depuis que j'ai rajouté mon HDD Sata 2,5" je suis descendu à 293 en Write sur le M2!
Je précise que le driver du samsung M2 (NVM-Express 2.3) à bien était installé.  
J'ai bien essayé diverses config dans le Bios, mais ça ne change rien!
Ai-je oublié d'activé ou coché une option dans le Bios?
Si vous avez une idée
Je vous remercie  
https://drive.google.com/file/d/1ZgdVA-3rBHplK270b8aZfdD-xwq-zAzk/view?usp=sharing  
 
 

n°10286069
crazytiti
Posté le 03-12-2017 à 17:18:00  profilanswer
 

C'est pas ça l'histoire de la bande passante partagée ? on en à parlé plusieurs fois (sur ce topic et sur d'autres) mais encore personne n'a fait de bench en pratique (il y a quelqu'un qui n'arrivait plus a accéder à son M2 après avoir branché d'autres hdd)


Message édité par crazytiti le 03-12-2017 à 17:18:37

---------------
Le PC est une drogue...
n°10286088
roberds
Posté le 03-12-2017 à 17:52:00  profilanswer
 

Merci crazytiti, oui il semble qu'il y ai des soucis mais seulement quand un HDD est branché sur le port Sata 5 ou 6, de mon coté il n'y à rien sur ces 2 ports. J'ai essayé dans le bios en Enable ou Disable pour le 5 et 6, et c'est pareil le bench du M2 est très bas en Write!  
Surement autre chose à activé dans le Bios! Mais quoi

n°10286142
crazytiti
Posté le 03-12-2017 à 19:13:39  profilanswer
 

Au faite vous avez des retours du dernier bios "AGESA 1071" 3203 ?

Message cité 1 fois
Message édité par crazytiti le 03-12-2017 à 19:14:30

---------------
Le PC est une drogue...
n°10286207
Elbarto
Posté le 03-12-2017 à 20:42:11  profilanswer
 

roberds a écrit :

Merci crazytiti, oui il semble qu'il y ai des soucis mais seulement quand un HDD est branché sur le port Sata 5 ou 6, de mon coté il n'y à rien sur ces 2 ports. J'ai essayé dans le bios en Enable ou Disable pour le 5 et 6, et c'est pareil le bench du M2 est très bas en Write !

 

il se peut que ton windows fasse en permanence ( de manière discrète ) des opérations de lecture/écriture sur les disques dur branchés sur ces ports sata ( indexation de fichiers, écriture de fichiers log, défragmentation, l'antivirus qui scanne des fichiers ), ce qui peut prélever de la bande passante sur le bus principal, et empêcher donc un débit maximal pour le port msata,

 

un windows fraichement installé a souvent plein de cochonneries qui tournent en arrière plan et qui ne sont pas indispensables ( comme l'indexation des fichiers ), lors de l'époque ( lointaine maintenant ) où j'utilisais windows j'étais obligé d'utiliser msconfig.exe pour désactiver les programmes et les services au démarrage qui abusaient des opérations de lecture/écriture et qui faisait ramer le démarrage du PC

 



Message édité par Elbarto le 03-12-2017 à 20:46:08
n°10286540
Ouiche
Posté le 04-12-2017 à 14:50:03  profilanswer
 

crazytiti a écrit :

Au faite vous avez des retours du dernier bios "AGESA 1071" 3203 ?


 
Je l'ai installé et... ça ne change pas grand chose en faite. Un poil de perfs en moins sur les benchs mémoire (mais de l'ordre de quelques %, pas important), en général les perfs c'est la même chose, pas de changement de stabilité ou autre. Sur ma bécane, il semble fonctionner exactement comme le 1.0.0.6 :D

Message cité 1 fois
Message édité par Ouiche le 04-12-2017 à 14:50:54
n°10286610
B00lay Ier
Posté le 04-12-2017 à 16:19:50  profilanswer
 

Ouiche a écrit :

Je l'ai installé et... ça ne change pas grand chose en faite. Un poil de perfs en moins sur les benchs mémoire (mais de l'ordre de quelques %, pas important), en général les perfs c'est la même chose, pas de changement de stabilité ou autre. Sur ma bécane, il semble fonctionner exactement comme le 1.0.0.6 :D


Si les scores synthétiques baissent mais pas les résultats en situation réelle, c'est qu'il y a un gros changement dans le "fonctionnement" :o
 
Après, effectivement, selon ce que t'as comme barrettes ça peut ne pas avoir d'impact sur la stabilité.

n°10288149
thorfenn
Posté le 07-12-2017 à 09:15:41  profilanswer
 

Bonjour,
 
j essaye en vain de faire démarrer ma config  :
CM : Asus Prime B350 Plus
CPU : Ryzen 1700  
Ram : 2*8 Go
 
mais quand je lance l alimentation j ai droit à des beaux bips, et rien ne s affiche sur l écran.  
Écran que j ai relié à la prise vga de la carte mère , puis à une carte graphique.  
Et quand je regarde la signification de la série de bip sur le site Asus ,  
1 long , 3 courts, 1 court... je ne trouve rien.  
 
L écran reste désespérément noir...  
La séquence de bips ne se répète pas.  
 
Merci d avance.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9

Aller à :
Ajouter une réponse
 

Sujets relatifs
Probléme ASUS GTX 1080 qui éteint mon pcAsus Z170 Pro Gaming Ventilateur
Plus d'affichage - Asus B150M-APassage à 2x8 Go de RAM DDR3 sur Asus P8P67 3.0 Rev B3
[HFR] Actu : Une gamme AM4 réduite chez ASUSAsus Strix 1070 OC vs KFA2 1080
Asus Rog X99 Strix & 5280k + Ram Gskill trident Z problème...Help CFG Ram Gskill dans bios Asus X99 Strix
Plantage PC alimentation Asus Anti Surge 
Plus de sujets relatifs à : [Topic unique] Asus Prime B350-plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR