Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
833 connectés 

 



Etes-vous tente par les 780i sli/790i sli de nvidia ?
Sondage à 2 choix possibles.




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter
Les invités peuvent voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  104  105  106  107  108  109
Auteur Sujet :

[Topic Unique] : nvidia 780i SLI/790i SLI

n°7285315
mobbdip
le savoir est une arme
Posté le 13-01-2010 à 01:53:15  profilanswer
 

Reprise du message précédent :

BIERMAN a écrit :

Surement :o
Sinon, fallait prendre une FTW ^^


 
j'ai vu qu'on pouvait effectué une soudure pour baiser le vdroop :sweat: ça m'enchante pas des masses  :o
 
sur la XFX 780i le pencil mod était possible mais je trouve pas pour 790  :fou:


Message édité par mobbdip le 13-01-2010 à 01:54:15

---------------
FeedBack
mood
Publicité
Posté le 13-01-2010 à 01:53:15  profilanswer
 

n°7285317
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 13-01-2010 à 01:57:15  profilanswer
 
n°7285319
mobbdip
le savoir est une arme
Posté le 13-01-2010 à 02:05:48  profilanswer
 


 
merci  :jap:  
 
c'est le seul lien que j'ai trouvé aussi en cherchant sur le net mais comme je dit plus haut,ça m'enchante pas vraiment de jouer avec un fer  :(


---------------
FeedBack
n°7285542
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 13-01-2010 à 11:10:08  profilanswer
 

Pas très important sur Dual Core :jap:


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°7292172
mobbdip
le savoir est une arme
Posté le 17-01-2010 à 21:12:55  profilanswer
 

petit souci avec ma ram  (2x1Go DDR3 super talent 1866) :fou:  
 
en synchronisant la ram avec mon cpu donc 1800 en 8.8.8.24 ou 9.9.9.24 a 1.9v j'ai des bugs bizarres dans les jeux  :heink:  
 
le pc fige,son répété pendant quelques secondes et ensuite le jeu redevient normal mais avec des bugs de couleurs  :pfff:  
 
quelqu'un a une idée ?
 
merci  :hello:


Message édité par mobbdip le 17-01-2010 à 21:13:21

---------------
FeedBack
n°7292181
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 17-01-2010 à 21:17:54  profilanswer
 

Ce n'est pas avec les jeux qu'on teste la stabilité...
 
Quels tests as-tu déjà fait?


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°7292200
mobbdip
le savoir est une arme
Posté le 17-01-2010 à 21:24:34  profilanswer
 

BIERMAN a écrit :

Ce n'est pas avec les jeux qu'on teste la stabilité...
 
Quels tests as-tu déjà fait?


 
OCCT  :jap:
 
en plus,elle n'est pas OC car ce sont les fréquences d'origine  :heink:

Message cité 1 fois
Message édité par mobbdip le 17-01-2010 à 21:26:35

---------------
FeedBack
n°7292215
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 17-01-2010 à 21:31:16  profilanswer
 

2 Go (si ton Profile est bon...) pour jouer en haute résolution (avec un SLI de GTX260+), ce n'est pas assez
Ton disque doit fournir la RAM manquante, d'où les freezes :spamafote:

Message cité 1 fois
Message édité par BIERMAN le 17-01-2010 à 21:31:43

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°7292218
mobbdip
le savoir est une arme
Posté le 17-01-2010 à 21:32:58  profilanswer
 

BIERMAN a écrit :

2 Go (si ton Profile est bon...) pour jouer en haute résolution (avec un SLI de GTX260+), ce n'est pas assez
Ton disque doit fournir la RAM manquante, d'où les freezes :spamafote:


 
j'avais un crossfire de 4890 avec 2x1go DDR2 pc 8500 le m^me pross est aucuns souci  sur une M2F :heink:


Message édité par mobbdip le 17-01-2010 à 21:33:35

---------------
FeedBack
n°7292219
mobbdip
le savoir est une arme
Posté le 17-01-2010 à 21:34:37  profilanswer
 

j'ai testé en 1333 cas 8.8.8.24 a 1.9v aucuns souci
 
je pensais quelles chauffer a 1.9v mais non aucuns bugs

Message cité 1 fois
Message édité par mobbdip le 17-01-2010 à 21:36:24

---------------
FeedBack
mood
Publicité
Posté le 17-01-2010 à 21:34:37  profilanswer
 

n°7292224
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 17-01-2010 à 21:36:43  profilanswer
 

mobbdip a écrit :

OCCT  :jap:
 
en plus,elle n'est pas OC car ce sont les fréquences d'origine  :heink:


Faudrait savoir :o

mobbdip a écrit :

j'ai testé en 1333 cas 8.8.8.24 a 1.9v aucuns souci
 
je pensais quelles chauffer a 1.9v mais non d'ou les bugs


 :heink:


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°7292227
mobbdip
le savoir est une arme
Posté le 17-01-2010 à 21:38:12  profilanswer
 

elles est bien a fréquences d'origine vu quelles est certifié 1866  
 
donc 900mhz en 8.8.8.24 donc fréquences d'origine  :jap:


Message édité par mobbdip le 17-01-2010 à 21:38:32

---------------
FeedBack
n°7292229
mobbdip
le savoir est une arme
Posté le 17-01-2010 à 21:38:57  profilanswer
 

1333 car cpu a 1333 x 10 d'origine :jap:


Message édité par mobbdip le 17-01-2010 à 21:39:08

---------------
FeedBack
n°7327102
rarnomix
Posté le 13-02-2010 à 18:25:07  profilanswer
 

salut tout le monde , je cherche une âme charitable pour me procurer le dernier BIOS des cartes XFX 790i ultra SLI , ne pouvant pas enregistrer la mienne sur le site , puisqu'elle y est inconnue, je n'ai pas accès au téléchargements !! merci d'avance


---------------
mon topic
n°7327114
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 13-02-2010 à 18:36:20  profilanswer
 

Tu peux prendre un BIOS EVGA, ça fonctionnera tout pareil et leurs versions sont souvent + à jour que chez XFX
Je l'avais fait une fois sur ma 780i
C'est bien pénible cet enregistrement en tous cas :o


Message édité par BIERMAN le 13-02-2010 à 18:36:37

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°7327500
rarnomix
Posté le 14-02-2010 à 09:46:41  profilanswer
 

ok je te remercie , je vais essayé ça  !

 



Message édité par rarnomix le 14-02-2010 à 09:56:50

---------------
mon topic
n°7327854
gwi60
Posté le 14-02-2010 à 14:32:54  profilanswer
 

Bonjour,
j'ai enfin réussi a démarrer ma xfx n780i mais uniquement avec ma mémoire value select de corsair en ddr2 800 mais pourquoi j'ai un écran noir quand je met ma g-skill pc 8500 -1066 en remplacement???
c'est bien compatible d après ce que je viens de lire ...

n°7328100
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 14-02-2010 à 17:22:47  profilanswer
 

Ma XFX m'en avait claqué 1 kit de G.Skill (2x1), sur 2 (4x1 au total)
J'ai donc racheté des OCZ qui elles ont bien tenu...
Elles sont OK tes barrettes?


Message édité par BIERMAN le 14-02-2010 à 17:23:30

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°7329693
Pilipe
Posté le 15-02-2010 à 21:07:32  profilanswer
 

Salut,  
 
J'aimerais savoir si une incompatibilité avec une HD5970 est possible avec un nforce 790i ultra sli notamment une Asus Striker II extreme.  
 
Voilà merci :D


---------------
FeedBack
n°7336627
gwi60
Posté le 21-02-2010 à 14:49:15  profilanswer
 

oui bierman mes barrettes sont ok elles fonctionnent sur mes autres CM mais sur celle là je sais pas pourquoi y a rien a faire , j ai ouvert un topic y a quelques jours sur la compatibilité avec ma carte va jeter un oeil au cas où ;) mci  
 
http://forum.hardware.fr/hfr/Hardw [...] 3190_1.htm

n°7386828
slipknot13​666
In medio stat virtus
Posté le 30-03-2010 à 20:48:07  profilanswer
 

Salut à tous !
Voila j'ai ma Zotac 790i supreme depuis on bon ptit moment.
Je l'ai acheté à un peu plus de 100€ neuf sur le net.
J'ai actuellement une gtx260 gainward GS 216sp. Je voudrais partir sur du SLI, mon problème en ce moment est que ntune fait planter le PC au lancement.
Je suis sous seven 64, et j'ai un multi-boot XP 32 et ça marche tranquille dessus ce dernier. Est-ce un problème connu ? Désolé si le problème a déjà été traité mais j'ai pas eu la force de lire les 100 et quelques pages du topic  :pt1cable: .
Autre "problème", je n'arrive point à monter mon proco à plus de 3.8GHZ stable, c'est un Q9400 et j'ai 4GO de ram OCZ HTC reaper 10666. (Enfin c'est peut-être qu'il peut pas monter plus haut)
Merci d'avance !


Message édité par slipknot13666 le 31-03-2010 à 00:11:20
n°7403684
rdpwz
Posté le 13-04-2010 à 02:25:55  profilanswer
 

Salut a vous tous! Je viens tous juste d'acheter 2 Gig de la Pc2 6400 OCz sli ready. Mais la carte mère Evga 780i ne veux pas la prendre, J'avais deja 2 Gig, et la je suis présentement a 3 Gig, mais le 4 Gig ne veut rien savoir, la mémoire est bonne, parce que je la change de slot et fonctionne, la carte mère me donne le code 07.
 
Merci a l'avance si quelqu'un a deja eu le trouble !

n°7908214
darthnet
kylee & Renkaii
Posté le 20-05-2011 à 12:37:25  profilanswer
 

desolé de refaire monter ce topic , j'ai une CM Asus Striker II extreme mais je trouve pas le topic
 
ma question est peu t’ont mettre de ram ddr 3 PC16000 ( 2000mhz ) sur cette cm ???
 
actuellement j'ai 2go de ram en ddr3 667mhz (1333  )


Message édité par darthnet le 20-05-2011 à 12:44:35
n°7908264
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 20-05-2011 à 13:13:29  profilanswer
 

Surement que cela doit être possible mais elle ne tournera pas 2000 MHz
La tension des DDR3 a évolué depuis cette époque où 1.8 V était la norme
A vérifier mais de toute façon, ta DDR3 2000 te reservira surement ailleurs + tard...


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9020580
lowlow07
En mission pour le Seigneur...
Posté le 19-01-2014 à 10:28:13  profilanswer
 

Justement, je me posais la même question...J'ai acheté une carte mère de DELL XPS 730 à base de chipset 790i tri sli (ce dont je me fiche)
Attiré par son tarif (30€) et ses perfs, j'ai déjà deux fois 4 gigas de DDR3 XMS 1333 et je voulais y mettre de la 2000 comme préconisé par Nvidia, d'ailleurs.

 

Donc,  j'ai un souci au démarrage, il faut que j'appuie sur F1 en permanence, j'ai un message d'erreur que je ne peux pas désactiver dans le bios :
"the system case was opened sometime after the last reboot" et celui-ci : "motherboard usb cable not connected"....Une idée ? :??:
Puis-je installer un autre bios que le DELL ?
Merci d'avance. :jap:
http://www.ascendtech.us/mmASC/Images/F642F_003.jpg
photo du net...
Au passage, cette carte est une tuerie....J'avais une ASUS P5QC avant...Rien à voir...


Message édité par lowlow07 le 16-03-2014 à 08:27:39

---------------
Complotiste ou con peloté, that is ze questionne. Durif, la légende...
n°9020920
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 19-01-2014 à 13:45:34  profilanswer
 

C'était evga le concepteur donc pas trop surprenant :d !
Sinon je t'aurais bien aidé mais j'ai perdu tout le contenu de mon dossier pour cette carte (sauvegarde râtée, il y a longtemps) :o
La 1ère alerte concerne un branchement à 2 connecteurs sur la carte. Il détecte un capteur d'ouverture (interrupteur à 2 broches :d) posé sur le boîtier. Tu le chuntes avec un petit cavalier de lecteur CD/DVD et ce sera fini :jap: ...
http://media.paperblog.fr/i/113/1133108/cavaliers-dun-pc-jumpers-L-1.jpeg
L'autre, ce doit être une puce usb qui a sauté a priori ...


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9021035
lowlow07
En mission pour le Seigneur...
Posté le 19-01-2014 à 14:28:37  profilanswer
 

Merci pour ta réponse, mais où est ce foutu connecteur ?  :cry:


Message édité par lowlow07 le 22-04-2014 à 06:30:53

---------------
Complotiste ou con peloté, that is ze questionne. Durif, la légende...
n°9021075
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 19-01-2014 à 14:42:09  profilanswer
 

Pas trouvé chez evga :spamafote:


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9021365
lowlow07
En mission pour le Seigneur...
Posté le 19-01-2014 à 17:34:32  profilanswer
 

Bah, c'est pas si grave, merci quand même... [:menkahoure_7] Il faut juste que je tape F1 à chaque boot... :sleep:  
Par contre je me demande si je ne pourrai pas lui installer un bios evga dessus, tu crois que c'est possible ?
J'ai des doutes, car DELL verrouille ses bios,  je crois bien.  
C'est ballot parce qu'avec le bios evga je pourrais enfin avoir accès à toutes les options...
 
EDIT: D'après AIDA la vitesse RAM max est 1600. Le FSB Max est 1600, ceci explique sans doute cela.
Alors bon entre 1333 et 1600, je vois pas trop de différence ni de quoi se mettre la rate au court-bouillon... :lol:

Spoiler :

Les bios DELL c'est vraiment de la grosse [:ramucho]


Message édité par lowlow07 le 19-01-2014 à 17:55:07

---------------
Complotiste ou con peloté, that is ze questionne. Durif, la légende...
n°9021567
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 19-01-2014 à 19:01:23  profilanswer
 

En effet je ne te le conseille pas :jap:


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9021661
lowlow07
En mission pour le Seigneur...
Posté le 19-01-2014 à 19:40:03  profilanswer
 

BIERMAN a écrit :

En effet je ne te le conseille pas :jap:


Bon ben, je sens que je vais faire F1 un bout de temps, moi !  :lol:


---------------
Complotiste ou con peloté, that is ze questionne. Durif, la légende...
n°9023812
lowlow07
En mission pour le Seigneur...
Posté le 21-01-2014 à 11:30:46  profilanswer
 

En tout cas j'ai gagné en performance, je suis à 7.1 (sur l'échelle Windows).
Et surtout, c'est d'une stabilité... :love: Pourvou qué cha doure ! :lol:
Je ne trouve rien sur le cavalier, je pense qu'il devait être dans le boitier DELL.

 


Message édité par lowlow07 le 26-01-2014 à 16:10:35

---------------
Complotiste ou con peloté, that is ze questionne. Durif, la légende...
n°9023886
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 21-01-2014 à 12:56:31  profilanswer
 

Une connexion à la carte mère doit se trouver quelque part ...
Mais tu la passes sur 'Off' picétou :o


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9030256
lowlow07
En mission pour le Seigneur...
Posté le 26-01-2014 à 11:47:55  profilanswer
 

Merci quand même, j'ai pas trouvé ce foutu cavalier, les seuls connecteurs internes sont pour de l'audio ou des brackets...
Je trouverais bien une solution un jour, pour l'instant cette carte est une merveille de stabilité.
J'ai lu que je pouvais y mettre un bios evga dessus, tu crois que c'est faisable ?


---------------
Complotiste ou con peloté, that is ze questionne. Durif, la légende...
n°9030601
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 26-01-2014 à 15:00:52  profilanswer
 

J'avais flashé ma XFX 780i avec un BIOS EVGA je crois ...
Encore une fois, je ne sais plus trop car j'ai perdu toutes mes sauvegardes pour ce dossier à l'époque (maladresse :/)
Mais si ça ne passe pas, tu ne risques pas grand chose
Pourtant la prudence me fait te dire que je ne te le conseille vraiment pas
C'est une carte spécifique on dirait, qui n'était maintenue que par DELL !


Message édité par BIERMAN le 26-01-2014 à 15:01:09

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9030637
lowlow07
En mission pour le Seigneur...
Posté le 26-01-2014 à 15:26:12  profilanswer
 

Je viens à l'instant de le faire, ça passe nickell !!! Merci beaucoup pour le coup de pouce.  [:menkahoure_7]  
J'ai maintenant un bel écran d'accueil EVGA, ( nettement plus classe) et et une foule d'options invisibles dans le DELL  :sol:  
Pour info je t'écris avec le "nouveau" evga , bon j'ai toujours ce foutu message d'erreur :
"the system case was opened sometime after the last reboot", introuvable dans les options...
Évidemment il a fallu faire des mise à jour de drivers...Normal. Merci pour tout, l'ami.  :hello:


---------------
Complotiste ou con peloté, that is ze questionne. Durif, la légende...
n°9030651
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 26-01-2014 à 15:31:50  profilanswer
 

On appelle cela un choc ^^


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9030679
lowlow07
En mission pour le Seigneur...
Posté le 26-01-2014 à 15:53:23  profilanswer
 

Ouaip, pis en plus j'aime bien prendre des risques (mesurés)... :D  
J'ai même gagné 1/2 point, je suis passé de 7.1 à 7.2... :lol:  
La puce est bien une award...Ceci explique cela...
Tiens, maintenant qu'on fait joujou avec les bios, tu crois qu'on peut y mettre un encore plus mieux ?  :??:  
Version du BIOS (811N2P10) 132-CK-NF79


---------------
Complotiste ou con peloté, that is ze questionne. Durif, la légende...
n°9030681
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 26-01-2014 à 15:58:24  profilanswer
 

Le dernier en date passera oui
C'est le moins pire à lui faire subir :d ...
Malheureusement, il faut un compte pour accéder chez EVGA ...
Mais tu dois pouvoir trouver ;)


Message édité par BIERMAN le 26-01-2014 à 16:00:11

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9030789
lowlow07
En mission pour le Seigneur...
Posté le 26-01-2014 à 17:27:38  profilanswer
 

Eureka ! Il suffisait de cocher no error dans le menu... :bounce:
AU fait, il te reste encore des cartes mères 790i ?  ;)


Message édité par lowlow07 le 26-01-2014 à 17:58:39

---------------
Complotiste ou con peloté, that is ze questionne. Durif, la légende...
n°9030847
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 26-01-2014 à 18:05:04  profilanswer
 

Ah oui, voilà l'option qui devait manquer sous BIOS DELL :jap: ...
Non, j'ai tout revendu et tout racheté, c'est une révolution ^^
http://forum.hardware.fr/hfr/Hardw [...] m#t6929670
PS : je n'ai eu qu'une seule carte : XFX 780i ;)


Message édité par BIERMAN le 26-01-2014 à 18:09:00

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  104  105  106  107  108  109

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique ]Thermaltake Sword M la limousine des boîtiersChipset intel ou nvidia
Nvidia 8600 et alim?Forceware : eternel problème... (nVidia 7900 GS)
Ram pour A8N SLI PREMIUM[Topic Unique] Asus P5E / P5E3 / P5E3-WS / P5E3 Dlx / Maximus Formula
Performance du SLIQue vaut ce kit (carte mère .ASUS A8N - SLI - SE + 3800+)
Probleme clone pour video sur TV avec nvidia 8800GTSProblème avec ASUS M2NE SLI X2 6000+ Corsair CAS 4 - XMS2
Plus de sujets relatifs à : [Topic Unique] : nvidia 780i SLI/790i SLI


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR